<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/skribenter/ida-mogren" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Ida Mogren" />
<meta name="description" content="I Oregon i USA finns det nästan 300 mikrobryggerier varav 70 finns i Portland. Det har bland annat bidragit till att staden heter ”Beervana”. Här kan du uppleva unika ölsorter och ta del av tillverkningsprocessen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://res.se/oregon-mikrobryggeriernas-forlovade-stat" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://res.se/oregon-mikrobryggeriernas-forlovade-stat" />
<meta property="og:title" content="Oregon – mikrobryggeriernas förlovade stat" />
<meta property="og:description" content="I Oregon i USA finns det nästan 300 mikrobryggerier varav 70 finns i Portland. Det har bland annat bidragit till att staden heter ”Beervana”. Här kan du uppleva unika ölsorter och ta del av tillverkningsprocessen." />
<meta property="og:updated_time" content="2018-04-20T12:26:28+02:00" />
<meta property="og:image" content="http://res.se/sites/default/files/field/image/breakside2.jpg" />
<meta property="article:published_time" content="2018-04-20T11:55:48+02:00" />
<meta property="article:modified_time" content="2018-04-20T12:26:28+02:00" />
  <title>Oregon – mikrobryggeriernas förlovade stat | RES.se</title>
  <link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_XzBfbJjAnLJTXjxCfrAKBfn2CaC8cSJtVhqR-YdUlSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_TTmVrsGEOtv4CtbQO0CR2XVLtUYSWCO_1zTuj1BFj2g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_vddagCWl0zdlGJvZgj7FcjKk2JOkquuLoFhihWOzF2M.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="http://res.se/misc/drupal.js?p7h5c5"></script>
<script src="http://res.se/misc/ajax.js?v=7.58"></script>
<script src="http://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://res.se/sites/all/modules/res_ads/insert-ads.js?p7h5c5"></script>
<script src="http://res.se/sites/default/files/languages/sv_27hQQQ2MVen0snfcMq6uEq7CM639A30sE9QHD3Z2QU8.js?p7h5c5"></script>
<script src="http://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?p7h5c5"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox.js?p7h5c5"></script>
<script src="http://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?p7h5c5"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox_load.js?p7h5c5"></script>
<script src="http://res.se/sites/all/modules/video/js/video.js?p7h5c5"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="http://res.se/sites/all/modules/field_group/field_group.js?p7h5c5"></script>
<script src="http://res.se/sites/all/modules/res_newsletter/newsletter.js?p7h5c5"></script>
<script src="http://res.se/sites/all/modules/res_share/share.js?p7h5c5"></script>
<script src="http://res.se/sites/all/modules/res_ads/responsive-ads.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.58"></script>
<script src="http://res.se/sites/all/modules/colorbox_node/colorbox_node.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/res/build/scripts.js?p7h5c5"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?p7h5c5"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"O4-hytZR1rr6cEm9Y_KrmDf96EBlsn_QLzJbEZL6uQ8","jquery_version":"1.10","js":{"\/\/109.74.0.20\/ads\/www\/delivery\/asyncjs.php":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv_27hQQQ2MVen0snfcMq6uEq7CM639A30sE9QHD3Z2QU8.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24871 node-type-article">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="69" data-revive-id="dc05cfdddd9b951f4851ef6f4e3d0f55"></ins><ins data-ad-platform="mobile" data-revive-zoneid="73" data-revive-id="dc05cfdddd9b951f4851ef6f4e3d0f55"></ins>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-6a6c0b124abb6ea9ab5b34828c677628">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="http://res.se/blogg" title="">Bloggar</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
<li class="last leaf"><a href="http://res.prenservice.se/Home/Index/" title="">Prenumerera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/oregon-mikrobryggeriernas-forlovade-stat" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/breakside2.jpg?itok=gkTNhpwh"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/breakside2.jpg?itok=gkTNhpwh" width="960" height="640" alt="" /></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Mat &amp; dryck</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Oregon – mikrobryggeriernas förlovade stat</h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>I Oregon i USA finns det nästan 300 mikrobryggerier varav 70 finns i Portland. Det har bland annat bidragit till att staden heter ”Beervana”. Här kan du uppleva unika ölsorter och ta del av tillverkningsprocessen.</strong></p>

<p><em>Text: Malin Nilsson</em></p>

<p><a href="http://www.booking.com/searchresults.sv.html?city=20104927&amp;aid=327111&amp;no_rooms=1&amp;group_adults=1&amp;label=oregon-mikrobryggeriernas-forlovade-stat">Lediga rum &amp; priser i Portland</a></p>

<p><img alt="" src="/sites/default/files/upload/breakside3.jpg" width="960" height="640" /></p>

<p><strong>Breakside Brewery</strong></p>

<p>Bryggeriet öppnade 2017 och har en restaurang i tre våningar med tillhörande uteservering. Slå dig ner på takterrassen och smaka på någon av bryggeriets ölsorter. Det varierar vilken öl de tappar, men vem vill inte smaka på ”Salted caramel stout”, ”Passionfruit sour” eller ”Wanderlust”.<br /><br /><strong>Slabtown Pub &amp; Brewery</strong><br />
1570 NW 22nd Avenue, Portland<br />
breakside.com<br /><br /><img alt="" src="/sites/default/files/upload/levelbeer2.jpg" width="1080" height="1080" /></p>

<p><strong>Level Beer</strong></p>

<p>När bryggeriet öppnade 2016 hade grundarna en filosofi. De ville ha ett fokus på balans, balanserad öl för ett balanserat liv. Eftersom de själva är föräldrar visste de hur svårt det kan vara att balansera jobb och familjeliv, och deras tanke var att skapa en balans mellan arbete och fritid för alla deras kunder, anställda och samhället genom öl. Här kan du välja mellan ett 20-tal ölsorter och är du hungrig så finns det ett hamburgerhak.<br /><br /><strong>Level Beer</strong><br />
5211 NE 148th Avenue, Portland<br />
levelbeer.com<br /><br /><img alt="" src="/sites/default/files/upload/groundbreaker1.jpg" width="1200" height="900" /></p>

<p><strong>Ground Breaker</strong></p>

<p>För dig som är glutenintolerant är detta mikrobryggeriet för dig. Hela anläggningen är glutenfri och här dricker du naturligt glutenfri öl och äter glutenfri mat. De serverar både lunch och middag, avnjut tillsammans med en kall öl från bryggeriet. Verksamheten startades 2011 och har idag cirka 30 sorter.<br /><br /><strong>Ground Breaker Gastropub</strong><br />
2030 SE 7th Avenue, Portland<br />
groundbreakerbrewing.com</p>

<p> </p>

<p><a href="http://www.booking.com/searchresults.sv.html?city=20104927&amp;aid=327111&amp;no_rooms=1&amp;group_adults=1&amp;label=oregon-mikrobryggeriernas-forlovade-stat">Lediga rum &amp; priser i Portland</a></p></div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2018-04-20</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fres.se%2Foregon-mikrobryggeriernas-forlovade-stat" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fres.se%2Foregon-mikrobryggeriernas-forlovade-stat" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fres.se%2Foregon-mikrobryggeriernas-forlovade-stat" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-views-relaterade-artiklar-block" class="block block-views clearfix">

        <h2 class="block-title">Läs också</h2>
    
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-block view-dom-id-3a62fdd89f209104b3965d7c92c66b96">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-sm-4"><div  about="/danmark/kopenhamn/har-skalar-du-helgen-i-kopenhamn" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/drinkar_.jpg?itok=dFqlx16I"><a href="/danmark/kopenhamn/har-skalar-du-helgen-i-kopenhamn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/drinkar_.jpg?itok=dFqlx16I" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/danmark/kopenhamn/har-skalar-du-helgen-i-kopenhamn">Här skålar du in helgen i Köpenhamn</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Planera en weekend till Köpenhamn och skåla in helgen på någon av dessa fem barer.</p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/usa/usas-unga-flyttar-soderut" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/orlando_0.jpg?itok=QqXLDMWd"><a href="/usa/usas-unga-flyttar-soderut"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/orlando_0.jpg?itok=QqXLDMWd" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/usas-unga-flyttar-soderut"> USA:s unga flyttar söderut</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Riverside, Orlando och San Antonio. Här är de nya, heta städerna de unga amerikanerna flyttar till nu. Räkna med många mikrobrygerier, hemhyvlade barer, vinylbackar och hipsters i varje hörn.</p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/usa/philadelphia/bryggeriboom-i-philadelphia" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">USA</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/philadelphia/bryggeriboom-i-philadelphia">Bryggeriboom i Philadelphia</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kalifornien har sitt vin, New York sina cocktails. Men när det kommer till öl är Philadelphia USA:s nya huvudstad. Redan 1680 grundades stadens första bryggeri och tvåhundra år senare fanns över hundra kommersiella bryggerier i Philadelphia.'</p>
</div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/tjeckien/prag/prag-kosmopolitisk-cocktail" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/prag2.jpg?itok=_JhUjfoU"><a href="/tjeckien/prag/prag-kosmopolitisk-cocktail"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/prag2.jpg?itok=_JhUjfoU" width="3744" height="2496" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reportage</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/tjeckien/prag/prag-kosmopolitisk-cocktail">Prag – kosmopolitisk cocktail</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Öst är öst och väst är väst och aldrig mötas de två? Jodå, i Prag förstås. I över tusen år har staden samlat en brokig skara kulturer som tillsammans skapat en mix som få städer kan matcha.</p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/nederlanderna/rekordmanga-bryggerier-i-nederlanderna" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-666564132.jpg?itok=Lz-x9QWG"><a href="/nederlanderna/rekordmanga-bryggerier-i-nederlanderna"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-666564132.jpg?itok=Lz-x9QWG" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/nederlanderna/rekordmanga-bryggerier-i-nederlanderna">Rekordmånga bryggerier i Nederländerna</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Antalet bryggerier i Nederländerna närmar sig ”medeltida” nivåer.</p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/ol-som-smakar-bast-i-luften" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/20170221_01.jpg?itok=RJlSZGYn"><a href="/ol-som-smakar-bast-i-luften"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/20170221_01.jpg?itok=RJlSZGYn" width="4863" height="3242" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Flyg</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/ol-som-smakar-bast-i-luften">Öl som smakar bäst i luften</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>På 10 000 meters höjd fungerar våra smaklökar annorlunda än nere på marken.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="79" data-revive-id="dc05cfdddd9b951f4851ef6f4e3d0f55"></ins>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-0349a3ec898c72980e43405af7415927">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/oregon-mikrobryggeriernas-forlovade-stat" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/breakside2.jpg?itok=R_APePZ6"><a href="/oregon-mikrobryggeriernas-forlovade-stat" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/breakside2.jpg?itok=R_APePZ6" width="960" height="640" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Mat &amp; dryck</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/oregon-mikrobryggeriernas-forlovade-stat" class="active">Oregon – mikrobryggeriernas förlovade stat</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I Oregon i USA finns det nästan 300 mikrobryggerier varav 70 finns i Portland. Det har bland annat bidragit till att staden heter ”Beervana”. Här kan du uppleva unika ölsorter och ta del av tillverkningsprocessen.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/efterlysning-korrar-runt-om-i-varlden" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-637048332.jpg?itok=RWxLsNpJ"><a href="/efterlysning-korrar-runt-om-i-varlden"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-637048332.jpg?itok=RWxLsNpJ" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Sökes</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/efterlysning-korrar-runt-om-i-varlden">EFTERLYSNING: korrar runt om i världen</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vi på RES är på jakt efter svenskskrivande frilansjournalister/skribenter/hyfsat läs- och skrivkunniga personer runt om i världen med bra koll på sin stad.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/norge/undervattensrestaurang-och-designtoalett-i-norge" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/restaurang.jpg?itok=_fjei2qf"><a href="/norge/undervattensrestaurang-och-designtoalett-i-norge"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/restaurang.jpg?itok=_fjei2qf" width="600" height="324" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/norge/undervattensrestaurang-och-designtoalett-i-norge">Undervattensrestaurang och designtoalett i Norge</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Norge ligger inte på latsidan, redan nästa år kan du besöka världens största undervattensrestaurang. Ett nytt arkitektritat landmärke står även klart vid norska Helgelandskusten.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-00187dffb5a1ed0e19999bf859f0b5ed">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/nashville" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/nashville"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495529282025.jpg.main600.jpg?itok=LAfIFwO2" width="600" height="400" alt="Nashville" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/nashville">Nashville</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nashville är hett. Här finns artisternas favoritbutik, musikaffären som blivit en turistattraktion och det gamla...</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/miami" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/miami"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631964084.jpg.main600.jpg?itok=iqcftv4K" width="600" height="400" alt="Miami" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/miami">Miami</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår resguide till Miami hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, affärer och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubai" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubai"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1484238418585.jpg.main600.jpg?itok=1Ap1np0o" width="600" height="461" alt="Dubai" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubai">Dubai</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Dubai hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, affärer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/riga" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/riga"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1449157968635.jpg.main600.jpg?itok=91mD-I_C" width="600" height="800" alt="Riga" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/riga">Riga</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Riga hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, shopping och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bali" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bali"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496221060954.jpg.main600.jpg?itok=dlrhLgO-" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bali">Bali</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Bali. Bali är den sinnliga ön där det alltid finns plats för konst, dans, traditioner och kultur. Samtidigt...</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/zurich" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/zurich"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495184980977.jpg.main600.jpg?itok=FcY3Klsb" width="600" height="400" alt="Zürich" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/zurich">Zürich</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bland alla skinande banker växer en kreativ kulturstad med små kaffebarer, lokala designbutiker och alternativa barer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/hongkong" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/hongkong"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1498134845869.jpg.main600.jpg?itok=_U2pG1Mx" width="600" height="431" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/hongkong">Hongkong</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Hongkong – en världsmetropol av rang som förutom galna marknader, finrestauranger med Michelinstjärnor och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/aruba" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/aruba"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495534906822.jpg.main600.jpg?itok=_OZ8A78D" width="600" height="400" alt="Aruba" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/aruba">Aruba</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Aruba bjuder på vita stränder, kristallklart vatten och skinande sol. Hit vallfärdar chica yogaentusiaster, snygga...</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/barcelona" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/barcelona"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631985957.jpg.main600.jpg?itok=dIHhq8t1" width="600" height="399" alt="Barcelona" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/barcelona">Barcelona</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Barcelona hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/stockholm" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/stockholm"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497519193076.jpg.main600.jpg?itok=a8sneg1a" width="600" height="450" alt="Stockholm" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/stockholm">Stockholm</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Stockholm hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bangkok" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bangkok"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1482142566182.jpg.main600.jpg?itok=15srLzu5" width="600" height="400" alt="Bangkok" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bangkok">Bangkok</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Bangkok hittar du de bästa tipsen till de hotell, restauranger, takbarer, klubbar, affärer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/los-angeles" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/los-angeles"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631925131.jpg.main600.jpg?itok=PqofzTmI" width="600" height="449" alt="Los Angeles" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/los-angeles">Los Angeles</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Los Angeles hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/london" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/london"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422798858197.jpg.main600.jpg?itok=gMhyLkez" width="600" height="400" alt="London" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/london">London</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till London hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museum, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/prag" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/prag"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495196970226.jpg.main600.jpg?itok=cM0UL1oz" width="600" height="400" alt="Prag" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/prag">Prag</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I över tusen år har Prag samlat en brokig skara kulturer som tillsammans skapat en mix få städer kan matcha. I vår...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/singapore" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/singapore"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495184145038.jpg.main600.jpg?itok=lPWrMeR5" width="600" height="445" alt="Singapore" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/singapore">Singapore</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Singapore är hett, hett, hett! I vår reseguide till Singapore hittar du de bästa tipsen till de hotell, restauranger,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/reykjavik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/reykjavik"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495110569246.jpg.main600.jpg?itok=rDQzuZNU" width="600" height="400" alt="Reykjavik" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/reykjavik">Reykjavik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Reykjavik hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kapstaden" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kapstaden"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495791789487.jpg.main600.jpg?itok=SuTua4BD" width="600" height="400" alt="Kapstaden" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kapstaden">Kapstaden</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Kapstaden hittar du de bästa tipsen till de hotell, restauranger, barer och takbarer, stränder...</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/palma-mallorca" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/palma-mallorca"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1460626385402.jpg.main600.jpg?itok=6ehDorxF" width="486" height="600" alt="Palma, Mallorca" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/palma-mallorca">Palma, Mallorca</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Palma på Mallorca hittar du de bästa tipsen till stadens hotell, restauranger, barer, klubbar...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/berlin" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/berlin"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1482141291895.jpg.main600.jpg?itok=ULBO48oO" width="600" height="401" alt="Berlin" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/berlin">Berlin</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Berlin hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kopenhamn" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kopenhamn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631888969.jpg.main600.jpg?itok=Gka9f2qL" width="600" height="399" alt="Köpenhamn" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kopenhamn">Köpenhamn</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Köpenhamn hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/sydney" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/sydney"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1424866929396.jpg.main600.jpg?itok=ban6N2PU" width="600" height="400" alt="Sydney" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/sydney">Sydney</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Sydney hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, affärer och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubrovnik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubrovnik"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1465373688788.jpg.main600.jpg?itok=CjIsBfc9" width="600" height="400" alt="Dubrovnik" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubrovnik">Dubrovnik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Dubrovnik hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/ibiza" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/ibiza"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497275310291.jpg.main600.jpg?itok=unDTcHdW" width="600" height="399" alt="Ibiza" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/ibiza">Ibiza</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>På hundra år har Ibiza gått från fattig glesbygd till tummelplats för de rika och berömda. Däremellan har ön hunnit...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rom" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rom"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1504860798657.jpg.main600.jpg?itok=yNTBdM4N" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rom">Rom</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Rom bjuder på mer än Colosseum och Vatikanen. Den senaste tiden har många nya barer och restauranger öppnat...</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="79" data-revive-id="dc05cfdddd9b951f4851ef6f4e3d0f55"></ins>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-9c878758dfe1d0fd57aa67e8de8022a0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/fritos-brudklanning-och-lostander-detta-glommer-vi-hos-uber" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-467712444.jpg?itok=rhFNCdIN"><a href="/fritos-brudklanning-och-lostander-detta-glommer-vi-hos-uber"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-467712444.jpg?itok=rhFNCdIN" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Lost &amp; found</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/fritos-brudklanning-och-lostander-detta-glommer-vi-hos-uber">Fritös, brudklänning och löständer – detta glömmer vi hos Uber</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Enligt Uber har föremål som fritös, barnpool, brudklänning, löständer, ukulele och en Nespressomaskin anmälts saknade.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/hitta-basta-glampingen-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/anfasterod1.jpg?itok=aHweHUs5"><a href="/sverige/hitta-basta-glampingen-i-sverige"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/anfasterod1.jpg?itok=aHweHUs5" width="1300" height="887" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Sommartips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/hitta-basta-glampingen-i-sverige">Hitta bästa glampingen i Sverige </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Glamping, en ordlek med ”camping” och ”glamour”, har blivit ett uttryck att lägga på minnet. Bo med stil i naturen, men slipp omaket med att sätta upp din egen camping. Lyxtälta komfortabelt samtidigt som du har tillgång till de flesta bekvämligheter.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/danmark/kopenhamn/kopenhamn-basta-restaurangstaden" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/sea_snail.jpg?itok=Le3u9Nh4"><a href="/danmark/kopenhamn/kopenhamn-basta-restaurangstaden"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/sea_snail.jpg?itok=Le3u9Nh4" width="4724" height="3543" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/danmark/kopenhamn/kopenhamn-basta-restaurangstaden">Köpenhamn – bästa restaurangstaden</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Köpenhamn är ett av svenskarnas absoluta favoritresmål. En sprudlande promenadvänlig stad med vacker arkitektur, många gröna parker och alltid nära till vatten. Här bubblar också restaurangscenen. Anledningen stavas Noma.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/turkiet/istanbul/istanbul-gor-rattvis-comeback-som-weekendresmal" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/murver_barkokteyl_008.jpg?itok=tKVObrvr"><a href="/turkiet/istanbul/istanbul-gor-rattvis-comeback-som-weekendresmal"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/murver_barkokteyl_008.jpg?itok=tKVObrvr" width="5547" height="3698" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Weekendresa</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/turkiet/istanbul/istanbul-gor-rattvis-comeback-som-weekendresmal">Istanbul gör rättvis comeback som weekendresmål</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Tre och en halv timmes flygresa bort hägrar en stad vi inte besökt på år och dar. Oroligheter och attentat, främst i delar långt bort från staden, har skrämt bort de västerländska turisterna. Det är hög tid att återerövra en forna weekendfavorit. </p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/nederlanderna/amsterdam/amsterdams-basta-matbutiker" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/1383938459-amsterdam-market-marqt1.jpg?itok=BH1xq2oG"><a href="/nederlanderna/amsterdam/amsterdams-basta-matbutiker"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/1383938459-amsterdam-market-marqt1.jpg?itok=BH1xq2oG" width="800" height="520" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Miniguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/nederlanderna/amsterdam/amsterdams-basta-matbutiker">Amsterdams bästa matbutiker</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Amsterdam är en ypperslig stad att besöka om man föredrar ekologiskt odlade råvaror och dessutom tycler att det är roligt att botanisera själv i mataffären. Vår Amsterdam-korre Nina Olsson har full koll på det hållbara matutbudet i staden.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/restaurangsatsning-pa-stockholms-centralstation" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/jernhusen_matdestination_jernhuset_matdestination_ren_-_assembly_v3.jpg?itok=F733os83"><a href="/sverige/stockholm/restaurangsatsning-pa-stockholms-centralstation"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/jernhusen_matdestination_jernhuset_matdestination_ren_-_assembly_v3.jpg?itok=F733os83" width="4962" height="2790" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">TÅG</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/restaurangsatsning-pa-stockholms-centralstation">Restaurangsatsning på Stockholms centralstation</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det har hänt en hel del på Stockholms central på senare år – en rejäl renovering och satsning på nya butiker och restauranger har gjort Centralstationen till en mötesplats i fler bemärkelser. Nu lanseras Norra Hallen, ett matmecka, som invigs den 11 april.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-skribenter-block" class="block block-views clearfix">

        <h2 class="block-title">Våra reseproffs</h2>
    
  <div class="view view-skribenter view-id-skribenter view-display-id-block view-dom-id-5009314aadb7062045a52a0f34568411">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/kajsa-beausang"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/kajsa_beausang.jpg?itok=jwjCb7AZ" width="3841" height="3900" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/kajsa-beausang">Kajsa Beausang</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES chefredaktör har rötterna i Värmland men hjärtat i en resväska. Hon återvänder sällan till samma resmål två gånger utan har som motto att alltid åka till nya platser, oavsett klimat eller kultur.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/argot-murelius"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/argot_murelius.jpg?itok=-c-OQcz4" width="3264" height="3223" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/argot-murelius">Argot Murelius</a></h2></div></div></div><div class="taxonomy-term-description"><p>En globetrotter och socialt geni som har sin bas i New York, men som ständigt är på resande fot. Från henne får vi trendrapporter från världens alla hörn, särskilt om restauranger och innovativa kockar.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/david-grudd"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/david_grudd.jpg?itok=7Eb5GTrn" width="1848" height="1890" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/david-grudd">David Grudd</a></h2></div></div></div><div class="taxonomy-term-description"><p>Redaktören som skyr sol, bad och värme. När David får välja är vädret kyligt, landskapet kargt och baren mörk och fylld med träpanel. Det är alltså ingen slump att han kan Irland utan och innan.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/nina-olsson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/nina_olsson2.jpg?itok=5eXZvH2a" width="3193" height="3191" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/nina-olsson">Nina Olsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vårt matproffs i Amsterdam. Nina driver den omåttligt populära bloggen och Instagram-kontot Nourish Atelier med fokus på vegetariska anrättningar – mest sina egna. Hon har stenkoll på allt var vad Amsterdam har att erbjuda, även bortom tallrikskanten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/johan-lindskog"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/johan_lindskog_kopia.jpg?itok=Q0Ebopmv" width="3419" height="3443" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/johan-lindskog">Johan Lindskog</a></h2></div></div></div><div class="taxonomy-term-description"><p>Johan är vår hotellexpert, men även en förträfflig fotograf och skribent. Han har ett långt förflutet på RES, bland annat som chefredaktör.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/victoria-machmudov"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/victoria_machmudov.jpg?itok=UpbQgVCR" width="1870" height="1902" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/victoria-machmudov">Victoria Machmudov</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår korrespondent i Paris som befunnit sig i ljusets stad på obestämd tid – under väldigt många år. Hon förser oss med de senaste nyheterna och de bästa tipsen.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-clausson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/linda-clausson-byline.jpg?itok=MYzsPuFZ" width="2543" height="2679" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-clausson">Linda Clausson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda har gjort Los Angeles till sin hemstad och rapporterar om allt från smartaste foodtrucken på Venice Beach till flådigaste restaurangen för Hollywoodeliten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/cajsa-lykke-carlson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/cajsa_lykke_carlson.jpg?itok=RUOYtRO0" width="615" height="616" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/cajsa-lykke-carlson">Cajsa Lykke Carlson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår Londonkorrespondent som har full koll på de senaste hotellen, de hetaste restaurangerna och vilka utställningar och klubbar som gäller.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/ida-mogren"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/ida_morgen.jpg?itok=OKXGunmT" width="2244" height="2592" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/ida-mogren">Ida Mogren</a></h2></div></div></div><div class="taxonomy-term-description"><p>Idas jobb är bokstavligt talat att hålla koll på det senaste i Barcelona – hon driver guide- och eventföretaget When in Barcelona. Hon är snäll nog att dela med sig av sina hemligheter till RES.</p></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-55cf9dc88a46bd05f00305633df77da3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/hotellen-vi-vill-checka-pa-nu" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/s82a2163.jpg?itok=siRCws05"><a href="/hotellen-vi-vill-checka-pa-nu"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/s82a2163.jpg?itok=siRCws05" width="5760" height="3840" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/hotellen-vi-vill-checka-pa-nu">Hotellen vi vill checka in på NU</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det öppnar ständigt nya hotell – här är några favoriter som öppnade under det senaste året.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/frida-ronge-drottningen-av-ra-fisk" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/frida_ronge_foto_emily_dahl-10.jpg?itok=IQo_yIL-"><a href="/sverige/stockholm/frida-ronge-drottningen-av-ra-fisk"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/frida_ronge_foto_emily_dahl-10.jpg?itok=IQo_yIL-" width="2048" height="1365" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Intervju</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/frida-ronge-drottningen-av-ra-fisk">Frida Ronge – drottningen av rå fisk</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Frida Ronge är Sveriges främsta kock när det kommer till rå fisk. Fiskardottern från Göteborg har fått hela Sveriges restauratörer att tänka om vad gäller råvarorna till sushi, från importerat till lokalt fiskat.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/japan/upptack-norra-japan-hokkaido-och-tohoku" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/_dsf1047.jpg?itok=TpHw1yRe"><a href="/japan/upptack-norra-japan-hokkaido-och-tohoku"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/_dsf1047.jpg?itok=TpHw1yRe" width="5015" height="3343" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reportage</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/japan/upptack-norra-japan-hokkaido-och-tohoku">Upptäck norra Japan – Hokkaido och Tohoku</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Japans största dragplåster är Tokyos storstadsmyller och Kyotos tusentals tempel och helgedomar. För naturälskaren rekommenderas dock ett besök till Tohoku och Hokkaido, de nordliga delarna av landet. RES har utforskat några av de mest spektakulära platserna.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv">Fler artiklar</a></p>

</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, men andra ord.</p>

			<form name="SubscriberForm" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=42445F477545475A4571" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_SubscriberName">Namn</label>
					<input type="text" name="pf_SubscriberName" id="pf_SubscriberName" value="" size="30" class="form-control">
				</div>

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="pf_Email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<select name="pf_DeliveryFormat" style="display:none;">
					<option value="HTML" selected>HTML</option>
					<option value="Text">Text</option>
				</select>

				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="6003">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="55853">
				<input type="hidden" name="pf_redir" value="http://res.se/bekraftelse-nyhetsbrev">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-26736dd3a5308292993c2196bc8225aa">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script defer="defer" src="//109.74.0.20/ads/www/delivery/asyncjs.php"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/bootstrap.js?p7h5c5"></script>
</body>
</html>
