<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/skribenter/cajsa-lykke-carlson" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Cajsa Lykke Carlson" />
<meta name="description" content="I detta nummer av RES hittar du bland annat bästa tipsen längs hela Franska Rivieran, Mallorcas landsbygd – här frodas kreativiteten på ljuvliga gårdar och krogar, ön Ponza, italienarnas bäst bevarade hemlighet, Estlands riviera, Irlands vilda kust, Andalusien, ljuvliga bed &amp; breakfast och mysiga byar, Reykjavik: från hav till bord. Dessutom: Insidertips från våra" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://res.se/res-sommarnummer-i-butik-nu" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://res.se/res-sommarnummer-i-butik-nu" />
<meta property="og:title" content="RES sommarnummer i butik nu!" />
<meta property="og:description" content="I detta nummer av RES hittar du bland annat bästa tipsen längs hela Franska Rivieran, Mallorcas landsbygd – här frodas kreativiteten på ljuvliga gårdar och krogar, ön Ponza, italienarnas bäst bevarade hemlighet, Estlands riviera, Irlands vilda kust, Andalusien, ljuvliga bed &amp; breakfast och mysiga byar, Reykjavik: från hav till bord. Dessutom: Insidertips från våra korrespondenter i London, Barcelona, Amsterdam, Budapest &amp; Paris." />
<meta property="og:updated_time" content="2018-06-07T16:37:18+02:00" />
<meta property="og:image" content="http://res.se/sites/default/files/field/image/img_4923a.jpg" />
<meta property="article:published_time" content="2018-06-07T16:32:07+02:00" />
<meta property="article:modified_time" content="2018-06-07T16:37:18+02:00" />
  <title>RES sommarnummer i butik nu! | RES.se</title>
  <link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_XzBfbJjAnLJTXjxCfrAKBfn2CaC8cSJtVhqR-YdUlSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_TTmVrsGEOtv4CtbQO0CR2XVLtUYSWCO_1zTuj1BFj2g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_C2WZh5FF9BIAI4ClU48NH38WD3_q56JrOOa1QeM1WnQ.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="http://res.se/misc/drupal.js?p9jlc8"></script>
<script src="http://res.se/misc/ajax.js?v=7.59"></script>
<script src="http://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://res.se/sites/all/modules/res_ads/insert-ads.js?p9jlc8"></script>
<script src="http://res.se/sites/default/files/languages/sv_pkV0L6vrE3uDp7bt23TzaaWTypp5WVnHtcZJBKBK6Io.js?p9jlc8"></script>
<script src="http://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?p9jlc8"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox.js?p9jlc8"></script>
<script src="http://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?p9jlc8"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox_load.js?p9jlc8"></script>
<script src="http://res.se/sites/all/modules/video/js/video.js?p9jlc8"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="http://res.se/sites/all/modules/field_group/field_group.js?p9jlc8"></script>
<script src="http://res.se/sites/all/modules/res_share/share.js?p9jlc8"></script>
<script src="http://res.se/sites/all/modules/res_ads/responsive-ads.js?p9jlc8"></script>
<script src="http://res.se/sites/all/modules/res_newsletter/newsletter.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.59"></script>
<script src="http://res.se/sites/all/modules/colorbox_node/colorbox_node.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/res/build/scripts.js?p9jlc8"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?p9jlc8"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"m96DLvg8TOtckiMGZWTBzrQdVkzuIq0u5gCgSsSu9pM","jquery_version":"1.10","js":{"\/\/ads.res.se\/revive\/www\/delivery\/asyncjs.php":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv_pkV0L6vrE3uDp7bt23TzaaWTypp5WVnHtcZJBKBK6Io.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25607 node-type-article">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="69" data-revive-id="e8af5b06619961e0311f2e45c2165fee"></ins><ins data-ad-platform="mobile" data-revive-zoneid="73" data-revive-id="e8af5b06619961e0311f2e45c2165fee"></ins>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-236c7a6f10b2875d13181fd9229a50bc">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="http://res.se/blogg" title="">Bloggar</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
<li class="last leaf"><a href="http://res.prenservice.se/Home/Index/" title="">Prenumerera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/res-sommarnummer-i-butik-nu" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/img_4923a.jpg?itok=ZvjXtp8X"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/img_4923a.jpg?itok=ZvjXtp8X" width="640" height="640" alt="" /></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nytt nummer ute nu!</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>RES sommarnummer i butik nu! </h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I detta nummer av RES hittar du:</p>

<p> </p>

<p>- Bästa tipsen längs hela <strong>Franska Rivieran.</strong></p>

<p>- <strong>Mallorcas landsbygd</strong> – här frodas kreativiteten på ljuvliga gårdar och krogar.</p>

<p>- Ön<strong> Ponza</strong> i Italien – italienarnas bäst bevarade hemlighet.</p>

<p>- <strong>Estlands riviera</strong> – Vidsträckt natur, härliga badstränder, prisvärda spabesök och överraskande gulliga bondgårdsinvånare står på menyn.</p>

<p>-<strong> Irlands vilda kust</strong> – På västra Irland möter böljande kullar Atlantens mäktiga klippor. Vi reser längs fiskelägen genom Connemaras, Sligos och Donegals sagolandskap där legender och keltisk historia fortfarande frodas.</p>

<p>- <strong>Andalusien </strong>– hem till gården. Ljuvliga bed &amp; breakfast och mysiga byar.</p>

<p>- <strong>Reykjavik</strong> – Storslagen natur – fantastisk mat. Reykjavik befäster sin position som ett av Europas hetaste resmål.</p>

<p> </p>

<p><strong>Dessutom</strong>: Insidertips från våra korrespondenter i <strong>London, Barcelona, Amsterdam, Budapest &amp; Paris.</strong></p>

<p> </p>

<p><strong>Vår stora reseguide till Franska Rivieran hittar du <a href="http://res.se/reseguide/franska-rivieran/">HÄR</a>.</strong></p>

<p> </p>

<p><strong>Om numret redan är slut i din butik kan du beställa det <a href="https://webshop.pressbyran.se/webbshop/produkt/res-sv/" target="_blank">HÄR.</a></strong></p>

<p> </p></div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2018-06-07</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fres.se%2Fres-sommarnummer-i-butik-nu" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fres.se%2Fres-sommarnummer-i-butik-nu" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fres.se%2Fres-sommarnummer-i-butik-nu" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="79" data-revive-id="e8af5b06619961e0311f2e45c2165fee"></ins>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-27cbcf06d9b22eeb51810f37b1b256ec">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/res-sommarnummer-i-butik-nu" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/img_4923a.jpg?itok=12q7HyBf"><a href="/res-sommarnummer-i-butik-nu" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/img_4923a.jpg?itok=12q7HyBf" width="640" height="640" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nytt nummer ute nu!</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/res-sommarnummer-i-butik-nu" class="active">RES sommarnummer i butik nu! </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I detta nummer av RES hittar du bland annat bästa tipsen längs hela Franska Rivieran, Mallorcas landsbygd – här frodas kreativiteten på ljuvliga gårdar och krogar, ön Ponza, italienarnas bäst bevarade hemlighet, Estlands riviera, Irlands vilda kust, Andalusien, ljuvliga bed &amp; breakfast och mysiga byar, Reykjavik: från hav till bord. Dessutom: Insidertips från våra korrespondenter i London, Barcelona, Amsterdam, Budapest &amp; Paris.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/frankrike/paris/elsa-billgrens-basta-paris-tips" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/elsa_1.jpg?itok=5JLjqQ4y"><a href="/frankrike/paris/elsa-billgrens-basta-paris-tips"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/elsa_1.jpg?itok=5JLjqQ4y" width="1000" height="1500" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/frankrike/paris/elsa-billgrens-basta-paris-tips">Elsa Billgrens bästa Paris-tips</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Elsa Billgren är bloggare, poddare och entreprenör med ett stort intresse för återbruk. Hon är flitigt anlitad som vintageexpert i olika sammanhang och har en fäbless för Paris som aldrig går ut. Det har blivit många resor till den romantiska staden och hennes adressbok fylls ständigt på.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/hetaste-weekendstaderna-i-sommar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-869375880.jpg?itok=m_HMsn7l"><a href="/hetaste-weekendstaderna-i-sommar"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-869375880.jpg?itok=m_HMsn7l" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/hetaste-weekendstaderna-i-sommar">Hetaste weekendstäderna i sommar</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Efterfrågan på sol- och badresor utomlands minskar när det råder sommarväder på hemmaplan. Resenärer vill istället åka på weekendresor till städer som Paris, som är den mest populära storstaden i sommar.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-4fd0d4cd26bc34a9ea428f1813c332cf">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rom" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rom"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1504860798657.jpg.main600.jpg?itok=3D54y7AG" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rom">Rom</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Rom bjuder på mer än Colosseum och Vatikanen. Den senaste tiden har många nya barer och restauranger öppnat...</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/stockholm" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/stockholm"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497519193076.jpg.main600.jpg?itok=vdKKLX50" width="600" height="450" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/stockholm">Stockholm</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Stockholm hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubrovnik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubrovnik"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1465373688788.jpg.main600.jpg?itok=bHqM9yqZ" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubrovnik">Dubrovnik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Dubrovnik hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/paris" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/paris"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631904428.jpg.main600.jpg?itok=xoSwXtlg" width="600" height="450" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/paris">Paris</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Paris hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, affärer och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/palma-mallorca" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/palma-mallorca"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1460626385402.jpg.main600.jpg?itok=Dq2ZCFO3" width="486" height="600" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/palma-mallorca">Palma, Mallorca</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Palma på Mallorca hittar du de bästa tipsen till stadens hotell, restauranger, barer, klubbar...</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/boston" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/boston"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496045164411.jpg.main600.jpg?itok=tWeXcuVV" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/boston">Boston</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Boston hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/los-angeles" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/los-angeles"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631925131.jpg.main600.jpg?itok=B-OyiBxK" width="600" height="449" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/los-angeles">Los Angeles</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Los Angeles hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/franska-rivieran" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/franska-rivieran"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497511668920.jpg.main600.jpg?itok=lQqdwlt-" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/franska-rivieran">Franska Rivieran</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vår reseguide till Franska rivieran lockar med sol, bad, glamour, mysiga franska bistroer, gamla fasader, konstmuseer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/miami" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/miami"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631964084.jpg.main600.jpg?itok=63-7JtMJ" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/miami">Miami</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår resguide till Miami hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, affärer och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bali" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bali"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496221060954.jpg.main600.jpg?itok=9rx-sy-M" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bali">Bali</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Bali. Bali är den sinnliga ön där det alltid finns plats för konst, dans, traditioner och kultur. Samtidigt...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kapstaden" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kapstaden"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495791789487.jpg.main600.jpg?itok=dF30NEQX" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kapstaden">Kapstaden</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Kapstaden hittar du de bästa tipsen till de hotell, restauranger, barer och takbarer, stränder...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/barcelona" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/barcelona"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631985957.jpg.main600.jpg?itok=ygYZkMdF" width="600" height="399" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/barcelona">Barcelona</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Barcelona hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/helsingfors" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/helsingfors"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/bronda_food_012_midres_rgb.jpg?itok=wP5SAI7N" width="3045" height="4000" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/helsingfors">Helsingfors</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Helsingfors hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/reykjavik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/reykjavik"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495110569246.jpg.main600.jpg?itok=wLNZEsA0" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/reykjavik">Reykjavik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Reykjavik hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/sydney" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/sydney"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1424866929396.jpg.main600.jpg?itok=P3rMH1c1" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/sydney">Sydney</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Sydney hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, affärer och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/san-sebastian" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/san-sebastian"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496057559541.jpg.main600.jpg?itok=0ex7fM45" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/san-sebastian">San Sebastian</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Med San Sebastian är det kärlek vid första ögonkastet och det visar sig vara en hållbar sådan. Ju djupare man gräver...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/zagreb" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/zagreb"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/img_2321.jpg?itok=laGlPdDx" width="2448" height="2448" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/zagreb">Zagreb</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kroatens huvudstad är en utmärkt stad för en weekendresa. Här hittar du fler uteserveringar per capita än någon annan...</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/hongkong" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/hongkong"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1498134845869.jpg.main600.jpg?itok=UVKsM9nK" width="600" height="431" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/hongkong">Hongkong</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Hongkong – en världsmetropol av rang som förutom galna marknader, finrestauranger med Michelinstjärnor och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tel-aviv" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tel-aviv"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1487066267743.jpg.main600.jpg?itok=v9XLpl7s" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tel-aviv">Tel Aviv</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Tel Aviv hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tokyo" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tokyo"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497511450419.jpg.main600.jpg?itok=K5KWiTI5" width="600" height="399" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tokyo">Tokyo</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Tokyo hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/new-york" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/new-york"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1493032464357.jpg.main600.jpg?itok=fKpx4N1g" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/new-york">New York</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till New York hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museum, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/amsterdam" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/amsterdam"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497433490585.jpg.main600.jpg?itok=9an_GVjc" width="600" height="473" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/amsterdam">Amsterdam</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Amsterdam hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/riga" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/riga"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1449157968635.jpg.main600.jpg?itok=nNoId01_" width="600" height="800" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/riga">Riga</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Riga hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, shopping och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/siem-reap" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/siem-reap"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496054552773.jpg.main600.jpg?itok=91OC7JC7" width="600" height="400" alt="Siem Reap" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/siem-reap">Siem Reap</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det som en gång var en dammig och sömning landsortsstad som bokstavligt talat doldes i skuggan av världsarvet Angkor...</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="79" data-revive-id="e8af5b06619961e0311f2e45c2165fee"></ins>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-281a5c43018a1e588d94c3be389344ef">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/mat-ombord-och-extra-benutrymme-mest-efterfragat-vid-utlandsresor" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-640303944.jpg?itok=yEEWe1w5"><a href="/mat-ombord-och-extra-benutrymme-mest-efterfragat-vid-utlandsresor"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-640303944.jpg?itok=yEEWe1w5" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/mat-ombord-och-extra-benutrymme-mest-efterfragat-vid-utlandsresor">Mat ombord och extra benutrymme mest efterfrågat vid utlandsresor</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Drygt en fjärdedel av svenska utlandsresenärer kan tänka sig att betala en avgift för att få extra benutrymme samt möjlighet att köpa till måltider på planet.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/kroatien/reseguide-till-weekendstaden-zagreb" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/breakfast_at_of.jpg?itok=hV6Gxpax"><a href="/kroatien/reseguide-till-weekendstaden-zagreb"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/breakfast_at_of.jpg?itok=hV6Gxpax" width="1063" height="1063" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/kroatien/reseguide-till-weekendstaden-zagreb">Reseguide till weekendstaden Zagreb</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kroatens huvudstad är en utmärkt stad för en weekendresa. Här hittar du fler uteserveringar per capita än någon annan stad i hela Europa, i glasen porlar kroatiskt vin och för den kulturintresserade finns en buffé av museer, utställningar och gallerier att botanisera bland</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/packa-smart-13-tips-en-proffspackning" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-658910566.jpg?itok=agDxdWdO"><a href="/packa-smart-13-tips-en-proffspackning"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-658910566.jpg?itok=agDxdWdO" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Travel hacks</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/packa-smart-13-tips-en-proffspackning">Packa smart – 13 tips för en proffspackning </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Gå inte i packningsfällan! Allt fler flygbolag tar ut avgifter för att checka in resväskan, vilket har gjort att fler svenskar än någonsin reser med enbart handbagage. Men hur packar man en väska på bästa sätt? Vi vet hur. Här är proffsens viktigaste knep och packningshacks för en smidig och stilig resa.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/hojd-flygskatt-paverkar-inte-svenskarnas-flygresande" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-900763322.jpg?itok=p9JP3_Vz"><a href="/hojd-flygskatt-paverkar-inte-svenskarnas-flygresande"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-900763322.jpg?itok=p9JP3_Vz" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">FLYG</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/hojd-flygskatt-paverkar-inte-svenskarnas-flygresande">Höjd flygskatt påverkar inte svenskarnas flygresande</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Den 1 april i år höjdes flygskatten. Dels för att få resenärer att välja andra mer klimatsmarta resesätt, dels för att långväga resor ska bli färre. Men de flesta svenskar tror inte att den höjda flygskatten kommer att påverka deras flygresande.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/hotellkedjan-plastbantar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-899678162.jpg?itok=rae4VoMx"><a href="/hotellkedjan-plastbantar"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-899678162.jpg?itok=rae4VoMx" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/hotellkedjan-plastbantar">Hotellkedjan plastbantar</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Hotellens miljötänk fortsätter. Scandic Hotels slutar använda sugrör och cocktailpinnar i plast på alla hotell inom koncernen för att minska produkternas skadliga påverkan på miljön.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/thailand/insidertipset-flyg-till-thailand-i-sommar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-658348504.jpg?itok=0Bdre6kF"><a href="/thailand/insidertipset-flyg-till-thailand-i-sommar"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-658348504.jpg?itok=0Bdre6kF" width="6000" height="4000" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Annons</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/thailand/insidertipset-flyg-till-thailand-i-sommar">Insidertipset – flyg till Thailand i sommar</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Fördelarna med att resa till Thailand under lågsäsong är många. Det är inte bara snällare mot plånboken – det finns många fler anledningar. Gör som reseproffsen – flyg dit när du slipper trängseln.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-skribenter-block" class="block block-views clearfix">

        <h2 class="block-title">Våra reseproffs</h2>
    
  <div class="view view-skribenter view-id-skribenter view-display-id-block view-dom-id-73a6893f4627c7c9eda88f138610a48b">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/argot-murelius"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/argot_murelius.jpg?itok=TZ3ASFJV" width="3264" height="3223" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/argot-murelius">Argot Murelius</a></h2></div></div></div><div class="taxonomy-term-description"><p>En globetrotter och socialt geni som har sin bas i New York, men som ständigt är på resande fot. Från henne får vi trendrapporter från världens alla hörn, särskilt om restauranger och innovativa kockar.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/kajsa-beausang"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/kajsa_beausang.jpg?itok=Nadv09Jr" width="3841" height="3900" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/kajsa-beausang">Kajsa Beausang</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES chefredaktör har rötterna i Värmland men hjärtat i en resväska. Hon återvänder sällan till samma resmål två gånger utan har som motto att alltid åka till nya platser, oavsett klimat eller kultur.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/nina-olsson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/nina_olsson2.jpg?itok=3PM18OwN" width="3193" height="3191" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/nina-olsson">Nina Olsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vårt matproffs i Amsterdam. Nina driver den omåttligt populära bloggen och Instagram-kontot Nourish Atelier med fokus på vegetariska anrättningar – mest sina egna. Hon har stenkoll på allt var vad Amsterdam har att erbjuda, även bortom tallrikskanten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-clausson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/linda-clausson-byline.jpg?itok=fk3-LuE6" width="2543" height="2679" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-clausson">Linda Clausson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda har gjort Los Angeles till sin hemstad och rapporterar om allt från smartaste foodtrucken på Venice Beach till flådigaste restaurangen för Hollywoodeliten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/ida-mogren"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/ida_morgen.jpg?itok=t4LM50O6" width="2244" height="2592" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/ida-mogren">Ida Mogren</a></h2></div></div></div><div class="taxonomy-term-description"><p>Idas jobb är bokstavligt talat att hålla koll på det senaste i Barcelona – hon driver guide- och eventföretaget When in Barcelona. Hon är snäll nog att dela med sig av sina hemligheter till RES.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/johan-lindskog"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/johan_lindskog_kopia.jpg?itok=8taFcG61" width="3419" height="3443" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/johan-lindskog">Johan Lindskog</a></h2></div></div></div><div class="taxonomy-term-description"><p>Johan är vår hotellexpert, men även en förträfflig fotograf och skribent. Han har ett långt förflutet på RES, bland annat som chefredaktör.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/victoria-machmudov"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/victoria_machmudov.jpg?itok=yCw-5Puk" width="1870" height="1902" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/victoria-machmudov">Victoria Machmudov</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår korrespondent i Paris som befunnit sig i ljusets stad på obestämd tid – under väldigt många år. Hon förser oss med de senaste nyheterna och de bästa tipsen.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/david-grudd"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/david_grudd.jpg?itok=55qT_G6_" width="1848" height="1890" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/david-grudd">David Grudd</a></h2></div></div></div><div class="taxonomy-term-description"><p>Redaktören som skyr sol, bad och värme. När David får välja är vädret kyligt, landskapet kargt och baren mörk och fylld med träpanel. Det är alltså ingen slump att han kan Irland utan och innan.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/cajsa-lykke-carlson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/cajsa_lykke_carlson.jpg?itok=8_RmZJIb" width="615" height="616" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/cajsa-lykke-carlson">Cajsa Lykke Carlson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår Londonkorrespondent som har full koll på de senaste hotellen, de hetaste restaurangerna och vilka utställningar och klubbar som gäller.</p></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-2cb98aef57a48c7a993214e93d588640">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/invigning-av-grand-hotels-nya-lyxsviter" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/salong_flaggsviten.jpg?itok=SyXb6MTr"><a href="/invigning-av-grand-hotels-nya-lyxsviter"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/salong_flaggsviten.jpg?itok=SyXb6MTr" width="3539" height="2362" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/invigning-av-grand-hotels-nya-lyxsviter">Invigning av Grand Hôtels nya lyxsviter</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Grand Hôtel i Stockholm har under våren totalrenoverat två av deras signatursviter som fått namnen Flaggsviten och Taksviten.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/finland/helsingfors/reseguide-till-designstaden-helsingfors" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/160531_loeyly_144.jpg?itok=LIh8lDlH"><a href="/finland/helsingfors/reseguide-till-designstaden-helsingfors"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/160531_loeyly_144.jpg?itok=LIh8lDlH" width="5760" height="3840" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/finland/helsingfors/reseguide-till-designstaden-helsingfors">Reseguide till designstaden Helsingfors</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Att designen i Helsingfors håller världsklass vet väl alla vid det här laget. Men Helsingfors har mer att bjuda på än så. Vi gjorde resan över Östersjön och fann trendriktiga barer, välsmakande mat – och ja, en hel del design också. Av bästa märke.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/valj-destination-efter-vaderkarta" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-642987348.jpg?itok=FLUIMmw-"><a href="/valj-destination-efter-vaderkarta"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-642987348.jpg?itok=FLUIMmw-" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/valj-destination-efter-vaderkarta">Välj destination efter väderkarta</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Är du sugen på sol och vill dra iväg lite spontant? Se hit! Norwegian lanserar ett nytt verktyg på sin hemsida som gör det möjligt att välja destination efter temperatur.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv">Fler artiklar</a></p>

</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, men andra ord.</p>

			<form name="SubscriberForm" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=42445F477545475A4571" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_SubscriberName">Namn</label>
					<input type="text" name="pf_SubscriberName" id="pf_SubscriberName" value="" size="30" class="form-control">
				</div>

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="pf_Email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<select name="pf_DeliveryFormat" style="display:none;">
					<option value="HTML" selected>HTML</option>
					<option value="Text">Text</option>
				</select>

				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="6003">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="55853">
				<input type="hidden" name="pf_redir" value="http://res.se/bekraftelse-nyhetsbrev">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-8fd69008aea6ed919a4eeeeb0754ea60">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script defer="defer" src="//ads.res.se/revive/www/delivery/asyncjs.php"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/bootstrap.js?p9jlc8"></script>
</body>
</html>
