<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/skribenter/linda-clausson" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Linda Clausson" />
<meta name="description" content="Flygfritt, flygskam, flygskatt – flyget har sällan väckt så mycket debatt som under det senaste året men det hindrar inte svenskarna från att resa utomlands." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://res.se/sverige/guide-expertens-tips-till-ett-hallbart-resande" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://res.se/sverige/guide-expertens-tips-till-ett-hallbart-resande" />
<meta property="og:title" content="Guide: Expertens tips till ett hållbart resande" />
<meta property="og:description" content="Flygfritt, flygskam, flygskatt – flyget har sällan väckt så mycket debatt som under det senaste året men det hindrar inte svenskarna från att resa utomlands." />
<meta property="og:updated_time" content="2019-05-22T09:22:09+02:00" />
<meta property="og:image" content="http://res.se/sites/default/files/field/image/gettyimages-962449150.jpg" />
<meta property="article:published_time" content="2019-05-22T09:20:01+02:00" />
<meta property="article:modified_time" content="2019-05-22T09:22:09+02:00" />
  <title>Guide: Expertens tips till ett hållbart resande | RES.se</title>
  <link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_lbtjCly0dB_ALefQf5ZcrR7ymGD2zLPWcCCTXkXfW_I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_IDC26wpgKxOw3auxH7jew_Ah59jqLEmJu8q9ooXkTPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_VMMiulzT27oS1udq2hCPG0K9zWijZHrVD6KhNz5KETo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://res.se/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="http://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="http://res.se/misc/drupal.js?prv25l"></script>
<script src="http://res.se/misc/ajax.js?v=7.67"></script>
<script src="http://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script>(function(d,ce,ge){var n=d[ce]('script'); n.async=true; n.src='//www.googletagservices.com/tag/js/gpt.js'; var s=d[ge]('script')[0]; s.parentNode.insertBefore(n, s);})(document, 'createElement', 'getElementsByTagName');</script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>window.ResCurrentDestinations = ["Sverige"];</script>
<script src="http://res.se/sites/all/modules/res_ads/insert-ads.js?prv25l"></script>
<script src="http://res.se/sites/default/files/languages/sv_UsiooeN_4sYi4E_cPcwRLm7dfGBml5FOGh2sXuN84pU.js?prv25l"></script>
<script src="http://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox_load.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/video/js/video.js?prv25l"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="http://res.se/sites/all/modules/field_group/field_group.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/res_ads/responsive-ads.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="http://res.se/sites/all/modules/res_share/share.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/res_newsletter/newsletter.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/res_tv/fitvids.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/res_tv/playlist.js?prv25l"></script>
<script src="http://res.se/sites/all/modules/colorbox_node/colorbox_node.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/res/build/scripts.js?prv25l"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?prv25l"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"3qMT1SiuTa0AW-JgdXF9Ao3_aOPkTQvrI-r1bjX6jSY","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"1":1,"2":1,"3":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv_UsiooeN_4sYi4E_cPcwRLm7dfGBml5FOGh2sXuN84pU.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/modules\/res_tv\/fitvids.js":1,"sites\/all\/modules\/res_tv\/playlist.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'sv',
		'Initial Screen Title Text': 'Vi värdesätter din integritet',
		'Initial Screen Reject Button Text': 'Jag godkänner inte',
		'Initial Screen Accept Button Text': 'Jag godkänner',
		'Initial Screen Purpose Link Text': 'Visa syften',
		'Purpose Screen Title Text': 'Vi värderar din integritet',
		'Purpose Screen Body Text': 'Du kan ställa in dina samtyckepreferenser och bestämma hur du vill att dina data ska användas baserat på syftena nedan. Du kan ange dina preferenser för oss oberoende dem för tredjehandspartners. Varje syfte har en beskrivning så att du vet hur vi och partners använder dina data.',
		'Purpose Screen Enable All Button Text': 'Tillåt alla syften',
		'Purpose Screen Vendor Link Text': 'Se fullständig leverantörslista',
		'Purpose Screen Cancel Button Text': 'Avbryt',
		'Purpose Screen Save and Exit Button Text': 'Spara &amp; Avsluta',
		'Vendor Screen Title Text': 'Vi värderar din integritet',
		'Vendor Screen Body Text': 'Du kan ange samtyckespreferenser för varje enskilt tredjepartsföretag nedan. Utöka varje företags listobjekt för att se i vilka syften de använder data för att hjälpa dig att göra dina val. I vissa fall kan företag uppge att de använder dina uppgifter utan att begära ditt samtycke baserat på deras legitima intressen. Du kan klicka på deras sekretesspolicy för mer information och för att välja bort.',
		'Vendor Screen Accept All Button Text': 'Acceptera alla',
		'Vendor Screen Reject All Button Text': 'Avvisa alla',
		'Vendor Screen Purposes Link Text': 'Tillbaka till syften',
		'Vendor Screen Cancel Button Text': 'Avbryt',
		'Vendor Screen Save and Exit Button Text': 'Spara och Avsluta',
		'Initial Screen Body Text': 'Vi och våra partners använder teknik så som cookies på vår webbplats för att personifiera innehåll och annonser, tillhandahålla funktioner för sociala medier samt analysera vår trafik. Klicka nedan för att godkänna användningen av denna teknik över hela webben. Du kan ångra dig och ändra dina samtyckesval när som helst genom att återvända till den här webbplatsen.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'RES',
		'Consent Scope': 'service',
		'Publisher Purpose IDs': [1,3,5],
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 30,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #222 !important;
          border-color: #222 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #222 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #222 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #222 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #222 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #333 !important;
            border-color: #333 !important;
        }
    </style>

  <script class='adten-wordpress' src='//content.adten.eu/assets/js/adten-wordpress.js?z=5685' type='text/javascript' charset='utf-8' async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27843 node-type-article single">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5ce566262f2d9-0" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_topbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5ce566262f2d9-0')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5ce566262f2d9-0');
					});
				}
			</script>
		</div>
		<div id="div-gpt-ad-5ce566262f2d9-1" data-ad-platform="mobile">
			<script>
				if (window.innerWidth < 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_mbile_toppbanner', [[320,100],[320,320],[300,250]], 'div-gpt-ad-5ce566262f2d9-1')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5ce566262f2d9-1');
					});
				}
			</script>
		</div>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-5c910a7b4e9498f984b74d6c3dc25a04">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-76 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-77 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="/tv" title="">RES TV</a></li>
<li class="leaf"><a href="http://res.se/blogg" title="">Bloggar</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
<li class="last leaf"><a href="http://res.prenservice.se/Home/Index/" title="">Prenumerera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <a href="https://www.youtube.com/channel/UCpHWQUZ577th9SqktNwbi0g" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><g fill="none"><path d="M19.624 6.874c-.207-.738-.817-1.319-1.592-1.516C16.63 5 11 5 11 5s-5.629 0-7.032.358c-.775.197-1.385.778-1.592 1.516C2 8.21 2 11 2 11s0 2.79.376 4.126c.207.738.817 1.319 1.592 1.516C5.37 17 11 17 11 17s5.629 0 7.032-.358c.775-.197 1.385-.778 1.592-1.516C20 13.79 20 11 20 11s0-2.79-.376-4.126" fill="#444"/><path fill="#fff" d="M9.16 13.532L13.863 11 9.159 8.468z"/></g></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/sverige/guide-expertens-tips-till-ett-hallbart-resande" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/gettyimages-962449150.jpg?itok=QcfgUuih"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/gettyimages-962449150.jpg?itok=QcfgUuih" width="5864" height="3683" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></div></div></div><div class="field field-name-field-bildtext field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Getty Images</div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Guide: Expertens tips till ett hållbart resande</h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p><strong>Flygfritt, flygskam, flygskatt&nbsp;–&nbsp;flyget&nbsp;har&nbsp;sällan&nbsp;väckt så mycket debatt&nbsp;som under det senaste året men det hindrar inte svenskarna från att resa utomlands.&nbsp;Den svenska flygbranschen&nbsp;har fokus på att minska utsläppen, inte resorna, och&nbsp;har satt som mål att bli helt fossilfritt 2045 med ett första delmål om ett fossilfritt inrikesflyg 2030. Hoppet står till biobränsle, teknisk&nbsp;utveckling och optimerade flygrutter.&nbsp;&nbsp;&nbsp;</strong></p>

<div style="position:relative;padding-bottom:56.25%"><iframe src="https://delivery.youplay.se/load.html?zone_id=1538&player=sp&part_id=264371&addons=100&mute=true" scrolling="no" allowfullscreen style="border:0;position:absolute;width:100%;height:100%"></iframe></div>

<p><em>Text: Hanna&nbsp;Anfelter&nbsp;</em></p>

<p>Svenskarna är ett resande folk. Vi tycker om att resa långt och mycket med flyg. Faktum är&nbsp;utlandsflygandet i Sverige har fördubblats under de senaste åren vilket innebär att vi reser utomlands i snitt en gång per år. Samtidigt lever&nbsp;vi&nbsp;i en värld av alarmerande klimatrapporter där flyget pekas ut som den största boven av koldioxidutsläpp.&nbsp;Enligt Naturvårdsverket svarar svenskarnas flygresor för lika stora utsläpp som all&nbsp;bilkörning i Sverige på ett år, men även om många i dag vet att flyget är en miljöbov hindrar det inte svenskarna från att vilja fortsätta att resa. Det visar en studie som gjordes av KLM 2018 där 57 procent av de tillfrågade kommer att&nbsp;resa lika mycket i framtiden.&nbsp;&nbsp;</p>

<p>I omställningen till ett mer hållbart flyg är&nbsp;Air&nbsp;France/&nbsp;KLM&nbsp;ett flygbolag som ligger i framkant.&nbsp;I flera år i rad har de&nbsp;rankats som ett av världens mest hållbara flygbolag av Dow Jones&nbsp;Sustainability&nbsp;Index,&nbsp;det ledande indexet för att mäta hållbart företagande.&nbsp;</p>

<p>De&nbsp;tar ett helhetsgrepp om hållbarhet&nbsp;med alltifrån hållbara måltider och flygplanstvätt till investering i biojetbränsle och återplantering av regnskog, och&nbsp;satsar&nbsp;stort&nbsp;på att minska sitt klimatavtryck, berättar Carina Bergqvist, brand manager på Air&nbsp;France/KLM.&nbsp;</p>

<p>– Vi har&nbsp;satt som mål att minska&nbsp;våra&nbsp;koldioxidutsläpp per passagerare med 20&nbsp;procent&nbsp;vid år 2020 jämfört med 2011, och vi&nbsp;är&nbsp;på god väg att uppnå&nbsp;målet&nbsp;då minskningen redan ligger runt 17&nbsp;procent år&nbsp;2018, säger hon.</p>

<h2><strong>Fossilfritt flyg år 2045</strong></h2>

<p>En viktig pusselbit för att lyckas är inblandningen av biobränsle i tankarna.&nbsp;För närvarande köper&nbsp;Air&nbsp;France/KLM in&nbsp;50&nbsp;procent av världens biobränsle och genomför varje flygning Los Angeles–Amsterdam på biobränsle gjort av&nbsp;gamla&nbsp;frityroljor&nbsp;från restaurangbranschen.&nbsp;Tack vare biobränslet minskar de&nbsp;fossila koldioxidutsläppen med drygt 70 procent, men den totala klimatnyttan stannar vid ungefär hälften av det på grund av höghöjdseffekten det vill säga flygets utsläpp av vattenånga och kväveoxider på hög höjd.&nbsp;&nbsp;</p>

<p>Siffrorna talar sitt tydliga språk, för att hejda den globala uppvärmningen och nå 1,5 graders-målet, behöver världens utsläpp minskas och således även utsläppen från svenskarnas flygresor.&nbsp;Inom ramen för&nbsp;regeringsinitiativet&nbsp;Fossilfritt Sverige,&nbsp;har svenska flygbranschen&nbsp;tagit fram en&nbsp;gemensam&nbsp;färdplan mot ett fossilfritt&nbsp;flyg&nbsp;år&nbsp;2045&nbsp;med ett delmål om ett fossilfritt inrikesflyg redan 2030, där biobränslet spelar den största rollen för att minska flygets klimatpåverkan,&nbsp;följt av ny teknik och optimerade flygrutter.&nbsp;&nbsp;</p>

<p>Biobränsle kan&nbsp;tillverkas av flera olika&nbsp;bioråvaror. Några exempel är skogsavfall, alger och matavfall. Bränslet är ett så kallat ”drop-in” bränsle som kan blandas med fossilt&nbsp;bränsle och det kräver inga förändringar på själva flygplanet.&nbsp;Den stora utmaningen med biobränsle är dock att det produceras för lite och med begränsad tillgång är det fortfarande för dyrt. Dessutom finns det i dag bara en enda leverantör av hållbart biobränsle, Alt Air som ligger i Kalifornien.&nbsp;</p>

<p>– Förnybara bränslen för flyg har många klimatfördelar. Även om det i&nbsp;dag bara är tillåtet att flyga med en 50-procentig inblandning av biobränsle av säkerhetsskäl, är det tekniskt sett fullt möjligt att flyga alla flygplan på 100 procent biobränsle, utan att man behöver modifiera flygplanen, säger Niklas Nordström, ordförande på Svenskt Flyg. Han&nbsp;berättar att&nbsp;SAAB&nbsp;har&nbsp;visat&nbsp;det&nbsp;genom att flyga en JAS Gripen på hundra procent fossilfritt bränsle. Även Boeing har flugit med en hundraprocentig inblandning i ett långdistansflygplan med resultatet att inte bara koldioxidutsläppen minskade med cirka 80 procent&nbsp;ur ett livscykelperspektiv, utan även bränsleförbrukningen minskade med 3–4 procent.&nbsp;Studier från NASA visar dessutom att en hög inblandning av biobränsle minskar den så kallade höghöjdseffekten, säger han.&nbsp;&nbsp;</p>

<h2><strong>Fly Green vill påskynda processen</strong></h2>

<p>Fly Green&nbsp;Fund&nbsp;är en ekonomisk organisation utan vinstintresse som&nbsp;grundades 2015&nbsp;med syfte att skynda på omställningen till ett mer hållbart flygresande genom att öka produktionen av biobränsle och göra det mer tillgängligt. Grundare är&nbsp;inköparen av hållbart biobränsle,&nbsp;SkyNRG, Karlstads flygplats och&nbsp;NISA&nbsp;(Nordic&nbsp;Inititative&nbsp;Sustainable&nbsp;Aviation, och ekonomiska partners är&nbsp;Swedavia&nbsp;och Svenska regionala flygplatser.&nbsp;Deras idé är att ju fler som efterfrågar och är villiga att betala för biobränsle desto snabbare går omställningen och priset går ner.&nbsp;&nbsp;</p>

<p>Andra&nbsp;ställer sitt hopp till den&nbsp;tekniska utvecklingen.&nbsp;&nbsp;</p>

<p>– Rörande den tekniska utvecklingen så förbrukar de mest effektiva flygplanen som rullar ut från fabrikerna i&nbsp;dag så lite som 0,2 liter per passagerarmil. Det innebär att det går åt så lite som 10–12 liter per passagerare på en sträcka motsvarande Stockholm-Köpenhamn. Dessa flygplan släpper ut mellan 15–20 procent mindre&nbsp;koldioxid&nbsp;än de flygplan som levererades under början av 2000-talet, därför är det viktigt att äldre flygplan fasas ut till fördel för yngre,&nbsp;säger&nbsp;Niklas Nordström på&nbsp;föreningen&nbsp;Svenskt Flyg.&nbsp;&nbsp;</p>

<p>Det håller&nbsp;Norwegian&nbsp;med om som satsar hårt på en ung flygplansflotta.&nbsp;Med en genomsnittsålder på 3,7 år har de en av de yngsta flygplansflottorna i världen och enligt&nbsp;Norwegians&nbsp;presschef, Charlotte Holmberg Jacobsson,&nbsp;har&nbsp;flygbolaget&nbsp;minskat sina utsläpp&nbsp;med 30&nbsp;procent&nbsp;sedan 2008 genom att flyga med de modernaste och&nbsp;mest bränsleeffektiva flygplanen som överhuvudtaget finns på marknaden i&nbsp;dag.&nbsp;&nbsp;</p>

<p>–&nbsp;Vi är positivt inställda till biobränsle men i&nbsp;dag finns det mycket begränsad tillgång till biobränsle och det är mycket dyrt,&nbsp;cirka fyra gånger dyrare än vanligt jetbränsle.&nbsp;Dessutom produceras&nbsp;allt&nbsp;biobränsle i Kalifornien i USA och ska sedan fraktas hit – det måste man också ha i åtanke.&nbsp;Vi behöver få till stånd, inte bara i Sverige utan globalt,&nbsp;en&nbsp;storskalig produktion av biobränsle,&nbsp;så&nbsp;att det därmed blir kommersiellt tillgängligt. Och att det produceras lokalt, säger hon och tillägger att&nbsp;i väntan på politiska styrmedel är&nbsp;en&nbsp;av&nbsp;de viktigaste åtgärderna som flygbolag kan göra redan i&nbsp;dag för att bidra till minskad klimatpåverkan i väntan på nya, alternativa och kommersiellt hållbara bränslen – är att investera i nya flygplan.&nbsp;&nbsp;</p>

<h2><strong>Eldrivna flygplan?</strong></h2>

<p>Parallellt&nbsp;forskas det intensivt på en övergång från fossila drivmedel till en elektrifiering av flyget.&nbsp;Runt om i världen pågår över 200&nbsp;elflygsprojekt, allt från små start&nbsp;up-företag till stora tillverkare som Boeing.&nbsp;Några av dem tittar på större eldrivna flygplan&nbsp;med&nbsp;plats för uppåt 100 passagerare.&nbsp;&nbsp;</p>

<p>Niklas&nbsp;Nordström&nbsp;säger att det redan inom de närmaste åren är troligt att vi kommer att&nbsp;få se&nbsp;de första&nbsp;elflygplanen&nbsp;på marknaden, anpassade för 8–12 passagerare och med en räckvidd på 40 till 100 mil.&nbsp;&nbsp;</p>

<p>–&nbsp; I Sverige lanserades nyligen ett sådant projekt på Chalmers kallat ELISE.&nbsp;Förhoppningsvis kommer dessa flygplan till del att förändra sättet vi flyger på där det blir lönsamt och klimatmässigt hållbart att flyga ”tunna” linjer till små regionala flygplatser runt om i landet. För större flygplan ligger hybridlösningar och alternativa bränslen inom räckhåll. Det innebär bland annat att man avlastar motorerna genom att låta mycket av flygplanens system drivas av andra energikällor ombord vilket minskar bränsleförbrukningen, säger Niklas.&nbsp;&nbsp;&nbsp;</p>

<p>Som en del i flygets klimatarbete&nbsp;har världens&nbsp;länder,&nbsp;genom FN:s flygorgan ICAO,&nbsp;enats&nbsp;om&nbsp;att&nbsp;sätta ett utsläppstak för flyget vid 2020 års utsläppsnivåer,&nbsp;CORSIA&nbsp; –&nbsp;Carbon&nbsp;Offsetting and&nbsp;Reduction&nbsp;Scheme&nbsp;for International Aviation. Avtalet&nbsp;som&nbsp;blir obligatoriskt från 2027,&nbsp;men med&nbsp;två frivilliga&nbsp;infasningsperioder&nbsp;2021 och 2026,&nbsp;innebär&nbsp;att alla flygbolag kommer att behöva&nbsp;köpa utsläppskrediter&nbsp;för&nbsp;utsläpp som överstiger nivåerna&nbsp;2020.&nbsp;&nbsp;</p>

<p>Avtalet har väckt en del kritik, bland annat från miljörörelsen som anser att målet om en koldioxidneutral tillväxt från flyget 2020 inte är tillräcklig och vill ha högre krav.&nbsp;&nbsp;</p>

<p>Niklas Nordström&nbsp;menar dock att&nbsp;CORSIA&nbsp;ger&nbsp;flygbolagen ett kostnadsincitament att minska sina utsläpp vid källan. Samtidigt kommer användning av biobränsle räknas in i systemet vilket ytterligare kommer öka efterfrågan på dessa bränslen.&nbsp;&nbsp;</p>

<p>–&nbsp; Nu drar en första fas igång i arbetet för att kartlägga utsläppen för 2019–2020 vilket innebär att alla flygbolag måste rapportera sina utsläpp, säger han.&nbsp;Genom IATA, den internationella flygplatsorganisationen&nbsp;har man&nbsp;dessutom&nbsp;beslutat att flygets utsläpp ska halveras till 2050 jämfört med 2005. Det vill säga ett betydligt högre mål än&nbsp;CORSIA.&nbsp;&nbsp;</p>

<p>Andra kritiska&nbsp;röster menar att oavsett klimatarbetet, den tekniska utvecklingen och en ökad tillgång på biobränsle, måste flygresandet minska om&nbsp;vi ska nå en hållbar flygsektor.&nbsp;Där kan&nbsp;konsumentmakten spela en roll. Innan årsskiftet visade siffror för första gången på ett avstannande i flygtrafiken medan tågresorna gick upp.&nbsp;&nbsp;</p>

<p>Maria&nbsp;Fiskerud&nbsp;har till uppdrag att skapa förutsättningar för hållbara flygtransporter i rollen&nbsp;som projektledare på&nbsp;RISE, Sveriges forskningsinstitut och innovationspartner.&nbsp;Hon&nbsp;tycker inte att vi ska underskatta&nbsp;vår makt som konsumenter. Genom att efterfråga mer hållbara lösningar inom flyget kan omställningen påskyndas.&nbsp;Att&nbsp;skuldbelägga de som reser tror hon inte är vägen att gå.&nbsp;&nbsp;</p>

<p>–&nbsp; Risken är att skamkänslor gör att vi snarare&nbsp;smyger med vårt resande istället för att göra något åt det, säger hon.&nbsp;&nbsp;</p>

<h2><strong>Några konkreta tips</strong></h2>

<p>1. Läs på och välj flygbolag som tar ansvar.&nbsp;</p>

<p>2. Undvik mellanlandningar&nbsp;– planen drar mest bränsle vid start och landning.</p>

<p>3. Packa lätt&nbsp;– tro det eller ej men tyngre last drar mer bränsle.</p>

<p>4. Fråga om ekologiska alternativ vid serveringen&nbsp;– välj vegeteriskt eller ta med egen matlåda. Återanvänd bestick, sugrör och kaffekopp så slipper du bidra till mer plastanvändning.&nbsp;</p>

<p>5. Skriv till ditt flygbolag och fråga hur de arbetar med hållbarhet.</p>

<p>6. Klimatkompensera&nbsp;– se till att använda projekt som är Gold standard-certifierade.&nbsp;</p>

<p><em>RES hållbarhetsskribent Hanna Anfelter driver <a href="https://reformtravel.se/" target="_blank">Reform Travel</a>&nbsp;&nbsp;</em>–&nbsp;<em>en digital inspirationssajt om hållbar turism.</em></p>
</div></div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2019-05-22</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fres.se%2Fsverige%2Fguide-expertens-tips-till-ett-hallbart-resande" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fres.se%2Fsverige%2Fguide-expertens-tips-till-ett-hallbart-resande" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fres.se%2Fsverige%2Fguide-expertens-tips-till-ett-hallbart-resande" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-views-7d523ddcbba67b67988bf3e824cc3006" class="block block-views clearfix">

        <h2 class="block-title">Läs också</h2>
    
  <div class="view view-relaterade-artiklar-region view-id-relaterade_artiklar_region view-display-id-block view-dom-id-8019247c0a1ad6c1a89040ebb7330299">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-sm-4"><div  about="/sverige/de-har-ar-de-popularaste-skidorterna-i-fjallen" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/are_.jpg?itok=NbTCciCv"><a href="/sverige/de-har-ar-de-popularaste-skidorterna-i-fjallen"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/are_.jpg?itok=NbTCciCv" width="600" height="400" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/de-har-ar-de-popularaste-skidorterna-i-fjallen">De här är de populäraste skidorterna i fjällen</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Det här är de populäraste skidorterna i svenska fjällen – och de minst populära.</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/gyttja-och-tallbarr-pa-loka" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/lokabrunn_01_0.jpg?itok=nSX1e55s"><a href="/sverige/gyttja-och-tallbarr-pa-loka"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/lokabrunn_01_0.jpg?itok=nSX1e55s" width="480" height="350" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Sverige</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/gyttja-och-tallbarr-pa-loka">Gyttja och tallbarr på Loka</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I över 300 år har Lokakällans vatten varit eftertraktat för sina livgivande droppar. Sedan Lokas storhetstid under 1700-talet har människor ur alla samhällsklasser sökt sig till källan i Bergslagen.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/fem-finfina-stallen-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/furil.jpg?itok=-ZsgWRPM"><a href="/sverige/fem-finfina-stallen-i-sverige"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/furil.jpg?itok=-ZsgWRPM" width="960" height="720" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/fem-finfina-stallen-i-sverige">Fem finfina ställen i Sverige </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>&nbsp;Vi gillar alla att åka bort och unna oss en semester, men det behöver inte betyda att man behöver åka så långt bort. Här kommer fem annorlunda platser innanför gränsen där du kan slappna av.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/har-kan-bade-du-och-vovven-checka" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/hund.jpg?itok=BeMagsPV"><a href="/sverige/har-kan-bade-du-och-vovven-checka"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/hund.jpg?itok=BeMagsPV" width="724" height="483" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Artikel</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/har-kan-bade-du-och-vovven-checka">Här kan både du och vovven checka in</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>På de här hotellen kan både du och din hund checka in utan klagomål.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/clarions-arliga-aggjakt" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/aggjakt_.jpg?itok=ZeU5cJ_e"><a href="/sverige/clarions-arliga-aggjakt"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/aggjakt_.jpg?itok=ZeU5cJ_e" width="600" height="397" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/clarions-arliga-aggjakt">Clarions årliga äggjakt</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Varje år arrangerar hotellkedjan Clarion Hotel Äggjakten under skärtorsdagen (som i år infaller den 13 april). I äggen gömmer sig priser som frukostar, middagar och hotellövernattningar. </p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/sveriges-vackraste" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/9789171261304_0.jpg?itok=zNVtSsEz"><a href="/sverige/sveriges-vackraste"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/9789171261304_0.jpg?itok=zNVtSsEz" width="350" height="439" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/sveriges-vackraste">Sveriges vackraste</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Sveriges Nationalparker är en bok och utställning som hyllar Sveriges vackra nationalparker.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5ce566262f2d9-2" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5ce566262f2d9-2')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5ce566262f2d9-2');
					});
				}
			</script>
		</div>
</section>
<section id="block-block-68" class="block block-block clearfix">

      
  <h2 class="block-title">Mer från RES</h2>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-92cd00f58eb85311896767913c2d3f4e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/schweiz/geneve/det-har-visste-du-inte-om-choklad" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/screenshot_2019-05-22_at_14.28.29.png?itok=OX2FHHKt"><a href="/schweiz/geneve/det-har-visste-du-inte-om-choklad"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/screenshot_2019-05-22_at_14.28.29.png?itok=OX2FHHKt" width="1835" height="1127" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">RES TV</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/schweiz/geneve/det-har-visste-du-inte-om-choklad">Det här visste du inte om choklad</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>En liten bit mörk choklad om dagen sägs minska risken för hjärtsjukdomar – men äter du för mycket på en gång kan du faktiskt dö. Här är fyra saker du inte visste om choklad.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/niklas-ekstedt-bakom-ny-gastronomifestival-pa-fjaderholmarna" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/niklas_ekstedt_print-3625.jpg?itok=sQULWLhF"><a href="/sverige/stockholm/niklas-ekstedt-bakom-ny-gastronomifestival-pa-fjaderholmarna"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/niklas_ekstedt_print-3625.jpg?itok=sQULWLhF" width="6240" height="4160" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/niklas-ekstedt-bakom-ny-gastronomifestival-pa-fjaderholmarna">Niklas Ekstedt bakom ny gastronomifestival på Fjäderholmarna</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Den svenske stjärnkocken Niklas Ekstedt är initativtagare till en helt ny&nbsp;gastronomifestival&nbsp;som ska äga rum mellan 31 augusti och 1 september på Fjäderholmarna i Stockholms skärgård.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/spanien/mallorca/bildspel-fran-litet-kafe-till-hajpat-hotell" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/hotel_mama_aitanas_suite_-_credit_nicolas_matheus.jpg?itok=OuQ5YanP"><a href="/spanien/mallorca/bildspel-fran-litet-kafe-till-hajpat-hotell"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/hotel_mama_aitanas_suite_-_credit_nicolas_matheus.jpg?itok=OuQ5YanP" width="7360" height="4912" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/mallorca/bildspel-fran-litet-kafe-till-hajpat-hotell">Bildspel: Från litet kafé till hajpat hotell </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Här är historien om grabben som startade fik på 1990-talet och som nu stoltserar med öns mest omtalade&nbsp;hotell,&nbsp;Hotel&nbsp;Mamá.&nbsp;&nbsp;</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-tv-res-tv-player" class="block block-res-tv clearfix">

        <h2 class="block-title">RES TV</h2>
    
  <div class="tv-playlist row"><div class="tv-playlist__main col-xs-12 col-md-8"><iframe width="752" height="423" src="https://www.youtube.com/embed/64ZyFD2lUdA?rel=0&amp;showinfo=0&amp;autoplay=1&amp;mute=1&amp;color=white&amp;hl=sv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><p class="vinjett" style="margin-top: 20px; margin-bottom: 0;">Eilat</p><h2 style="margin-top: 4px; margin-bottom: 8px;"><a href="/node/64ZyFD2lUdA">Skräck</a></h2><p>Skrik, blod och tårar. Endast hälften av alla våghalsiga besökare klarar att ta sig igenom attraktionen Nightmare Horror Maze i Eilat. Kommer vår ciceron Rickard Söderberg vara en av dem?</p>
</div><ul class="tv-playlist__list col-xs-12 col-md-4"><li class="tv-playlist__video clearfix"><a href="/tv/eilat/skrack"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/64ZyFD2lUdA.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Eilat</p><h3 class="tv-playlist__title">Skräck</h3><p class="tv-playlist__description">Skrik, blod och tårar. Endast hälften av alla våghalsiga...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/geneve/choklad"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/oM1g8RQiNi4.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Genève</p><h3 class="tv-playlist__title">Choklad</h3><p class="tv-playlist__description">Vår ciceron Rickard Söderberg provar på livet som ...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/prag/prag-pilsner"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/oQ9U03Bm5sQ.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Prag Pilsner</h3><p class="tv-playlist__description">År 1842 begicks ett misstag i staden Plzeň, ett misstag...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/gran-canaria-naturvandring"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/ZFdkmzerFS0.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Gran Canaria Naturvandring</h3><p class="tv-playlist__description">”Vissa ställen ska man inte snubbla på” – ett stenblock...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/dublin-whiskey"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/aHB-GBpQjhw.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Dublin Whiskey</h3><p class="tv-playlist__description">Irland gör comeback med sin whiskey efter att bootleggers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-opera"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/vGdalEIPK44.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv Opera</h3><p class="tv-playlist__description">Föreställningen Carmen står på schemat när Israels enda...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/dublin-slott"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/vG9Os5qZqqQ.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Dublin Slott</h3><p class="tv-playlist__description">Clontarf Castle i Dublin har inspirerat både Thin Lynott,...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/geneve/klockor"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/d7cOUPZVrbQ.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Genève</p><h3 class="tv-playlist__title">Klockor</h3><p class="tv-playlist__description">I ”klockornas klockland” Schweiz har man tillverkat...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/prag/prag-mat"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/8Uu55OaYD5w.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Prag Mat</h3><p class="tv-playlist__description">Knödel eller grisknä, no more! Matutbudet i Prag har...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/gran-canaria-surfing"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/8SFRJFazXMg.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Gran Canaria Surfing</h3><p class="tv-playlist__description">För instruktören Giuseppe är surfing frihet, kan han få...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/eilat/nationalpark"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/yyqzGtDjcZ4.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Eilat</p><h3 class="tv-playlist__title">Nationalpark</h3><p class="tv-playlist__description">I Timna Park finns inte bara vackra vyer att beskåda, vår...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/arosa-lenzerheide-cykling"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/gyv8FjzzS2M.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Arosa Lenzerheide Cykling</h3><p class="tv-playlist__description">Under sommarhalvåret byts skidor ut mot spinnande...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-hbtq"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/LF_gYQ8vNec.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv HBTQ</h3><p class="tv-playlist__description">I gaymeckat Tel Aviv har resan för HBTQ-personers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-natur"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/bVbjmZ1C1so.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Natur</h3><p class="tv-playlist__description">Att sova på mjuk lavamossa, blicka ut över havet till...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/minneapolis-mat-noje"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/vDWrmdUYv9c.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Minneapolis</p><h3 class="tv-playlist__title">Minneapolis Mat & nöje</h3><p class="tv-playlist__description">Under 1800-talet bosatte sig många svenskar i Minneapolis...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/prag/prag-golf"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/0AQgWXjqi4Y.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Prag Golf</h3><p class="tv-playlist__description">Golfbil, bunker, café med en utomordentlig vy - ja, det...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-kultur"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/vQPOucrZ9YQ.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Kultur</h3><p class="tv-playlist__description">”If you want to have a nice life, this is the place to...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-islandshastar"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/kmzVunUMD5k.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Islandshästar</h3><p class="tv-playlist__description">Att rida islandshästar på Island är en dröm för många,...</p></a></li></ul><div class="tv-playlist__more col-xs-12 col-md-4"><a href="/tv" class="btn btn-primary">Mer från RES TV</a></div></div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-43f575aba4b15c7747de2b0b7c9a3e94">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/san-sebastian" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/san-sebastian"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496057559541.jpg.main600.jpg?itok=0ex7fM45" width="600" height="400" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/san-sebastian">San Sebastian</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Med San Sebastian är det kärlek vid första ögonkastet och det visar sig vara en hållbar sådan. Ju djupare...</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/lissabon" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/lissabon"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/istock-881131504.jpg?itok=fW8GGkMf" width="724" height="483" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/lissabon">Lissabon</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>De susande spårvagnarna och de branta kullerstensgatorna. De pastellfärgade husen, den maffiga floden Tejo och doften...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tokyo" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tokyo"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497511450419.jpg.main600.jpg?itok=K5KWiTI5" width="600" height="399" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tokyo">Tokyo</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Japans huvudstad och dess kranskommuner är med sina 38 miljoner invånare världens största storstadsområde,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/new-york" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/new-york"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/new_york_0.jpg?itok=ZPW7A4gC" width="724" height="483" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/new-york">New York</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. New York kan upplevas en gång, tio gånger eller 100 gånger. New York, New York. Staden gör skäl för sitt...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/nashville" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/nashville"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495529282025.jpg.main600.jpg?itok=QLE_8Qvu" width="600" height="400" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/nashville">Nashville</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Nashville är hett. Här finns artisternas favoritbutik, musikaffären som blivit en turistattraktion och det...</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/stockholm" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/stockholm"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/stockholm_.jpg?itok=TQgQGPtU" width="2862" height="2128" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/stockholm">Stockholm</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Stockholm i våra hjärtan. Det finns trots allt en anledning till varför alla vi på den här resglada...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rotterdam" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rotterdam"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/dsc_0313.jpg?itok=wE4EZGJX" width="6000" height="4000" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rotterdam">Rotterdam</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Rotterdam hittar du de bästa tipsen till de hotell, restauranger, takbarer, klubbar, shopping,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/prag" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/prag"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495196970226.jpg.main600.jpg?itok=CMsabmMM" width="600" height="400" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/prag">Prag</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. I över tusen år har Prag samlat en brokig skara kulturer som tillsammans skapat en mix få städer kan...</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/palma-mallorca" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/palma-mallorca"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1460626385402.jpg.main600.jpg?itok=Dq2ZCFO3" width="486" height="600" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/palma-mallorca">Palma, Mallorca</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. "Hetare än någonsin" må vara ett mantra som har upprepats från och till de senaste tjugo åren men är inte...</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/franska-rivieran" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/franska-rivieran"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/gettyimages-943427972.jpg?itok=lDeNg7nA" width="5405" height="3707" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/franska-rivieran">Franska Rivieran</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Sol, bad och glamour. Stränder, berg och olivlundar. Franska bistroer, mysiga marknader och romantiska...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/siem-reap" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/siem-reap"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496054552773.jpg.main600.jpg?itok=91OC7JC7" width="600" height="400" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/siem-reap">Siem Reap</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Det som en gång var en dammig och sömning landsortsstad som bokstavligt talat doldes i skuggan av...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/malaga-marbella" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/malaga-marbella"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/tropical-2459106_1920.jpg?itok=j9DvOQpO" width="1920" height="1421" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/malaga-marbella">Malaga &amp; Marbella</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Museer i världsklass, fantastiska matupplevelser, stränder och Solkustens solsäkra klimat – det är inte...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/ibiza" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/ibiza"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497275310291.jpg.main600.jpg?itok=YzoRdmf8" width="600" height="399" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/ibiza">Ibiza</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. På hundra år har Ibiza gått från fattig glesbygd till tummelplats för de rika och berömda. Däremellan har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tel-aviv" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tel-aviv"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1487066267743.jpg.main600.jpg?itok=v9XLpl7s" width="600" height="400" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tel-aviv">Tel Aviv</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Tel Aviv kallas i folkmun ”staden som aldrig sover” – med all rätt. Trots en befolkningsmängd på endast...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/riga" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/riga"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1449157968635.jpg.main600.jpg?itok=nNoId01_" width="600" height="800" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/riga">Riga</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. I vår reseguide till Riga hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, shopping...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tallinn" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tallinn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/istock-503505286.jpg?itok=T1ny_Sa9" width="724" height="483" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tallinn">Tallinn</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Tallinn är full av såväl hippa krogar som fantastiska historiska byggnader. I stadsdelen Kalamaja till...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kopenhamn" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kopenhamn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631888969.jpg.main600.jpg?itok=M1W_gtc3" width="600" height="399" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kopenhamn">Köpenhamn</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Köpenhamn är ett av svenskarnas absoluta favoritresmål. En sprudlande promenadvänlig stad med vacker...</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/belgrad" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/belgrad"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/square_nine_bar_0.jpg?itok=sX3MzWZI" width="5616" height="3744" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/belgrad">Belgrad</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide.&nbsp;I den här guiden&nbsp;tar vi några steg utanför det vanliga stråket runt Knez Mihailova-gatan, även...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/sydney" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/sydney"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/bondi_.jpg?itok=mTa1sMwe" width="5472" height="3648" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/sydney">Sydney</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Att många svenskar gillar Australien är inte svårt att förstå, och varför många inte bara hamnar men...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/helsingfors" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/helsingfors"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/bronda_food_012_midres_rgb.jpg?itok=wP5SAI7N" width="3045" height="4000" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/helsingfors">Helsingfors</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Vårt grannlands huvudstad är som gjort för en weekend. Att designen håller världsklass vet väl alla vid...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rom" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rom"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1504860798657.jpg.main600.jpg?itok=3D54y7AG" width="600" height="400" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rom">Rom</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Rom bjuder på mer än Colosseum och Vatikanen. Den senaste tiden har många nya barer och restauranger...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/aruba" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/aruba"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495534906822.jpg.main600.jpg?itok=AW9onGV3" width="600" height="400" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/aruba">Aruba</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Aruba bjuder på vita stränder, kristallklart vatten och skinande sol. Hit vallfärdar chica yogaentusiaster...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/los-angeles" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/los-angeles"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631925131.jpg.main600.jpg?itok=B-OyiBxK" width="600" height="449" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/los-angeles">Los Angeles</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Från hippa kaffekedjor och hipstermarknader i Silverlake till fantastisk bibimbap och Korean BBQ i...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/san-francisco" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/san-francisco"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/istock-577970658.jpg?itok=s2-hI5JW" width="5760" height="3840" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/san-francisco">San Francisco</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Från 1800-talets guldvaskare till 60-talets hippies, till dagens digitala entreprenörer som drömmer om att...</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5ce566262f2d9-3" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5ce566262f2d9-3')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5ce566262f2d9-3');
					});
				}
			</script>
		</div>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-a99e9cb1b7a649e98c4255163a5b9b53">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/sverige/guide-expertens-tips-till-ett-hallbart-resande" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-962449150.jpg?itok=UMIolR1N"><a href="/sverige/guide-expertens-tips-till-ett-hallbart-resande" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-962449150.jpg?itok=UMIolR1N" width="5864" height="3683" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/guide-expertens-tips-till-ett-hallbart-resande" class="active">Guide: Expertens tips till ett hållbart resande</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Flygfritt, flygskam, flygskatt&nbsp;–&nbsp;flyget&nbsp;har&nbsp;sällan&nbsp;väckt så mycket debatt&nbsp;som under det senaste året men det hindrar inte svenskarna från att resa utomlands.&nbsp;</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/bildextra-pa-lydmar-hotel-efter-renoveringen" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/010_large_street.jpg?itok=MNFVXq9j"><a href="/sverige/stockholm/bildextra-pa-lydmar-hotel-efter-renoveringen"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/010_large_street.jpg?itok=MNFVXq9j" width="3000" height="2000" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/bildextra-pa-lydmar-hotel-efter-renoveringen">Bildextra på Lydmar Hotel efter renoveringen</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I samma veva som Lydmar Hotel&nbsp;firar 10 år på Blasieholmen har de renoverat hela hotellet som nu är helt nytt – men fortfarande just Lydmar. Det är Elegant, Cultured och&nbsp;Bold.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/sexigaste-spraket-korat-svenska-utanfor-listan" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-917742634.jpg?itok=KLN5TDwt"><a href="/sverige/sexigaste-spraket-korat-svenska-utanfor-listan"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-917742634.jpg?itok=KLN5TDwt" width="5298" height="3971" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Lista</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/sexigaste-spraket-korat-svenska-utanfor-listan">Sexigaste språket korat – svenska utanför listan</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Franska brukar kallas världens vackraste språk men vilket är egentligen det sexigaste?&nbsp;Den internationella resesajten Big 7 Travel har haft en omröstning om vilket språk och uttal som är det sexigaste.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/indien/goa/agonda-goas-hemlighet" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/dsc_5585.jpg?itok=hzb_gfeM"><a href="/indien/goa/agonda-goas-hemlighet"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/dsc_5585.jpg?itok=hzb_gfeM" width="4256" height="2832" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reportage</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/indien/goa/agonda-goas-hemlighet">Agonda – Goas hemlighet </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>För bara drygt tio år sedan stod det inget om Agonda i en svensk Goaguide. I dag är det dit många åker – för lugnet, yogan och den speciella stämningen. På köpet får man en osedvanlig närhet till naturen, en grön led till den ursprungliga indiska regnskogen.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/grekland/kreta/5-hotellparlor-pa-kreta" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/blue_palce.jpg?itok=XAMa9I6t"><a href="/grekland/kreta/5-hotellparlor-pa-kreta"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/blue_palce.jpg?itok=XAMa9I6t" width="1440" height="960" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/grekland/kreta/5-hotellparlor-pa-kreta">5 hotellpärlor på Kreta</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Kreta är den största av de grekiska öarna och är fylld med lyxiga hotell, små pittoreska grekiska tavernor och bär på en hel del historia som är utspritt över ön. För att inte tala om det turkosa vattnet vart du än vänder blicken. Här kommer fem hotell på ön som vi vill checka in på nu.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/storbritannien/london/london-korrens-guldkorn-8-tips-i-svenskarnas-favorit" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/st_pancras_brasserie_by_searcys9_foto_magnus_arrevad.jpg?itok=OMQYETsA"><a href="/storbritannien/london/london-korrens-guldkorn-8-tips-i-svenskarnas-favorit"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/st_pancras_brasserie_by_searcys9_foto_magnus_arrevad.jpg?itok=OMQYETsA" width="5743" height="3829" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Miniguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/storbritannien/london/london-korrens-guldkorn-8-tips-i-svenskarnas-favorit">London-korrens guldkorn: 8 tips i svenskarnas favorit</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>”Den som är trött på London är trött på livet – ty i London finns allt som livet kan bjuda,” skrev författaren Samuel Johnson redan på 1700-talet. Det är onekligen ett faktum som inte blivit mindre sant med åren.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/vasteras-eller-westeros-game-thrones-fansen-flockar-till-svenska-staden" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/61121445_2057454504559831_6629674770365415424_n.jpg?itok=b1jPQgrl"><a href="/sverige/vasteras-eller-westeros-game-thrones-fansen-flockar-till-svenska-staden"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/61121445_2057454504559831_6629674770365415424_n.jpg?itok=b1jPQgrl" width="691" height="688" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/vasteras-eller-westeros-game-thrones-fansen-flockar-till-svenska-staden">Västerås eller Westeros? – Game of Thrones-fansen flockar till svenska staden</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Den omtalade serien Game of Thrones har nu kommit till ett slut. De mest inbitna fansen undrar kanske vad de&nbsp;ska göra med sin tid nu. Kanske besöka Westeros eller Västerås?</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/tag-eller-flyg-vilket-ar-egentligen-billigare" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-626467568.jpg?itok=iFIEeuk-"><a href="/sverige/tag-eller-flyg-vilket-ar-egentligen-billigare"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-626467568.jpg?itok=iFIEeuk-" width="724" height="483" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/tag-eller-flyg-vilket-ar-egentligen-billigare">Tåg eller flyg - vilket är egentligen billigare? </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>En vanlig föreställning är att flyget är billigare såväl som snabbare än att ta tåget till sin utvalda destination – något som egentligen inte alltid är fallet visar&nbsp;en ny rapport.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sista-minuten-billigare-pa-10-ar-unikt-fyndlage" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-900431892.jpg?itok=uaJ0P3DH"><a href="/sista-minuten-billigare-pa-10-ar-unikt-fyndlage"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-900431892.jpg?itok=uaJ0P3DH" width="5000" height="3015" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sista-minuten-billigare-pa-10-ar-unikt-fyndlage">Sista minuten billigare än på 10 år: &quot;Unikt fyndläge&quot;</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Ska du boka en resa till sommaren? Just nu är det rekordbilligt att hitta en utomlandssemester då utbudet är större än efterfrågan.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-attachment_1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/artikel/kanda-landmarken-varda-ett-besok" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/kanda-landmarken-varda-ett-besok"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/res.se_-_golden-gate-bridge.jpeg?itok=ZIhAuGCv" width="640" height="427" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/kanda-landmarken-varda-ett-besok">Kända landmärken värda ett besök</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det finns byggnadsverk som är större än andra, och då inte bara till storleken, utan i form av sin karaktär, rika historia, lockelse och förmåga att inspirera.</p>
</div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>
</section>
<section id="block-views-skribenter-block" class="block block-views clearfix">

        <h2 class="block-title">Våra reseproffs</h2>
    
  <div class="view view-skribenter view-id-skribenter view-display-id-block view-dom-id-47dfb644d290a1943e225bdfcfb48bcf">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/argot-murelius"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/argot_murelius.jpg?itok=TZ3ASFJV" width="3264" height="3223" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/argot-murelius">Argot Murelius</a></h2></div></div></div><div class="taxonomy-term-description"><p>En globetrotter och socialt geni som har sin bas i New York, men som ständigt är på resande fot. Från henne får vi trendrapporter från världens alla hörn, särskilt om restauranger och innovativa kockar.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/ida-mogren"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/ida_morgen.jpg?itok=t4LM50O6" width="2244" height="2592" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/ida-mogren">Ida Mogren</a></h2></div></div></div><div class="taxonomy-term-description"><p>Idas jobb är bokstavligt talat att hålla koll på det senaste i Barcelona – hon driver guide- och eventföretaget When in Barcelona. Hon är snäll nog att dela med sig av sina hemligheter till RES.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/johan-lindskog"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/johan_lindskog_kopia.jpg?itok=8taFcG61" width="3419" height="3443" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/johan-lindskog">Johan Lindskog</a></h2></div></div></div><div class="taxonomy-term-description"><p>Johan är vår hotellexpert, men även en förträfflig fotograf och skribent. Han har ett långt förflutet på RES, bland annat som chefredaktör.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/victoria-machmudov"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/victoria_machmudov.jpg?itok=yCw-5Puk" width="1870" height="1902" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/victoria-machmudov">Victoria Machmudov</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår korrespondent i Paris som befunnit sig i ljusets stad på obestämd tid – under väldigt många år. Hon förser oss med de senaste nyheterna och de bästa tipsen.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-iliste"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/linda-iliste.jpg?itok=M1jQLi7s" width="1024" height="1024" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-iliste">Linda Iliste</a></h2></div></div></div><div class="taxonomy-term-description"><p>Huruvida det var skrivandet som fick journalisten Linda Iliste att börja resa eller om det var tvärtom är lite oklart. Säkert är åtminstone att hon de senaste 15 åren ägnat både privat- och yrkesliv till att de tu. För fyra år sedan flyttade hon från Reykjavik till London varifrån hon som frilansare har hela världen som sin arbetsplats.</p>
</div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/nina-olsson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/nina_olsson2.jpg?itok=3PM18OwN" width="3193" height="3191" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/nina-olsson">Nina Olsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vårt matproffs i Amsterdam. Nina driver den omåttligt populära bloggen och Instagram-kontot Nourish Atelier med fokus på vegetariska anrättningar – mest sina egna. Hon har stenkoll på allt var vad Amsterdam har att erbjuda, även bortom tallrikskanten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/kajsa-beausang"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/kajsa_beausang.jpg?itok=Nadv09Jr" width="3841" height="3900" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/kajsa-beausang">Kajsa Beausang</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES chefredaktör har rötterna i Värmland men hjärtat i en resväska. Hon återvänder sällan till samma resmål två gånger utan har som motto att alltid åka till nya platser, oavsett klimat eller kultur.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/cajsa-lykke-carlson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/cajsa_lykke_carlson.jpg?itok=8_RmZJIb" width="615" height="616" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/cajsa-lykke-carlson">Cajsa Lykke Carlson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår Londonkorrespondent som har full koll på de senaste hotellen, de hetaste restaurangerna och vilka utställningar och klubbar som gäller.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-larsson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/ll.jpg?itok=PXhasihY" width="2402" height="2824" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-larsson">Linda Larsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES ständigt runtresande medarbetare som man aldrig riktigt vet var i världen hon befinner sig med sin kamera, penna och block. Kaffenörd som alltid är på jakt efter den perfekta koppen.</p>
</div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/david-grudd"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/david_grudd.jpg?itok=55qT_G6_" width="1848" height="1890" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/david-grudd">David Grudd</a></h2></div></div></div><div class="taxonomy-term-description"><p>Redaktören som skyr sol, bad och värme. När David får välja är vädret kyligt, landskapet kargt och baren mörk och fylld med träpanel. Det är alltså ingen slump att han kan Irland utan och innan.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-clausson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/linda-clausson-byline.jpg?itok=fk3-LuE6" width="2543" height="2679" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-clausson">Linda Clausson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda har gjort Los Angeles till sin hemstad och rapporterar om allt från smartaste foodtrucken på Venice Beach till flådigaste restaurangen för Hollywoodeliten.</p></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-978623634bbe0f1da9951606b2a51239">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/spanien/malaga/bildspel-de-5-basta-hotellen-i-malaga-just-nu" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/room_mate_valeria_hotel_malaga_junior_suite_bathroom.jpg?itok=CQo2nhkY"><a href="/spanien/malaga/bildspel-de-5-basta-hotellen-i-malaga-just-nu"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/room_mate_valeria_hotel_malaga_junior_suite_bathroom.jpg?itok=CQo2nhkY" width="2800" height="1867" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/malaga/bildspel-de-5-basta-hotellen-i-malaga-just-nu">Bildspel: De 5 bästa hotellen i Malaga just nu</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Museer i&nbsp;världsklass,&nbsp;fantastiska matupplevelser, lång citystrand&nbsp;och Solkustens solsäkra klimat&nbsp;– det är inte svårt att förstå varför Malaga har blivit&nbsp;svenskarnas&nbsp;nya&nbsp;weekendfavorit.&nbsp;RES har valt de bästa hotellen i den andalusiska&nbsp;kulturmetropolen.&nbsp;&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/konsument-fick-ratt-sas-regel-no-show-ar-oskaligt" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-175434444.jpg?itok=048Y50d6"><a href="/konsument-fick-ratt-sas-regel-no-show-ar-oskaligt"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-175434444.jpg?itok=048Y50d6" width="4256" height="2832" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/konsument-fick-ratt-sas-regel-no-show-ar-oskaligt">Konsument fick rätt – SAS regel &quot;no show&quot; är oskäligt</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Konsumenten som köpt tur- och returbiljett fick inte flyga hem eftersom hon inte utnyttjat utresan. Flygbolaget SAS hänvisade till sina villkor. Nu har ARN&nbsp;beslutat att konsumenten har rätt.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/australien/sydney/har-ar-5-tips-vi-gillar-i-harliga-sydney" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/groundsss.jpg?itok=sOpEls2k"><a href="/australien/sydney/har-ar-5-tips-vi-gillar-i-harliga-sydney"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/groundsss.jpg?itok=sOpEls2k" width="640" height="960" alt="Sverige: Guide: Expertens tips till ett hållbart resande" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/australien/sydney/har-ar-5-tips-vi-gillar-i-harliga-sydney">Här är 5 tips vi gillar i härliga Sydney</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Sydney är en avslappnad stad med en fenomenal restaurang- och bar scen och där stranden och en variation av vandringsleder befinner sig endast ett stenkast bort. Här kommer 5 tips på lite smått och gott från vår Sydney-korre.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv?page=1">Nästa sida</a></p>
</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, med&nbsp;andra ord.</p>

			<form name="SubscriberForm" action="" data-action-url="https://www.anpdm.com/public/process-subscription-form.aspx?formId=42445F477545475A4571" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">
				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_SubscriberName">Namn</label>
					<input type="text" name="pf_SubscriberName" id="pf_SubscriberName" value="" size="30" class="form-control">
				</div>

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="pf_Email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<select name="pf_DeliveryFormat" style="display:none;">
					<option value="HTML" selected>HTML</option>
					<option value="Text">Text</option>
				</select>

				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="6003">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="55853">
				<input type="hidden" name="pf_redir" value="http://res.se/bekraftelse-nyhetsbrev">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-663248b1b88dd397c8affbcd11072511">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script src="http://res.se/sites/all/themes/bootstrap/js/bootstrap.js?prv25l"></script>
</body>
</html>
