<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/skribenter/linda-clausson" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Linda Clausson" />
<meta name="description" content="I 15 år har White guide presenterat årets bästa restauranger i olika kategorier och under måndagseftermiddagen presenterades White Guide 2019 på Malmö Opera." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://res.se/sverige/har-ar-sveriges-basta-restauranger-enligt-white-guide" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://res.se/sverige/har-ar-sveriges-basta-restauranger-enligt-white-guide" />
<meta property="og:title" content="Här är Sveriges bästa restauranger enligt White guide" />
<meta property="og:description" content="I 15 år har White guide presenterat årets bästa restauranger i olika kategorier och under måndagseftermiddagen presenterades White Guide 2019 på Malmö Opera." />
<meta property="og:updated_time" content="2019-03-07T12:29:13+01:00" />
<meta property="og:image" content="http://res.se/sites/default/files/field/image/frantzen.jpg" />
<meta property="article:published_time" content="2019-03-07T12:14:11+01:00" />
<meta property="article:modified_time" content="2019-03-07T12:29:13+01:00" />
  <title>Här är Sveriges bästa restauranger enligt White guide | RES.se</title>
  <link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_lbtjCly0dB_ALefQf5ZcrR7ymGD2zLPWcCCTXkXfW_I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_IDC26wpgKxOw3auxH7jew_Ah59jqLEmJu8q9ooXkTPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_qVqn6kZ6JAz_OYhWc_j8PHTqoChpwrNvxjfeGEGCFxM.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="http://res.se/misc/drupal.js?pmrmdp"></script>
<script src="http://res.se/misc/ajax.js?v=7.63"></script>
<script src="http://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script>(function(d,ce,ge){var n=d[ce]('script'); n.async=true; n.src='//www.googletagservices.com/tag/js/gpt.js'; var s=d[ge]('script')[0]; s.parentNode.insertBefore(n, s);})(document, 'createElement', 'getElementsByTagName');</script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script src="http://res.se/sites/all/modules/res_ads/insert-ads.js?pmrmdp"></script>
<script src="http://res.se/sites/default/files/languages/sv_UsiooeN_4sYi4E_cPcwRLm7dfGBml5FOGh2sXuN84pU.js?pmrmdp"></script>
<script src="http://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox_load.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/video/js/video.js?pmrmdp"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="http://res.se/sites/all/modules/field_group/field_group.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/res_newsletter/newsletter.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.63"></script>
<script src="http://res.se/sites/all/modules/res_share/share.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/res_ads/responsive-ads.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/res_tv/fitvids.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/res_tv/playlist.js?pmrmdp"></script>
<script src="http://res.se/sites/all/modules/colorbox_node/colorbox_node.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/res/build/scripts.js?pmrmdp"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?pmrmdp"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"H-9uqbsf8db7nzD5WlWokHa2L4suUGTHIBd4YILYT9c","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"1":1,"2":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv_UsiooeN_4sYi4E_cPcwRLm7dfGBml5FOGh2sXuN84pU.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/modules\/res_tv\/fitvids.js":1,"sites\/all\/modules\/res_tv\/playlist.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'sv',
		'Initial Screen Title Text': 'Vi värdesätter din integritet',
		'Initial Screen Reject Button Text': 'Jag godkänner inte',
		'Initial Screen Accept Button Text': 'Jag godkänner',
		'Initial Screen Purpose Link Text': 'Visa syften',
		'Purpose Screen Title Text': 'Vi värderar din integritet',
		'Purpose Screen Body Text': 'Du kan ställa in dina samtyckepreferenser och bestämma hur du vill att dina data ska användas baserat på syftena nedan. Du kan ange dina preferenser för oss oberoende dem för tredjehandspartners. Varje syfte har en beskrivning så att du vet hur vi och partners använder dina data.',
		'Purpose Screen Enable All Button Text': 'Tillåt alla syften',
		'Purpose Screen Vendor Link Text': 'Se fullständig leverantörslista',
		'Purpose Screen Cancel Button Text': 'Avbryt',
		'Purpose Screen Save and Exit Button Text': 'Spara &amp; Avsluta',
		'Vendor Screen Title Text': 'Vi värderar din integritet',
		'Vendor Screen Body Text': 'Du kan ange samtyckespreferenser för varje enskilt tredjepartsföretag nedan. Utöka varje företags listobjekt för att se i vilka syften de använder data för att hjälpa dig att göra dina val. I vissa fall kan företag uppge att de använder dina uppgifter utan att begära ditt samtycke baserat på deras legitima intressen. Du kan klicka på deras sekretesspolicy för mer information och för att välja bort.',
		'Vendor Screen Accept All Button Text': 'Acceptera alla',
		'Vendor Screen Reject All Button Text': 'Avvisa alla',
		'Vendor Screen Purposes Link Text': 'Tillbaka till syften',
		'Vendor Screen Cancel Button Text': 'Avbryt',
		'Vendor Screen Save and Exit Button Text': 'Spara och Avsluta',
		'Initial Screen Body Text': 'Vi och våra partners använder teknik så som cookies på vår webbplats för att personifiera innehåll och annonser, tillhandahålla funktioner för sociala medier samt analysera vår trafik. Klicka nedan för att godkänna användningen av denna teknik över hela webben. Du kan ångra dig och ändra dina samtyckesval när som helst genom att återvända till den här webbplatsen.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'RES',
		'Consent Scope': 'service',
		'Publisher Purpose IDs': [1,3,5],
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 30,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #222 !important;
          border-color: #222 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #222 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #222 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #222 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #222 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #333 !important;
            border-color: #333 !important;
        }
    </style>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27227 node-type-article">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5c816a849562e-0" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_topbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5c816a849562e-0')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						googletag.enableServices();
						googletag.display('div-gpt-ad-5c816a849562e-0');
					});
				}
			</script>
		</div>
		<div id="div-gpt-ad-5c816a849562e-1" data-ad-platform="mobile">
			<script>
				if (window.innerWidth < 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_mbile_toppbanner', [[320,100],[320,320],[300,250]], 'div-gpt-ad-5c816a849562e-1')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						googletag.enableServices();
						googletag.display('div-gpt-ad-5c816a849562e-1');
					});
				}
			</script>
		</div>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-b73e609e8322d8fdb9d920fc8308ce51">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-76 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-77 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="/tv" title="">RES TV</a></li>
<li class="leaf"><a href="http://res.se/blogg" title="">Bloggar</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
<li class="last leaf"><a href="http://res.prenservice.se/Home/Index/" title="">Prenumerera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <a href="https://www.youtube.com/channel/UCpHWQUZ577th9SqktNwbi0g" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><g fill="none"><path d="M19.624 6.874c-.207-.738-.817-1.319-1.592-1.516C16.63 5 11 5 11 5s-5.629 0-7.032.358c-.775.197-1.385.778-1.592 1.516C2 8.21 2 11 2 11s0 2.79.376 4.126c.207.738.817 1.319 1.592 1.516C5.37 17 11 17 11 17s5.629 0 7.032-.358c.775-.197 1.385-.778 1.592-1.516C20 13.79 20 11 20 11s0-2.79-.376-4.126" fill="#444"/><path fill="#fff" d="M9.16 13.532L13.863 11 9.159 8.468z"/></g></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/sverige/har-ar-sveriges-basta-restauranger-enligt-white-guide" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/frantzen.jpg?itok=2EN8fLNn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/frantzen.jpg?itok=2EN8fLNn" width="1280" height="853" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Här är Sveriges bästa restauranger enligt White guide</h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>I 15 år har White guide presenterat årets bästa restauranger i olika kategorier och under måndagseftermiddagen presenterades White Guide 2019 på Malmö Opera.</strong></p>

<p><em>Text: Sofia Sundström</em></p>

<p>600 restauranger kvalificerades till en plats i White guide, av totalt cirka 700 som testades. Fäviken Magasinet, Järpen tog första plats i Mästarklasslistan andra året i rad, som även fick ta emot priset för Årets Bästa Gastronomi. På andra plats hamnade Daniel Berlin Krog som även vann Årets Dryckesupplevelse och på tredje plats korades Stockholmsrestaurangen Frantzén som för andra året i rad når högsta totalpoängen i White guides historia.</p>

<p>–&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Den svenska restaurangbranschen har ett fantastiskt självförtroende i dag vilket de många framgångsrika krogetableringarna runtom i landet visar, mycket på grund av att stjärnorna på våra toppkrogar inspirerar unga men lika viktigt att många av deras skickliga kockar och matsalsproffs nu vågar etablera eget. De vet alla hur man skapar. En attraktiv upplevelse för dagensrestauranggäster där både maten, atmosfären och den hållbara utvecklingen måste samarbeta till hundra procent, säger Mikael, en av grundarna av White Guide.</p>

<p>Av de 600 krogar som finns med i Whiteguide är 89 av dem nykomlingar – där de flesta är helt nya etableringar från förra listningen, samt åtta restauranger som gjort comeback. Av nykomlingarna var det två som tog emot pris där Etoile i Stockholm blev Årets Stjärnskott för sin lekfulla och utmanande gastronomi och Garveriet i Floda blev Årets Banbrytare där bland annat deras arbete för hållbarhet stod ut.&nbsp;</p>

<p>I år fanns det även ett nytt pris, Årets Dolda Pärla, som tillsammans med Visit Sweden tilldelades Taxinge Krog i Nykvarn. Och Skoogs Krog &amp; Logi i Funäsdalen tilldelades Årets Värt en Resa och Årets Hjärtekrog är Hemmagastronomi i Luleå.&nbsp;</p>

<p><strong>Toppen av White guides lista 2019:</strong></p>

<p><strong>Global Mästarklass</strong></p>

<p>1. Fäviken Magasinet, Järpen 39/97</p>

<p>2. Daniel Berlin Krog, Skåne-Tranås 39/94</p>

<p>3. Frantzén, Stockholm 38/98</p>

<p>4. Gastrologik, Stockholm 38/93 och Oaxen Krog, Stockholm 38/93</p>

<p>6. Vollmers, Malmö 38/90</p>

<p>7. PM &amp; Vänner, Växjö 37/87</p>

<p>8. Upper House Dining Gothia Towers, Göteborg 36/87</p>

<p>9. Krakas Krog, Katthammarsvik 36/86</p>

<p>10. Adam/Albin, Stockholm 36/85</p>

<p><strong>Mästarklass</strong></p>

<p>11. Operakällaren, Stockholm 35/92</p>

<p>12. Ekstedt, Stockholm 35/88 Koka, Göteborg 35/88</p>

<p>14. SAV, Tygelsjö 35/84</p>

<p>15. Agrikultur, Stockholm 35/81 och Ichi, Stockholm 35/81</p>

<p>17. Bhoga, Göteborg 34/84 och Flickan, Stockholm 34/84</p>

<p>19. Fotografiska, Stockholm 34/81</p>

<p>20. 28+, Göteborg 34/80</p>

<p><em>whiteguide.se</em></p>

<p>&nbsp;</p>
</div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2019-03-07</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fres.se%2Fsverige%2Fhar-ar-sveriges-basta-restauranger-enligt-white-guide" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fres.se%2Fsverige%2Fhar-ar-sveriges-basta-restauranger-enligt-white-guide" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fres.se%2Fsverige%2Fhar-ar-sveriges-basta-restauranger-enligt-white-guide" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-views-7d523ddcbba67b67988bf3e824cc3006" class="block block-views clearfix">

        <h2 class="block-title">Läs också</h2>
    
  <div class="view view-relaterade-artiklar-region view-id-relaterade_artiklar_region view-display-id-block view-dom-id-0f013ee5082921a70cbcfa11d21644ca">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-sm-4"><div  about="/sverige/museum-misslyckanden" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/museum_of_failure_0.jpg?itok=6PaAR34p"><a href="/sverige/museum-misslyckanden"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/museum_of_failure_0.jpg?itok=6PaAR34p" width="600" height="593" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/museum-misslyckanden">Museum för misslyckanden</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ett lite annorlunda museum öppnar i Helsingborg - på Museum of Failure ställs bara misslyckade grejer ut. Samlingen består av produkter som av en eller annan anledning blev en flopp.</p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/shima.jpg?itok=5ezVdYcc"><a href="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/shima.jpg?itok=5ezVdYcc" width="4106" height="3563" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig">Shima Niavarani får hotellrum uppkallat efter sig</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>På Såstaholm hotell och konferens finns rum uppkallade efter bland annat Alicia Vikander och Joel Kinnaman. Nu får även skådespelarskan och sångerskan Shima Niavarani ett rum uppkallat efter sig.</p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/calle-schulman-i-koket-pa-silja-line" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/calleschulman_.jpg?itok=28RYxJSj"><a href="/sverige/calle-schulman-i-koket-pa-silja-line"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/calleschulman_.jpg?itok=28RYxJSj" width="600" height="598" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/calle-schulman-i-koket-pa-silja-line">Calle Schulman i köket på Silja Line</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Silja Line samarbetar med medieprofilen Calle Schulman i fyra nyproducerade filmer för att presentera fartygets matutbud. </p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/har-ar-forsta-bilderna-pa-arets-icehotel-i-jukkasjarvi" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/haven-icehotel-29-1-1400x932.jpg?itok=ppoUo5LV"><a href="/sverige/har-ar-forsta-bilderna-pa-arets-icehotel-i-jukkasjarvi"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/haven-icehotel-29-1-1400x932.jpg?itok=ppoUo5LV" width="1400" height="932" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/har-ar-forsta-bilderna-pa-arets-icehotel-i-jukkasjarvi">Här är första bilderna på årets Icehotel i Jukkasjärvi</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Sammanlagt 34 konstnärer från 13 länder har arbetat hårt för att under två veckor skapa den 29:e&nbsp;versionen&nbsp;av Icehoteö och dess förgängliga konstutställning gjord helt och hållet av snö och is från Torne älv.&nbsp;&nbsp;</p>
</div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/nu-kan-du-betala-tagbiljetten-med-swish" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/swish_.jpg?itok=0hre15Km"><a href="/sverige/nu-kan-du-betala-tagbiljetten-med-swish"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/swish_.jpg?itok=0hre15Km" width="600" height="400" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/nu-kan-du-betala-tagbiljetten-med-swish">Nu kan du betala tågbiljetten med Swish</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Drygt fem miljoner svenskar använder den mobila betaltjänsten Swish. För att underlätta för tågresenärer inför därför SJ nu Swish som ett betalningsalternativ. </p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/sveriges-dyraste-hotellstad-ar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/simrishamn_.jpg?itok=4CC9Fnse"><a href="/sverige/sveriges-dyraste-hotellstad-ar"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/simrishamn_.jpg?itok=4CC9Fnse" width="600" height="400" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/sveriges-dyraste-hotellstad-ar">Sveriges dyraste hotellstad är...</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vilken är Sveriges dyraste hotellstad? "Trumvirvlar". Inte helt oväntat toppar storstäderna Stockholm och Göteborg listan men även den skånska sommarorten Simrishamn kvalar in som topp tre dyraste hotellstad i september månad.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5c816a849562e-2" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5c816a849562e-2')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						googletag.enableServices();
						googletag.display('div-gpt-ad-5c816a849562e-2');
					});
				}
			</script>
		</div>
</section>
<section id="block-block-68" class="block block-block clearfix">

      
  <h2 class="block-title">Mer från RES</h2>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-1c0febc3d9e5d29339fd4a9f7c62365d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/sverige/har-ar-sveriges-basta-restauranger-enligt-white-guide" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/frantzen.jpg?itok=CqAP33ko"><a href="/sverige/har-ar-sveriges-basta-restauranger-enligt-white-guide" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/frantzen.jpg?itok=CqAP33ko" width="1280" height="853" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/har-ar-sveriges-basta-restauranger-enligt-white-guide" class="active">Här är Sveriges bästa restauranger enligt White guide</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I 15 år har White guide presenterat årets bästa restauranger i olika kategorier och under måndagseftermiddagen presenterades White Guide 2019 på Malmö Opera.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/nu-oppnar-nk-saluhall" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/nya-saluhallen-topp_1.jpg?itok=GSKvzrsP"><a href="/sverige/stockholm/nu-oppnar-nk-saluhall"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/nya-saluhallen-topp_1.jpg?itok=GSKvzrsP" width="1440" height="720" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/nu-oppnar-nk-saluhall">Nu öppnar NK Saluhall</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Stockholms nya matdestination slår nu upp dörrarna i NK Parkaden, där några av Sveriges främsta matentreprenörer samlas under ett och samma tak.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/konstigaste-sakerna-som-glomts-i-en-uber-bil" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-902533530.jpg?itok=CLR8RrdC"><a href="/konstigaste-sakerna-som-glomts-i-en-uber-bil"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-902533530.jpg?itok=CLR8RrdC" width="4896" height="3264" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/konstigaste-sakerna-som-glomts-i-en-uber-bil">Konstigaste sakerna som glömts i en Uber-bil </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Varje år glömmer resenärerna diverse ägodelar i Sveriges Uber-bilar. Här är de vanligaste föremålen som lämnats kvar det senaste året – och även de konstigaste.</p>
</div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-tv-res-tv-player" class="block block-res-tv clearfix">

        <h2 class="block-title">RES TV</h2>
    
  <div class="tv-playlist row"><div class="tv-playlist__main col-xs-12 col-md-8"><iframe width="752" height="423" src="https://www.youtube.com/embed/Mq5zvNUJwhg?rel=0&amp;showinfo=0&amp;autoplay=1&amp;mute=1&amp;color=white&amp;hl=sv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><p class="vinjett" style="margin-top: 20px; margin-bottom: 0;">Dublin</p><h2 style="margin-top: 4px; margin-bottom: 8px;"><a href="/node/Mq5zvNUJwhg">Dublin Kust</a></h2><p>Looks can be deceiving! Häng med vår ciceron Hans Fahlén och ta del av drunknande skrik från skeppsvrak eller gå vilse i en siamesisk djungel vars stigar inte längre går att tyda. Irlands kust är läskig och alldeles underbar!</p>
</div><ul class="tv-playlist__list col-xs-12 col-md-4"><li class="tv-playlist__video clearfix"><a href="/tv/irland/dublin-kust"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/Mq5zvNUJwhg.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Dublin Kust</h3><p class="tv-playlist__description">Looks can be deceiving! Häng med vår ciceron Hans Fahlén...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/dublin-whiskey"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/aHB-GBpQjhw.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Dublin Whiskey</h3><p class="tv-playlist__description">Irland gör comeback med sin whiskey efter att bootleggers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/dublin-slott"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/vG9Os5qZqqQ.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Dublin Slott</h3><p class="tv-playlist__description">Clontarf Castle i Dublin har inspirerat både Thin Lynott,...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/gran-canaria-surfing"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/8SFRJFazXMg.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Gran Canaria Surfing</h3><p class="tv-playlist__description">För instruktören Giuseppe är surfing frihet, kan han få...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/gran-canaria-rom"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/fEi4fFoVNaI.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Gran Canaria Rom</h3><p class="tv-playlist__description">Vem uppfann romen? Vår ciceron Hans Fahlén hjälper oss...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/gran-canaria-naturvandring"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/ZFdkmzerFS0.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Gran Canaria Naturvandring</h3><p class="tv-playlist__description">”Vissa ställen ska man inte snubbla på” – ett stenblock...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-islandshastar"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/kmzVunUMD5k.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Islandshästar</h3><p class="tv-playlist__description">Att rida islandshästar på Island är en dröm för många,...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-kultur"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/vQPOucrZ9YQ.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Kultur</h3><p class="tv-playlist__description">”If you want to have a nice life, this is the place to...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-natur"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/bVbjmZ1C1so.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Natur</h3><p class="tv-playlist__description">Att sova på mjuk lavamossa, blicka ut över havet till...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/arosa-lenzerheide-bergsvandning"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/QkHIhuY6Vu0.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Arosa Lenzerheide Bergsvandning</h3><p class="tv-playlist__description">Snöra dojjorna och på med brillorna för solen bränner...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/arosa-lenzerheide-cykling"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/gyv8FjzzS2M.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Arosa Lenzerheide Cykling</h3><p class="tv-playlist__description">Under sommarhalvåret byts skidor ut mot spinnande...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/arosa-lenzerheide-bakning"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/-wuEcpjOZxY.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Arosa Lenzerheide Bakning</h3><p class="tv-playlist__description">”All you need is love Nusstorte” står det skrivet i...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/minneapolis-mat-noje"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/vDWrmdUYv9c.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Minneapolis</p><h3 class="tv-playlist__title">Minneapolis Mat & nöje</h3><p class="tv-playlist__description">Under 1800-talet bosatte sig många svenskar i Minneapolis...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/minneapolis-mall-america"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/ubM_HndsEc0.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Minneapolis</p><h3 class="tv-playlist__title">Minneapolis Mall of America</h3><p class="tv-playlist__description">Mall of America - 520 butiker, 60 restauranger, men också...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/duluth-friluftsliv"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/LQbc4VziD_E.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Duluth</p><h3 class="tv-playlist__title">Duluth Friluftsliv</h3><p class="tv-playlist__description">Ölen smakar bättre efter en friluftsaktivitet - i alla...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-staden"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/YJYwFDSBU6M.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv Staden</h3><p class="tv-playlist__description">Att cykla i gamla stans uppförsbackar, att försöka...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-hbtq"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/LF_gYQ8vNec.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv HBTQ</h3><p class="tv-playlist__description">I gaymeckat Tel Aviv har resan för HBTQ-personers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-opera"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="http://res.se/sites/default/files/styles/res_4col_video/public/youtube/vGdalEIPK44.jpg" alt="" class="tv-playlist__image" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv Opera</h3><p class="tv-playlist__description">Föreställningen Carmen står på schemat när Israels enda...</p></a></li></ul><div class="tv-playlist__more col-xs-12 col-md-4"><a href="/tv" class="btn btn-primary">Mer från RES TV</a></div></div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-a648d3b909a12047acc5b796aeaf9528">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/hamburg" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/hamburg"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497605803494.jpg.main600.jpg?itok=Fpy5pGfU" width="600" height="450" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/hamburg">Hamburg</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Hamburg är så mycket mer än bara Reeperbahn och nattklubbar. En gastronomisk fullträff med trendiga...</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/aruba" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/aruba"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495534906822.jpg.main600.jpg?itok=AW9onGV3" width="600" height="400" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/aruba">Aruba</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Aruba bjuder på vita stränder, kristallklart vatten och skinande sol. Hit vallfärdar chica yogaentusiaster...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/san-sebastian" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/san-sebastian"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496057559541.jpg.main600.jpg?itok=0ex7fM45" width="600" height="400" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/san-sebastian">San Sebastian</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Med San Sebastian är det kärlek vid första ögonkastet och det visar sig vara en hållbar sådan. Ju djupare...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/helsingfors" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/helsingfors"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/bronda_food_012_midres_rgb.jpg?itok=wP5SAI7N" width="3045" height="4000" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/helsingfors">Helsingfors</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Vårt grannlands huvudstad är som gjort för en weekend. Att designen håller världsklass vet väl alla vid...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/lissabon" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/lissabon"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/istock-881131504.jpg?itok=fW8GGkMf" width="724" height="483" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/lissabon">Lissabon</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>De susande spårvagnarna och de branta kullerstensgatorna. De pastellfärgade husen, den maffiga floden Tejo och doften...</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/san-francisco" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/san-francisco"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/istock-577970658.jpg?itok=s2-hI5JW" width="5760" height="3840" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/san-francisco">San Francisco</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Från 1800-talets guldvaskare till 60-talets hippies, till dagens digitala entreprenörer som drömmer om att...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bangkok" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bangkok"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1482142566182.jpg.main600.jpg?itok=Xe_pV3_a" width="600" height="400" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bangkok">Bangkok</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Bangkok är en stad fylld av kontraster – från marknadskaos i China Town till skinande rena köpcentrer. Ät...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/budapest" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/budapest"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/dobrumba_majus_0225.jpg?itok=26K1kOyE" width="5864" height="3915" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/budapest">Budapest</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Budapest är en cool stad och det är helt orimligt att inte fler pratar om staden i weekendsammanhang....</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/barcelona" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/barcelona"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631985957.jpg.main600.jpg?itok=ygYZkMdF" width="600" height="399" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/barcelona">Barcelona</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Ett europeiskt designcentrum och ett kaxigt kulturmecka – lägg till en playa mitt i stan och du får en...</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/siem-reap" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/siem-reap"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496054552773.jpg.main600.jpg?itok=91OC7JC7" width="600" height="400" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/siem-reap">Siem Reap</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Det som en gång var en dammig och sömning landsortsstad som bokstavligt talat doldes i skuggan av...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/singapore" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/singapore"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495184145038.jpg.main600.jpg?itok=laT1GYcJ" width="600" height="445" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/singapore">Singapore</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Singapore är hett, hett, hett! Med en sprudlande matscen med influenser från Kina, Malaysia, Indien och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/new-york" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/new-york"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/new_york_0.jpg?itok=ZPW7A4gC" width="724" height="483" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/new-york">New York</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. New York kan upplevas en gång, tio gånger eller 100 gånger. New York, New York. Staden gör skäl för sitt...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/boston" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/boston"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496045164411.jpg.main600.jpg?itok=tWeXcuVV" width="600" height="400" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/boston">Boston</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Ett besök till USAs minsta storstad är som en enda lång historielektion. Det var i Boston som den...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kapstaden" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kapstaden"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495791789487.jpg.main600.jpg?itok=dF30NEQX" width="600" height="400" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kapstaden">Kapstaden</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Omgiven av hav, berg och vindpinad natur. Lägg till vackra stränder, vingårdar och fler upplevelser än du...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tallinn" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tallinn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/istock-503505286.jpg?itok=T1ny_Sa9" width="724" height="483" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tallinn">Tallinn</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Tallinn är full av såväl hippa krogar som fantastiska historiska byggnader. I stadsdelen Kalamaja till...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/ibiza" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/ibiza"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497275310291.jpg.main600.jpg?itok=YzoRdmf8" width="600" height="399" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/ibiza">Ibiza</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. På hundra år har Ibiza gått från fattig glesbygd till tummelplats för de rika och berömda. Däremellan har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/sydney" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/sydney"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/bondi_.jpg?itok=mTa1sMwe" width="5472" height="3648" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/sydney">Sydney</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Att många svenskar gillar Australien är inte svårt att förstå, och varför många inte bara hamnar men...</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/warszawa" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/warszawa"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/war.jpg?itok=_4hSOYmp" width="3648" height="2432" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/warszawa">Warszawa</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Warszawa är definitivt en av Europas mest omtalade storstäder bland weekendresenärer med koll. Staden har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/oslo" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/oslo"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/istock-512300824.jpg?itok=YP6s0HUw" width="2121" height="1414" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/oslo">Oslo</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Det är lätt att glömma bort Oslo som weekendstad, bara för att Norge ligger så nära. Men det är en skam...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/hongkong" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/hongkong"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1498134845869.jpg.main600.jpg?itok=UVKsM9nK" width="600" height="431" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/hongkong">Hongkong</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Hongkong – en världsmetropol av rang som förutom galna marknader, finrestauranger med Michelinstjärnor och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/las-vegas" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/las-vegas"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/nevada-932708_1920.jpg?itok=HDSZmDsf" width="1920" height="1275" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/las-vegas">Las Vegas</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Den mytomspunna staden på USA:s västkust har fått vara huvudroll i många filmer. Inte så konstigt. Den här...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/paris" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/paris"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631904428.jpg.main600.jpg?itok=xoSwXtlg" width="600" height="450" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/paris">Paris</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Paris är en stad som du har en relation till, oavsett om du har varit där eller inte. Romantikens...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/gran-canaria" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/gran-canaria"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/istock-483079279.jpg?itok=ikg0pYNT" width="724" height="483" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/gran-canaria">Gran Canaria</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Gran Canaria är så mycket mer än artificiella hotellstäder, opersonliga shoppingcenter och överbefolkade...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kopenhamn" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kopenhamn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631888969.jpg.main600.jpg?itok=M1W_gtc3" width="600" height="399" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kopenhamn">Köpenhamn</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Köpenhamn är ett av svenskarnas absoluta favoritresmål. En sprudlande promenadvänlig stad med vacker...</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5c816a849562e-3" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5c816a849562e-3')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						googletag.enableServices();
						googletag.display('div-gpt-ad-5c816a849562e-3');
					});
				}
			</script>
		</div>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-7bc0bf163f6a0a06d2de0da091a0a19d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/exklusiv-bildextra-pa-nobis-nya-stockholmshotell" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/blique_oppning.jpg?itok=LhGOANlY"><a href="/sverige/stockholm/exklusiv-bildextra-pa-nobis-nya-stockholmshotell"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/blique_oppning.jpg?itok=LhGOANlY" width="1024" height="682" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/exklusiv-bildextra-pa-nobis-nya-stockholmshotell">Exklusiv bildextra på Nobis nya Stockholmshotell</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nobiskoncernen, som bland annat&nbsp;äger anrika Café Opera och Nobis Hotel i Stockholm, öppnar nytt hotell i huvudstaden i vår. Blique riktar in sig på folk som lever högpresterande liv.&nbsp;</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/storbritannien/london/tre-av-londons-basta-brunchstallen-just-nu" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/26_grains_1.jpg?itok=Ia70CFxw"><a href="/storbritannien/london/tre-av-londons-basta-brunchstallen-just-nu"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/26_grains_1.jpg?itok=Ia70CFxw" width="960" height="678" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/storbritannien/london/tre-av-londons-basta-brunchstallen-just-nu">Tre av Londons bästa brunchställen just nu</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Brunch är en populär företeelse i London, men att välja bland alla valmöjligheter är inte det lättaste. Därför kommer här tre av de bästa brunchställena i London.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/usa/los-angeles/veckans-reseguide-los-angeles" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/1422631925131.jpg.main600.jpg?itok=ZC5gdXRz"><a href="/usa/los-angeles/veckans-reseguide-los-angeles"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/1422631925131.jpg.main600.jpg?itok=ZC5gdXRz" width="800" height="599" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/los-angeles/veckans-reseguide-los-angeles">Veckans reseguide: Los Angeles</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Från hippa kaffekedjor och hipstermarknader i Silverlake till fantastisk bibimbap och<em>&nbsp;</em>Korean BBQ i Koreatown. Från stjärnprydda gator i Hollywood till gigantiska lyxvillor och exklusiv shopping i Beverly Hills. Från flummiga popupgallerier i Downtown till LACMA, ett av världens bästa konstmuseer.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/tyskland/berlin/tre-nya-michelinutnamningar-i-berlin" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/co.jpg?itok=HY7c4faH"><a href="/tyskland/berlin/tre-nya-michelinutnamningar-i-berlin"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/co.jpg?itok=HY7c4faH" width="1329" height="886" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/tyskland/berlin/tre-nya-michelinutnamningar-i-berlin">Tre nya Michelinutnämningar i Berlin</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Tyskland i allmänhet och Berlin i synnerhet är en Michelinstjärnbeströdd plats som inte visar några tecken på att sakta ner när det kommer till nya kulinariska höjder – ytterligare tre restauranger kan nu hittas i Michelinguiden.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/spanien/barcelona/hotel-claris-en-elegant-vuxen-upplevelse" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/45990694.jpg?itok=ZHCOVXOR"><a href="/spanien/barcelona/hotel-claris-en-elegant-vuxen-upplevelse"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/45990694.jpg?itok=ZHCOVXOR" width="1024" height="706" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/barcelona/hotel-claris-en-elegant-vuxen-upplevelse">Hotel Claris – en elegant, vuxen upplevelse</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Barcelona är inte direkt fattigt på läckra hotell, men detta är något utöver det vanliga. Ett ljuvligt lyxhotell som håller grannlåten på en alldeles lagom nivå.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/apollo-lanserar-overraskningsresor" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-923799196.jpg?itok=TK6NlThk"><a href="/apollo-lanserar-overraskningsresor"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-923799196.jpg?itok=TK6NlThk" width="724" height="482" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/apollo-lanserar-overraskningsresor">Apollo lanserar överraskningsresor</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Gillar du att ta steget och hoppa in i det okända? Skulle du uppskatta att boka en resa som du inte vet var den går? Då kan det här vara något för dig.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/israel/tel-aviv/tre-heta-tips-i-tel-aviv" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/nomi2.jpeg?itok=3zws1rvL"><a href="/israel/tel-aviv/tre-heta-tips-i-tel-aviv"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/nomi2.jpeg?itok=3zws1rvL" width="1600" height="1067" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/israel/tel-aviv/tre-heta-tips-i-tel-aviv">Tre heta tips i Tel Aviv</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>En ny restaurang och två inte lika nya, men minst lika intressanta tips på vad du kan göra i Tel Aviv.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/flyga-eller-inte-flyga-svenskarna-ar-ambivalenta" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-916839752.jpg?itok=Twyuh6cB"><a href="/sverige/stockholm/flyga-eller-inte-flyga-svenskarna-ar-ambivalenta"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-916839752.jpg?itok=Twyuh6cB" width="724" height="483" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/flyga-eller-inte-flyga-svenskarna-ar-ambivalenta">Flyga eller inte flyga? Svenskarna är ambivalenta</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Svenskarna har blivit mer miljömedvetna i sitt tänk men är fortfarande kluvna när det kommer till sitt flygresande. Samtidigt klimatkompenserar inte majoriteten av svenskarna för sina flygresor.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sj-planerar-ny-tjanst-utlandsresor" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-951154458.jpg?itok=aIziCc4k"><a href="/sj-planerar-ny-tjanst-utlandsresor"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-951154458.jpg?itok=aIziCc4k" width="822" height="425" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sj-planerar-ny-tjanst-utlandsresor">SJ planerar ny tjänst för utlandsresor</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Tycker du det är krångligt att boka dina tågresor ut i Europa? Det ska det bli ändring på det med SJ:s nya bokningstjänst som lanseras till sommaren.</p>
</div></div></div></div>

</li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-attachment_1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/artikel/city-break-i-grekland" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/city-break-i-grekland"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/1.photo_gnto_attica_faliro_y.skoulas.jpg?itok=lJcgMuGz" width="3006" height="2000" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">PROMOTION</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/city-break-i-grekland">City break i Grekland</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>City break, weekendresa, långhelg… kärt barn har många namn, men fenomenet är en trend på framväxt, särskilt bland erfarna resenärer. Främst handlar det om besökare som inte vill se turistfällorna och de stereotypa sevärdheterna, utan söker djupare kännedom om kultur, stadens faktiska livsstil och sanna karaktär.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/drommer-du-om-ett-bekvamt-liv-i-solen-i-marbella" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/drommer-du-om-ett-bekvamt-liv-i-solen-i-marbella"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/img_0756.jpg?itok=5YW5fB1B" width="6663" height="4442" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">PROMOTION</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/drommer-du-om-ett-bekvamt-liv-i-solen-i-marbella">Drömmer du om ett bekvämt liv i solen i Marbella? </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Istället för den dagliga stressen och vardagen i Sverige?</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/pa-toppen-av-italien" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/pa-toppen-av-italien"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/fredrikssonm_9328.jpg?itok=mdhdHHgh" width="1817" height="1210" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/pa-toppen-av-italien">På toppen av Italien</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>En bergsdestination som både är genuin, traditionell och lågmält elegant, men också kosmopolitisk, livlig och nyskapande? Ja tack!</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>
</section>
<section id="block-views-skribenter-block" class="block block-views clearfix">

        <h2 class="block-title">Våra reseproffs</h2>
    
  <div class="view view-skribenter view-id-skribenter view-display-id-block view-dom-id-9b20875c4a66f1e831f915e21871a4cf">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/nina-olsson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/nina_olsson2.jpg?itok=3PM18OwN" width="3193" height="3191" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/nina-olsson">Nina Olsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vårt matproffs i Amsterdam. Nina driver den omåttligt populära bloggen och Instagram-kontot Nourish Atelier med fokus på vegetariska anrättningar – mest sina egna. Hon har stenkoll på allt var vad Amsterdam har att erbjuda, även bortom tallrikskanten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/argot-murelius"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/argot_murelius.jpg?itok=TZ3ASFJV" width="3264" height="3223" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/argot-murelius">Argot Murelius</a></h2></div></div></div><div class="taxonomy-term-description"><p>En globetrotter och socialt geni som har sin bas i New York, men som ständigt är på resande fot. Från henne får vi trendrapporter från världens alla hörn, särskilt om restauranger och innovativa kockar.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/kajsa-beausang"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/kajsa_beausang.jpg?itok=Nadv09Jr" width="3841" height="3900" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/kajsa-beausang">Kajsa Beausang</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES chefredaktör har rötterna i Värmland men hjärtat i en resväska. Hon återvänder sällan till samma resmål två gånger utan har som motto att alltid åka till nya platser, oavsett klimat eller kultur.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-larsson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/ll.jpg?itok=PXhasihY" width="2402" height="2824" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-larsson">Linda Larsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES ständigt runtresande medarbetare som man aldrig riktigt vet var i världen hon befinner sig med sin kamera, penna och block. Kaffenörd som alltid är på jakt efter den perfekta koppen.</p>
</div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/david-grudd"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/david_grudd.jpg?itok=55qT_G6_" width="1848" height="1890" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/david-grudd">David Grudd</a></h2></div></div></div><div class="taxonomy-term-description"><p>Redaktören som skyr sol, bad och värme. När David får välja är vädret kyligt, landskapet kargt och baren mörk och fylld med träpanel. Det är alltså ingen slump att han kan Irland utan och innan.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/victoria-machmudov"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/victoria_machmudov.jpg?itok=yCw-5Puk" width="1870" height="1902" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/victoria-machmudov">Victoria Machmudov</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår korrespondent i Paris som befunnit sig i ljusets stad på obestämd tid – under väldigt många år. Hon förser oss med de senaste nyheterna och de bästa tipsen.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/ida-mogren"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/ida_morgen.jpg?itok=t4LM50O6" width="2244" height="2592" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/ida-mogren">Ida Mogren</a></h2></div></div></div><div class="taxonomy-term-description"><p>Idas jobb är bokstavligt talat att hålla koll på det senaste i Barcelona – hon driver guide- och eventföretaget When in Barcelona. Hon är snäll nog att dela med sig av sina hemligheter till RES.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/johan-lindskog"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/johan_lindskog_kopia.jpg?itok=8taFcG61" width="3419" height="3443" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/johan-lindskog">Johan Lindskog</a></h2></div></div></div><div class="taxonomy-term-description"><p>Johan är vår hotellexpert, men även en förträfflig fotograf och skribent. Han har ett långt förflutet på RES, bland annat som chefredaktör.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/cajsa-lykke-carlson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/cajsa_lykke_carlson.jpg?itok=8_RmZJIb" width="615" height="616" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/cajsa-lykke-carlson">Cajsa Lykke Carlson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår Londonkorrespondent som har full koll på de senaste hotellen, de hetaste restaurangerna och vilka utställningar och klubbar som gäller.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-clausson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/linda-clausson-byline.jpg?itok=fk3-LuE6" width="2543" height="2679" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-clausson">Linda Clausson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda har gjort Los Angeles till sin hemstad och rapporterar om allt från smartaste foodtrucken på Venice Beach till flådigaste restaurangen för Hollywoodeliten.</p></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-e7aa17b26edfdf1fe6e1e0da4cf7cd1f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/lyckan-efter-att-du-bokat-en-resa" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-948004430.jpg?itok=QjJXOJYy"><a href="/lyckan-efter-att-du-bokat-en-resa"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-948004430.jpg?itok=QjJXOJYy" width="724" height="483" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/lyckan-efter-att-du-bokat-en-resa">Lyckan efter att du bokat en resa</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Upplever du att du blir lyckligare av att boka en resa till varmare breddgrader? Då är du inte ensam. ”Pre-vacation happiness” är ett tillstånd som sju av tio svenskar upplever.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/fem-annorlunda-vandrarhem" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/21577_copy.jpg?itok=n5ru0Gdy"><a href="/sverige/fem-annorlunda-vandrarhem"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/21577_copy.jpg?itok=n5ru0Gdy" width="2362" height="1772" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/fem-annorlunda-vandrarhem">Fem annorlunda vandrarhem</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Är du ute efter ett boende som är billigt, men ändå en upplevelse på hemmaplan? Se hit.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/indonesien/bali/veckans-reseguide-bali" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-529053540.jpg?itok=carcy67S"><a href="/indonesien/bali/veckans-reseguide-bali"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-529053540.jpg?itok=carcy67S" width="725" height="481" alt="Sverige: Här är Sveriges bästa restauranger enligt White guide" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/indonesien/bali/veckans-reseguide-bali">Veckans reseguide: Bali</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bali är den sinnliga ön där det alltid finns plats för konst, dans, traditioner och kultur.&nbsp;Budgetmässigt överlever du på ett spottstyver. Men du kan också lyxa till det ordentligt, här finns fantastiska lyxresorter och många riktigt bra restauranger.&nbsp;Här är våra bästa tips till ön som i vårt tycke har allt.</p>
</div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv?page=1">Nästa sida</a></p>
</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, med&nbsp;andra ord.</p>

			<form name="SubscriberForm" action="" data-action-url="https://www.anpdm.com/public/process-subscription-form.aspx?formId=42445F477545475A4571" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">
				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_SubscriberName">Namn</label>
					<input type="text" name="pf_SubscriberName" id="pf_SubscriberName" value="" size="30" class="form-control">
				</div>

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="pf_Email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<select name="pf_DeliveryFormat" style="display:none;">
					<option value="HTML" selected>HTML</option>
					<option value="Text">Text</option>
				</select>

				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="6003">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="55853">
				<input type="hidden" name="pf_redir" value="http://res.se/bekraftelse-nyhetsbrev">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-3396a9ea49afd339f5beb89049fb9ed2">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script src="http://res.se/sites/all/themes/bootstrap/js/bootstrap.js?pmrmdp"></script>
</body>
</html>
