<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/sites/all/themes/res/images/app-icon.png" />
<meta name="description" content="RES chefredaktör Viggo Cavling är på MC-semester i Sverige. Varje dag blir ett inlägg. Här är den tredje rapporten från Vann i Gullmansfjorden." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://res.se/sverige/viggos-roadtrip-i-sverige-del-3" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://res.se/sverige/viggos-roadtrip-i-sverige-del-3" />
<meta property="og:title" content="Viggos Roadtrip i Sverige, del 3" />
<meta property="og:description" content="RES chefredaktör Viggo Cavling är på MC-semester i Sverige. Varje dag blir ett inlägg. Här är den tredje rapporten från Vann i Gullmansfjorden." />
<meta property="og:updated_time" content="2020-07-15T12:22:24+02:00" />
<meta property="og:image" content="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/vann_spa.jpg?itok=_F4R_-UH" />
<meta property="article:published_time" content="2020-07-13T09:58:04+02:00" />
<meta property="article:modified_time" content="2020-07-15T12:22:24+02:00" />
  <title>Viggos Roadtrip i Sverige, del 3 | RES.se</title>
  <link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_lbtjCly0dB_ALefQf5ZcrR7ymGD2zLPWcCCTXkXfW_I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_74NVq1EkxhsbDkb2oi-myKKtaDfcmez1HhgG0NNUWjs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_85Q0sdKImkPKx6W22n8DZwqvSLV6AHHUovUmE-zYCwU.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://res.se/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://res.se/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="https://res.se/misc/drupal.js?qcfimv"></script>
<script src="https://res.se/misc/ajax.js?v=7.72"></script>
<script src="https://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script>(function(d,ce,ge){var n=d[ce]('script'); n.async=true; n.src='//www.googletagservices.com/tag/js/gpt.js'; var s=d[ge]('script')[0]; s.parentNode.insertBefore(n, s);})(document, 'createElement', 'getElementsByTagName');</script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>window.ResCurrentDestinations = ["Sverige"];</script>
<script src="https://res.se/sites/all/modules/res_ads/insert-ads.js?qcfimv"></script>
<script src="https://res.se/sites/default/files/languages/sv_iQp61OwDjzx3oMiWFlMwRMX200cvXulPH396ODEG5Jc.js?qcfimv"></script>
<script src="https://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/colorbox/js/colorbox.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/colorbox/js/colorbox_load.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/video/js/video.js?qcfimv"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="https://res.se/sites/all/modules/field_group/field_group.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/res_newsletter/newsletter.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/res_ads/responsive-ads.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/res_share/share.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.72"></script>
<script src="https://res.se/sites/all/modules/res_tv/fitvids.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/res_tv/playlist.js?qcfimv"></script>
<script src="https://res.se/sites/all/modules/colorbox_node/colorbox_node.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/res/build/scripts.js?qcfimv"></script>
<script src="https://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?qcfimv"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"WMyYcoqeC0L_ffc-X8M183HXwi9sALMiG6g6Ux9Dii4","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"1":1,"2":1,"3":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv_iQp61OwDjzx3oMiWFlMwRMX200cvXulPH396ODEG5Jc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/res_tv\/fitvids.js":1,"sites\/all\/modules\/res_tv\/playlist.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- Strossle SDK -->
  <script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
    strossle('36a98ec4-47b2-42d7-bd8a-f96bd28295af', '.strossle-widget');
  </script>
  <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
  <!-- End Strossle SDK -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'sv',
		'Initial Screen Title Text': 'Vi värdesätter din integritet',
		'Initial Screen Reject Button Text': 'Jag godkänner inte',
		'Initial Screen Accept Button Text': 'Jag godkänner',
		'Initial Screen Purpose Link Text': 'Visa syften',
		'Purpose Screen Title Text': 'Vi värderar din integritet',
		'Purpose Screen Body Text': 'Du kan ställa in dina samtyckepreferenser och bestämma hur du vill att dina data ska användas baserat på syftena nedan. Du kan ange dina preferenser för oss oberoende dem för tredjehandspartners. Varje syfte har en beskrivning så att du vet hur vi och partners använder dina data.',
		'Purpose Screen Enable All Button Text': 'Tillåt alla syften',
		'Purpose Screen Vendor Link Text': 'Se fullständig leverantörslista',
		'Purpose Screen Cancel Button Text': 'Avbryt',
		'Purpose Screen Save and Exit Button Text': 'Spara &amp; Avsluta',
		'Vendor Screen Title Text': 'Vi värderar din integritet',
		'Vendor Screen Body Text': 'Du kan ange samtyckespreferenser för varje enskilt tredjepartsföretag nedan. Utöka varje företags listobjekt för att se i vilka syften de använder data för att hjälpa dig att göra dina val. I vissa fall kan företag uppge att de använder dina uppgifter utan att begära ditt samtycke baserat på deras legitima intressen. Du kan klicka på deras sekretesspolicy för mer information och för att välja bort.',
		'Vendor Screen Accept All Button Text': 'Acceptera alla',
		'Vendor Screen Reject All Button Text': 'Avvisa alla',
		'Vendor Screen Purposes Link Text': 'Tillbaka till syften',
		'Vendor Screen Cancel Button Text': 'Avbryt',
		'Vendor Screen Save and Exit Button Text': 'Spara och Avsluta',
		'Initial Screen Body Text': 'Vi och våra partners använder teknik så som cookies på vår webbplats för att personifiera innehåll och annonser, tillhandahålla funktioner för sociala medier samt analysera vår trafik. Klicka nedan för att godkänna användningen av denna teknik över hela webben. Du kan ångra dig och ändra dina samtyckesval när som helst genom att återvända till den här webbplatsen.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'RES',
		'Consent Scope': 'service',
		'Publisher Purpose IDs': [1,3,5],
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 30,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #222 !important;
          border-color: #222 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #222 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #222 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #222 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #222 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #333 !important;
            border-color: #333 !important;
        }
    </style>

  <script class='adten-wordpress' src='//content.adten.eu/assets/js/adten-wordpress.js?z=5685' type='text/javascript' charset='utf-8' async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-29091 node-type-article single">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5f0faac68848d-0" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_topbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5f0faac68848d-0')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5f0faac68848d-0');
					});
				}
			</script>
		</div>
		<div id="div-gpt-ad-5f0faac68848d-1" data-ad-platform="mobile">
			<script>
				if (window.innerWidth < 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_mbile_toppbanner', [[320,100],[320,320],[300,250]], 'div-gpt-ad-5f0faac68848d-1')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5f0faac68848d-1');
					});
				}
			</script>
		</div>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-a8c4fd0e7b7f749492c9032108603baf">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-76 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-77 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="/tv" title="">RES TV</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="last leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <a href="https://www.youtube.com/channel/UCpHWQUZ577th9SqktNwbi0g" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><g fill="none"><path d="M19.624 6.874c-.207-.738-.817-1.319-1.592-1.516C16.63 5 11 5 11 5s-5.629 0-7.032.358c-.775.197-1.385.778-1.592 1.516C2 8.21 2 11 2 11s0 2.79.376 4.126c.207.738.817 1.319 1.592 1.516C5.37 17 11 17 11 17s5.629 0 7.032-.358c.775-.197 1.385-.778 1.592-1.516C20 13.79 20 11 20 11s0-2.79-.376-4.126" fill="#444"/><path fill="#fff" d="M9.16 13.532L13.863 11 9.159 8.468z"/></g></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/sverige/viggos-roadtrip-i-sverige-del-3" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/vann_spa.jpg?itok=_F4R_-UH"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/vann_spa.jpg?itok=_F4R_-UH" width="4618" height="3464" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></div></div></div><div class="field field-name-field-bildtext field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Utsikten från matsalen är dramatiskt vacker.</div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Dagbok</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Viggos Roadtrip i Sverige, del 3</h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Onsdag den 15 juli</p>

<p>Nu är vi på Vann. Metallindustriarbetarnas gamla kursgård. Det var när Olof Palme införde LAS som facket insåg att de behövde utbilda sig för att inte förlora matchen mot arbetsgivarna. Motparten gjorde samma sak och resultatet i dag är att vi har ett stort antal konferensanläggningar runt om i Sverige i natursköna lägen på behörigt avstånd från stadens alla lockelser. Att lära sig facklig förhandingsteknik är så sjukt tråkigt att anläggningarna kom att placeras långt från allt vad vanligt liv heter. Vann ligger naturskönt djupt inne i Gullmansfjord precis vid strandkanten. Längst ut på samma udde hittar vi Lysekil. Utsikten från vårt rum är nästan lika dramatiskt som i Sagan om ringen-filmerna. Dagens anläggning har inget med facklig kamp att göra. Här finns ett stort spa som i dessa Corona-tider bara släpper in 50 personer åt gången. Det innebär att det finns rikligt med plats för alla i bastun och baden. Det går även att simma runt i fjorden, men du måste se upp för de röda brännmanterna. Dessa har jag varit livrädd för sedan barnsben, men aldrig haft närkontakt med. Kanske är de lika farliga som tvestjärtar… bara skojande. Rummen är små och badrummen fräscha. Gästerna är en mix av barnfamiljer, par i alla åldrar och tjejgäng. Den stora restaurangen heter Vass och här fick vi igår resans hitintills bästa rätt: en perfekt tillagad torsk. MC-resan till Vann var inte lika lyckad. Det började ösregna och då visade det sig att min hustrus regnbyxor hade försvunnit någonstans på resans gång. Då är det klen tröst att landsvägen parallellt med E4:an är dramatiskt vacker med berg och blandskog på östra sidan och öppna åkerlandskap på den västra.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p><img alt="" src="/sites/default/files/upload/torsk.jpg" /></p>

<p>Så fort det slutar regna ska vi fortsätta söder ut.</p>

<h1>Viggos Roadtrip i Sverige, del 2</h1>

<p>Tisdag den 14&nbsp;juli.</p>

<p>Nu är vi på Kosteröarna. Nordkoster närmare bestämt. Öarna påminner om Fårö i det att de är vackra, karga och har mycket kulturellt kapital. Alltså här bor det människor som man läser om på kultursidorna. Tyvärr har Göteborg inte lyckats producera en Ingmar Bergman eller en Olof Palme så ni förstår att det kulturella kapitalet är något mindre. Men vem vet, kanske kan de små brunbrända barnen med vita kalufser som leker klättra-så-högt-jag-vågar-på-en-jättestor-sten bli en toppolitiker eller demonregissör och göra så att Koster går om Fårö. En gång intervjuade jag konstnären Lena Cronqvist här. Jag minns att det blev få banbrytande citat, men en hovsam artikel fick jag ur mig. Det var när jag drev konstvärldens RES, en tidning som hette Beckerell och som vi marknadsförde som en strålande konsttidning.&nbsp;</p>

<p>Tillbaka till ämnet.</p>

<p>En road trip på en Honda CB 650 utmed Sveriges framsida. Resan till Koster&nbsp;gick genom Bohusläns kuperade skogs- och jordbrukslandskap. Smala vägar upp och ner och hit och dit. Tålamodet hos min vackra hustru var inte på topp efter några timmar bak på hojen. Hon hotade med att skära av hela sin stjärt. Jag som aldrig kört på dessa slingrande vägar tidigare och körde vilse nästan lika ofta som jag svängde rätt gasade på för fullt för att vi skulle komma fram. Och&nbsp;efter många timmars körning gled vi in i Strömstad och hittade båten som skulle ta oss till Koster och vårt hotell Kosterbaden. Tyvärr var krogen&nbsp;i Strömstad som serverade färska räkor vid kajen stängd så vi hamnade på Heat med japansk och thailändska mat. Den hoppade vi, men öl och vitt vin smakade förträffligt till anständig kostnad. Med två öl i kroppen klev vi på båten och landade på vår övernattningsplats.&nbsp;</p>

<p>Och ni som undrar, rumpan överlevde och är lika härlig som alltid.</p>

<p>Nu blir det historielektion. Koster var norskt fram till 1600-talet, men blev svenskt när två nunnor förälskade sig i en svensk. Men numera är Koster i princip åter norskt. 750 av öarnas tusen hus ägs av norrmän. Och när de kommer på konferens kan notan blir hur hög som helst. Det var på åttiotalet som norrmännen började hittade hit igen och sedan dess har bostadspriserna på ön gått rakt uppåt. En stor villa kostar trettio miljoner och ett uthus utan el, vatten och avlopp kostar fyra. Så kan det gå för ett område som förr i tiden kallades Bohusläns Sibirien.</p>

<p>Kosterbaden är ett mysigt lägenhetshotell med fräscha badrum och fina&nbsp;kök, men vad hjälper det när man inte har något att äta. När vi kom fram förstod vi varför alla andra på båten släpade runt på gigantiska matkassar. Men som tur var hade en krog på ön öppet: Strandkanten. Förutom mat säljer Strandkanten även Koster-hoodies till barn à 249 kronor,&nbsp;uppstoppade papegojor och en massa annat bråte. Det var kö, skylt och rep för ingången när vi skulle sitta ner, men självfallet gick lokalbefolkningen bara förbi oss som om repet och skylten inte fanns. Det var precis som när Fadde var chef för dörren på Spy Bar. Alla människors lika värde borde stå med i bibeln som ett av Guds obegripliga bud.&nbsp;</p>

<p>Men till slut kom vi in och jag fick in en fish and chips med pommes och min fru fick skaldjurssoppa. Rimlig mat till rimliga priser. Upplevelsen kan sammanfattas i ett enda ord: opretentiöst.&nbsp;</p>

<p><img alt="" src="/sites/default/files/upload/kosterns_tradgardar.jpg" /></p>

<p>Idag regnar det. Vi har ätit frukost på Kosters trädgårdar som jag verkligen kan rekommendera. Distinkt kaffe, smarriga mackor med läcker fyllning och lagom söt fläderblomssaft. Inget budgetställe, men vacker lokal, höns och lamm på gården och ekologiskt utedass. Addera på svensk jazz i högtalarna och ni ser ett gäng miljöpartister i regnkappa framför er. Hit återvänder jag gärna.</p>

<p>Hotell Kosterbaden drivs av Peter Lundgren från Simrishamn. Han gör ett förträffligt jobb och när jag startar mitt första hotell kommer han vara etta på lönelistan.&nbsp;</p>

<p><img alt="" src="/sites/default/files/upload/honda_cb_650.jpg" /></p>

<h1>Viggos Roadtrip i Sverige, del 1</h1>

<p>Måndag den 13&nbsp;juli.</p>

<p>Jag befinner mig på MC-semester i Sverige med min vackra fru som spätta. Alltså en Svemester.</p>

<p>Igår körde vi 400 kilometer, från Björknäs i Nacka till Kållandsö inte långt från Lidköping, ett stenkast från gudomligt vackra Läckö slott . Vi körde via Gnesta, Katrineholm, Kumla och Mariestad. Vi kör en Honda CB 650 från 1980. Med ett sådant fordon känner man sig ganska liten på motorvägen när bilarna rusar förbi i 140. Vi kommer upp i över hundra kilometer, men då skakar det mesta och ja en blir ganska trött i armarna när det blåser rejäl motvind. Att min fru inte säger ett enda kritiskt ord om vårt sätt att färdas är en nåd. Nu förstår ni nog varför jag friade efter tre månaders bekantskap.&nbsp;&nbsp;</p>

<p><img alt="Läckö slott var länge Sveriges finaste förläning." src="/sites/default/files/upload/lacko_slott.jpg" /></p>

<p>Bäst är det förstås på mindre vägar som här ute på Läckö, magiskt vackra åkerfält och mjukt böljande landskap vid Vänerns södra strand. Det finns andra sträckor, som den mellan Katrineholm och Kumla, som är ett riktigt blåshål. Då finns bara en enda tanke i huvudet: varför köpte jag inte en jävla bil istället för en gammal häck till motorcykel?</p>

<p>I Katrineholm tänkte vi äta lunch på restaurang Parken i Stadsparken, men det var förstås stängt på söndagar. Istället hamnade vi på Olympos, en pizzeria i en bunkerliknande lokal med en ösregnslång meny och en person både som hovmästare, servitör och kock. I dessa lägen väljer jag alltid det enklaste på menyn och fick en hygglig vesuvio och min fru tog capricciosa. Dessa rätter gjorde jobbet och sen var vi tillbaka på vägarna.</p>

<p><img alt="" src="/sites/default/files/upload/olympos_i_katrineholm.jpg" /></p>

<p>Det var i Katrineholm som statsminister Göran Persson steg fram som politiskt stjärnskott, men det var i Vingåker några mil bort som han föddes och tog sina första politiska steg. Resan mellan dessa två orter känns som en inandning&nbsp;och tar bara några minuter på motorcykel.&nbsp;Jag tänker på när den unge Persson gjorde denna resa i sin ungdom. Att lämna hemorten och söka sig till grannkommunen för framgång. Ibland är det största resan man gör inte den fysiskt längsta, men en mental jordenruntresa. Nu har Göran Persson återvänt till detta område som stenrik landägare och politiskt superstjärna. Det tycks att ränderna från barndomen aldrig går helt ur.</p>

<p>Vi fortsätter till vår första sovplats, en Airbnb-stuga med havsutsikt på&nbsp;Kållandsö. Stugan är sista huset på grusvägen och ett ställe man aldrig hade kommit till före Airbnb. Vår värd meddelar att vi kan ringa om vi undrar något och svarar han inte så är det för att han kör buss. Då kan vi skicka ett SMS.</p>

<p>Bästa krogen i området är enligt uppgift Hvita hjorten. Den ligger i ett Naturrum precis bredvid Läckö slott. Meny är kort som en avlövning: en veg, en kött och en fisk. Det här är ett sånt ställe där maten är helig och personalen pratar som en terapeut med gästerna. Jag kan älska att äta på krogar som denna, men då måste det gå snabbt att beställa och maten vara supergod. Tyvärr tar det första tjugo minuter och min hjort håller på att krevera tillsammans med grönpepparsåsen. Gösen fångad i sjön är klanderfri, men upplevelsen på denna krog kan sammanfattas i ett enda ord: pretentiöst. Det säger sig själv om verksamheten heter Hvita hjorten.</p>

<p>Dock ska ni spana in grannen Läckö slott när ni är i krokarna. Detta är Sveriges vagga och när man är här blir det självklart. Landskapet är romantiskt vackert, jorden bördig och vattenvägarna många. Nu sätter vi kurs mot Strömstad.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p><img alt="" src="/sites/default/files/upload/hvita_hjorten.jpg" /></p>
</div></div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2020-07-13</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fres.se%2Fsverige%2Fviggos-roadtrip-i-sverige-del-3" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fres.se%2Fsverige%2Fviggos-roadtrip-i-sverige-del-3" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fres.se%2Fsverige%2Fviggos-roadtrip-i-sverige-del-3" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-block-69" class="block block-block clearfix">

      
  <div class="strossle-widget"></div>
</section>
<section id="block-views-7d523ddcbba67b67988bf3e824cc3006" class="block block-views clearfix">

        <h2 class="block-title">Läs också</h2>
    
  <div class="view view-relaterade-artiklar-region view-id-relaterade_artiklar_region view-display-id-block view-dom-id-890ddce0f352b793b8f0a9a4705c6896">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-sm-4"><div  about="/sverige/langa-passkoer-vantar-infor-sommarens-resor" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-944539536.jpg?itok=M0MHyN4K"><a href="/sverige/langa-passkoer-vantar-infor-sommarens-resor"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-944539536.jpg?itok=M0MHyN4K" width="4010" height="3376" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/langa-passkoer-vantar-infor-sommarens-resor">Långa passköer väntar inför sommarens resor</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>På flera håll i landet råder just nu långa köer för att förnya eller ansöka om ett nytt pass. I region Syd är...</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/hit-reser-svenskarna-i-midsommar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1017951026.jpg?itok=ou1MJpNJ"><a href="/sverige/hit-reser-svenskarna-i-midsommar"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1017951026.jpg?itok=ou1MJpNJ" width="7952" height="5304" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/hit-reser-svenskarna-i-midsommar">Hit reser svenskarna i midsommar</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Midsommar är en populär tradition men många svenskar väljer faktiskt att åka utomlands under högtiden. I år reser...</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/ny-app-guidar-till-sveriges-natur" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/naturkartan.jpg?itok=kaBNgbMG"><a href="/sverige/ny-app-guidar-till-sveriges-natur"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/naturkartan.jpg?itok=kaBNgbMG" width="432" height="324" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/ny-app-guidar-till-sveriges-natur">Ny app guidar till Sveriges natur</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Nu kommer appen för dig som vill upptäcka den svenska naturen. I Naturkartan hittar du över 6000 områden, platser och...</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/fem-finfina-stallen-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/furil.jpg?itok=-ZsgWRPM"><a href="/sverige/fem-finfina-stallen-i-sverige"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/furil.jpg?itok=-ZsgWRPM" width="960" height="720" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/fem-finfina-stallen-i-sverige">Fem finfina ställen i Sverige </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p> Vi gillar alla att åka bort och unna oss en semester, men det behöver inte betyda att man behöver åka så långt bort....</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/mtr-express-satsar-pa-hallbar-frukost" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/hipstamaticphoto-539707706.829731.jpg?itok=T_5Ifowt"><a href="/sverige/mtr-express-satsar-pa-hallbar-frukost"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/hipstamaticphoto-539707706.829731.jpg?itok=T_5Ifowt" width="640" height="480" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tåg</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/mtr-express-satsar-pa-hallbar-frukost">MTR Express satsar på hållbar frukost </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Frukosten är dagens viktigaste måltid och det gäller givetvis även för affärsresenärer. MTR Express lanserar ny,...</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/shima.jpg?itok=5ezVdYcc"><a href="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/shima.jpg?itok=5ezVdYcc" width="4106" height="3563" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig">Shima Niavarani får hotellrum uppkallat efter sig</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Såstaholm Hotell...</p></div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5f0faac68848d-2" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5f0faac68848d-2')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5f0faac68848d-2');
					});
				}
			</script>
		</div>
</section>
<section id="block-block-68" class="block block-block clearfix">

      
  <h2 class="block-title">Mer från RES</h2>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-10d34dcf5f0e3066bb9424a565d83044">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/sverige/viggos-roadtrip-i-sverige-del-3" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/vann_spa.jpg?itok=XUxkZwMl"><a href="/sverige/viggos-roadtrip-i-sverige-del-3" class="active"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/vann_spa.jpg?itok=XUxkZwMl" width="4618" height="3464" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Dagbok</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/viggos-roadtrip-i-sverige-del-3" class="active">Viggos Roadtrip i Sverige, del 3</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>RES chefredaktör Viggo Cavling är på MC-semester i Sverige. Varje dag blir ett inlägg. Här är den tredje rapporten från Vann i Gullmansfjorden.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/de-fem-mest-lyxiga-grejerna-du-kan-uppleva-i-stockholm-i-sommar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/alexander_roslin_damen_med_slojan_0.jpg?itok=IXPRxyHt"><a href="/sverige/stockholm/de-fem-mest-lyxiga-grejerna-du-kan-uppleva-i-stockholm-i-sommar"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/alexander_roslin_damen_med_slojan_0.jpg?itok=IXPRxyHt" width="2901" height="2589" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/de-fem-mest-lyxiga-grejerna-du-kan-uppleva-i-stockholm-i-sommar">De fem mest lyxiga grejerna du kan uppleva i Stockholm i sommar</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Stockholm är Sveriges huvudstad och erbjuder en form av lyx som ingen annan plats i Sverige kan erbjuda. Här har vi fem tips på lyxiga upplevelser som vi tycker att alla som har råd ska testa. RES reseguide bygger inte på en datagenererad algoritm och miljontals anonyma betyg utan på vad vi älskar och vill göra själva. Här är våra handplockade lyxtips till Stockholm. Vill du uppleva det alla andra gör kan du sluta läsa nu. Annars välkommen till vår vår värld.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/unikt-spa-invigt-pa-hotel-skansens-tak" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/kvinna_i_infinitypool_pa_skansen_rooftop_spa.jpg?itok=Ynax9gzT"><a href="/unikt-spa-invigt-pa-hotel-skansens-tak"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/kvinna_i_infinitypool_pa_skansen_rooftop_spa.jpg?itok=Ynax9gzT" width="6672" height="4448" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/unikt-spa-invigt-pa-hotel-skansens-tak">Unikt spa invigt på Hotel Skansens tak</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Den 1 juli slog Hotel Skansen i Båstad upp dörrarna till ett nybyggt spa med enastående läge. Spaavdelningen som tar plats på hotellets tak har utsikt över Kattegatt åt ena hållet och Båstads legendariska centercourt åt andra. Under invigningen klipptes bandet till en 14 meter lång infinitypool med obruten vy över havet, ett varmt jacuzzibad, en stor solterrass, en ombonad lounge och en rooftop bar endast ett par meter från poolkanten, enligt ett pressmeddelande.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-47928a53b97768568520779f5a415d00">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/goteborg" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/goteborg"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-580091394.jpg?itok=s7wf7Kif" width="735" height="475" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/goteborg">Göteborg</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Göteborg är en storstad i fickformat där i stort sätt allt finns inom gångavstånd. Spårvagnen är också ett...</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/miami" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/miami"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1422631964084.jpg.main600.jpg?itok=63-7JtMJ" width="600" height="400" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/miami">Miami</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Lyxhotell. Exklusiv shopping. Snygga bilar. Skyskrapor. En legendarisk feststad med några av världens...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tel-aviv" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tel-aviv"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1487066267743.jpg.main600.jpg?itok=v9XLpl7s" width="600" height="400" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tel-aviv">Tel Aviv</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Tel Aviv kallas i folkmun ”staden som aldrig sover” – med all rätt. Trots en befolkningsmängd på endast...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/nashville" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/nashville"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495529282025.jpg.main600.jpg?itok=QLE_8Qvu" width="600" height="400" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/nashville">Nashville</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Nashville är hett. Här finns artisternas favoritbutik, musikaffären som blivit en turistattraktion och det...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/sydney" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/sydney"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/bondi_.jpg?itok=mTa1sMwe" width="5472" height="3648" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/sydney">Sydney</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Att många svenskar gillar Australien är inte svårt att förstå, och varför många inte bara hamnar men...</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/new-york" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/new-york"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/new_york_0.jpg?itok=ZPW7A4gC" width="724" height="483" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/new-york">New York</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. New York kan upplevas en gång, tio gånger eller 100 gånger. New York, New York. Staden gör skäl för sitt...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/belgrad" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/belgrad"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/square_nine_bar_0.jpg?itok=sX3MzWZI" width="5616" height="3744" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/belgrad">Belgrad</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide.&nbsp;I den här guiden&nbsp;tar vi några steg utanför det vanliga stråket runt Knez Mihailova-gatan, även...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubai" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubai"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1484238418585.jpg.main600.jpg?itok=7zejnd92" width="600" height="461" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubai">Dubai</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Mellanösterns Las Vegas är en surrealistisk upplevelse och har på bara ett decennium blivit en av världens...</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/berlin" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/berlin"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1482141291895.jpg.main600.jpg?itok=7YtBTmyZ" width="600" height="401" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/berlin">Berlin</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Berlin är inte bara trendkänslig, Berlin skapar trender. Men, staden är motsatsen till snobbig och du kan...</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/gran-canaria" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/gran-canaria"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-483079279.jpg?itok=ikg0pYNT" width="724" height="483" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/gran-canaria">Gran Canaria</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Gran Canaria är så mycket mer än artificiella hotellstäder, opersonliga shoppingcenter och överbefolkade...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/catania-siciliens-ostkust" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/catania-siciliens-ostkust"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/gettyimages-823700774.jpg?itok=l96634zm" width="5842" height="3895" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/catania-siciliens-ostkust">Catania &amp; Siciliens östkust</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Magiska Sicilien är en stor semesterfavorit hos italienarna själva med en lång sommarsäsong från tidig vår till sen...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/malaga-marbella" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/malaga-marbella"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/tropical-2459106_1920.jpg?itok=j9DvOQpO" width="1920" height="1421" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/malaga-marbella">Malaga &amp; Marbella</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Museer i världsklass, fantastiska matupplevelser, stränder och Solkustens solsäkra klimat – det är inte...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/palma-mallorca" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/palma-mallorca"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1460626385402.jpg.main600.jpg?itok=Dq2ZCFO3" width="486" height="600" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/palma-mallorca">Palma, Mallorca</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. "Hetare än någonsin" må vara ett mantra som har upprepats från och till de senaste tjugo åren men är inte...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/warszawa" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/warszawa"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/war.jpg?itok=_4hSOYmp" width="3648" height="2432" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/warszawa">Warszawa</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Warszawa är definitivt en av Europas mest omtalade storstäder bland weekendresenärer med koll. Staden har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/los-angeles" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/los-angeles"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1422631925131.jpg.main600.jpg?itok=B-OyiBxK" width="600" height="449" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/los-angeles">Los Angeles</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Från hippa kaffekedjor och hipstermarknader i Silverlake till fantastisk bibimbap och Korean BBQ i...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bangkok" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bangkok"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1482142566182.jpg.main600.jpg?itok=Xe_pV3_a" width="600" height="400" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bangkok">Bangkok</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Bangkok är en stad fylld av kontraster – från marknadskaos i China Town till skinande rena köpcentrer. Ät...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/las-vegas" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/las-vegas"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/nevada-932708_1920.jpg?itok=HDSZmDsf" width="1920" height="1275" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/las-vegas">Las Vegas</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Den mytomspunna staden på USA:s västkust har fått vara huvudroll i många filmer. Inte så konstigt. Den här...</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/san-sebastian" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/san-sebastian"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1496057559541.jpg.main600.jpg?itok=0ex7fM45" width="600" height="400" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/san-sebastian">San Sebastian</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Med San Sebastian är det kärlek vid första ögonkastet och det visar sig vara en hållbar sådan. Ju djupare...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/siem-reap" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/siem-reap"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1496054552773.jpg.main600.jpg?itok=91OC7JC7" width="600" height="400" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/siem-reap">Siem Reap</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Det som en gång var en dammig och sömning landsortsstad som bokstavligt talat doldes i skuggan av...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/florens" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/florens"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/gettyimages-472028787.jpg?itok=IU2eJQcm" width="483" height="724" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/florens">Florens</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. I den här guiden guidar vi er genom Florens ringlande gator, till var den där fantastiska pizzan görs och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubrovnik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubrovnik"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1465373688788.jpg.main600.jpg?itok=bHqM9yqZ" width="600" height="400" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubrovnik">Dubrovnik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Undersköna Dubrovnik har lockat besökare sedan urminnes tider och anledningarna till att komma hit är...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/madrid" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/madrid"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-94980552.jpg?itok=jcx5Ef9t" width="4288" height="2848" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/madrid">Madrid</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Ibland känns det som att Madrid glöms lite bort till förmån för Barcelona, Malaga och Valencia. Det är...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rotterdam" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rotterdam"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/dsc_0313.jpg?itok=wE4EZGJX" width="6000" height="4000" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rotterdam">Rotterdam</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Rotterdam hittar du de bästa tipsen till de hotell, restauranger, takbarer, klubbar, shopping,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/buenos-aires-patagonien" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/buenos-aires-patagonien"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/ba_gatukonst.jpg?itok=6wn8HRGW" width="3648" height="5472" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/buenos-aires-patagonien">Buenos Aires &amp; Patagonien</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Trolska skogar, majestätiska berg och blommande jakarandaträd som färgar gatorna lila. Hipsterkaféer och coola...</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-tv-res-tv-player" class="block block-res-tv clearfix">

        <h2 class="block-title">RES TV</h2>
    
  <div class="tv-playlist row"><div class="tv-playlist__main col-xs-12 col-md-8"><iframe width="752" height="423" src="https://www.youtube.com/embed/8Uu55OaYD5w?rel=0&amp;showinfo=0&amp;autoplay=0&amp;mute=0&amp;color=white&amp;hl=sv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen loading="lazy"></iframe><p class="vinjett" style="margin-top: 20px; margin-bottom: 0;">Prag</p><h2 style="margin-top: 4px; margin-bottom: 8px;"><a href="/tv/tjeckien/upptack-prags-nya-restauranger">Upptäck Prags nya restauranger</a></h2><p>Knödel eller grisknä, no more! Matutbudet i Prag har under de senaste åren exploderat<strong>, </strong>och vår ciceron Hans Fahlén frossar så pass mycket att till och med Prag-polisen drar igång blåljusen!</p>
</div><ul class="tv-playlist__list col-xs-12 col-md-4"><li class="tv-playlist__video clearfix"><a href="/tv/tjeckien/upptack-prags-nya-restauranger"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/8Uu55OaYD5w.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Upptäck Prags nya restauranger</h3><p class="tv-playlist__description">Knödel eller grisknä, no more! Matutbudet i Prag har...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/magdalena-forsberg-bergsvandrar-i-schweiz"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/QkHIhuY6Vu0.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Magdalena Forsberg bergsvandrar i Schweiz</h3><p class="tv-playlist__description">Snöra dojjorna och på med brillorna för solen bränner...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tjeckien/hitta-unika-julmarknader-i-brno"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/TFpXRH8OkUw.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Tjeckien</p><h3 class="tv-playlist__title">Hitta unika julmarknader i Brno</h3><p class="tv-playlist__description">RES TV är tillbaka med säsong 2 och i veckans avsnitt...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tjeckien/prag-golf-sant"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/0AQgWXjqi4Y.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Prag + golf = sant! </h3><p class="tv-playlist__description">Golfbil, bunker, café med en utomordentlig vy - ja, det...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/action-i-naturen-i-duluth"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/LQbc4VziD_E.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Duluth</p><h3 class="tv-playlist__title">Action i naturen i Duluth</h3><p class="tv-playlist__description">Ölen smakar bättre efter en friluftsaktivitet –&nbsp;i...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/kroatien/orientexpressens-och-slipsens-historia-i-zagreb"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/pj3lMqzu468.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Zagreb</p><h3 class="tv-playlist__title">Orientexpressens och slipsens historia i Zagreb </h3><p class="tv-playlist__description">I början av 1900-talet passerade den fashionabla...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/kommer-rom-fran-gran-canaria"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/fEi4fFoVNaI.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Kommer rom från Gran Canaria?</h3><p class="tv-playlist__description">Vem uppfann romen? Vår ciceron Hans Fahlén hjälper oss...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/rickard-soderberg-pa-hbtq-tour-i-tel-aviv"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/LF_gYQ8vNec.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Rickard Söderberg på HBTQ-tour i Tel Aviv </h3><p class="tv-playlist__description">I gaymeckat Tel Aviv har resan för HBTQ-personers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/sydafrika/vinprovning-i-sydafrika"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/uMq_ERR6qbU.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Sydafrika</p><h3 class="tv-playlist__title">Vinprovning i Sydafrika</h3><p class="tv-playlist__description">På slingriga vägar en bit utanför Kapstaden åker vi för...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/eilat/varldens-laskigaste-skrackhus-fran-insidan"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/64ZyFD2lUdA.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Eilat</p><h3 class="tv-playlist__title">Världens läskigaste skräckhus från insidan</h3><p class="tv-playlist__description">Skrik, blod och tårar. Endast hälften av alla våghalsiga...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/spokar-det-pa-clontarf-castle-i-dublin"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vG9Os5qZqqQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Spökar det på Clontarf Castle i Dublin?</h3><p class="tv-playlist__description">Clontarf Castle i Dublin har inspirerat både Thin Lynott,...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/islands-sjudande-kulturliv"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vQPOucrZ9YQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Islands sjudande kulturliv</h3><p class="tv-playlist__description">”If you want to have a nice life, this is the place to...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/sydafrika/med-full-fart-i-kapstaden"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/XdOtwipiZ8Y.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Kapstaden</p><h3 class="tv-playlist__title">Med full fart i Kapstaden</h3><p class="tv-playlist__description">Vid Taffelbergets fot ligger Kapstaden. Vi tar oss runt...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/lar-dig-surfa-pa-gran-canaria"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/8SFRJFazXMg.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Lär dig surfa på Gran Canaria</h3><p class="tv-playlist__description">För instruktören Giuseppe är surfing frihet, kan han få...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/cykla-utfor-i-schweiz"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/gyv8FjzzS2M.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Cykla utför i Schweiz</h3><p class="tv-playlist__description">Under sommarhalvåret byts skidor ut mot spinnande...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/nusstorte-schweiz-viktigaste-recept"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/-wuEcpjOZxY.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Nusstorte – Schweiz viktigaste recept</h3><p class="tv-playlist__description">”All you need is love Nusstorte” står det skrivet i...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/hitta-dublins-basta-whiskey"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/aHB-GBpQjhw.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Hitta Dublins bästa whiskey</h3><p class="tv-playlist__description">Irland gör comeback med sin whiskey efter att bootleggers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tjeckien/sa-har-gors-en-riktig-pilsner-i-tjeckien"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/oQ9U03Bm5sQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Så här görs en riktig pilsner i Tjeckien</h3><p class="tv-playlist__description">År 1842 begicks ett misstag i staden Plzeň, ett misstag...</p></a></li></ul><div class="tv-playlist__more col-xs-12 col-md-4"><a href="/tv" class="btn btn-primary">Mer från RES TV</a></div></div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5f0faac68848d-3" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5f0faac68848d-3')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5f0faac68848d-3');
					});
				}
			</script>
		</div>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-daead8ff8275f7add331c50248a94f3b">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/nytt-satt-att-boka-din-roadtrip-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/vastkusten.jpg?itok=g-FkJwRc"><a href="/nytt-satt-att-boka-din-roadtrip-i-sverige"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/vastkusten.jpg?itok=g-FkJwRc" width="600" height="600" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/nytt-satt-att-boka-din-roadtrip-i-sverige">Nytt sätt att boka din roadtrip i Sverige</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Vi vet alla att Hemester ligger svenskarna varmt om hjärtat. Därför har reseföretaget Sembo enigt ett pressmeddelande tagi</p></div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/fem-skona-stockholmstips-som-du-maste-se-och-uppleva-sommaren-2020" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/dramatentrappan_0.jpg?itok=G6nqjsAM"><a href="/sverige/stockholm/fem-skona-stockholmstips-som-du-maste-se-och-uppleva-sommaren-2020"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/dramatentrappan_0.jpg?itok=G6nqjsAM" width="3464" height="3084" alt="Dramatentrappan är en magisk mötesplats." /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/fem-skona-stockholmstips-som-du-maste-se-och-uppleva-sommaren-2020">Fem sköna Stockholmstips som du måste se och uppleva sommaren 2020</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Det händer att RES skribenter och reseexperter går på de breda allfartsvägarna, men helst vill vi hitta vår egen stig och den där lilla krogen på en bakgata fylld med stamgäster. Följaktligen bygger våra tips på våra egna erfarenheter och preferenser. Vår reseguide bygger inte på en datagenererad algoritm och miljontals anonyma betyg utan på vad vi älskar och vill göra själva. Här är är handplockade tips till Stockholm sommaren 2020. Vill du uppleva det alla andra gör kan du sluta läsa nu. Annars välkommen till vår vår värld. Detta är Stockholm i våra hjärtan.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/din-ultimata-guide-till-sandhamn-i-stockholms-skargard" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/kvarnberg_sandhamn.jpg?itok=qvQpYH3g"><a href="/sverige/stockholm/din-ultimata-guide-till-sandhamn-i-stockholms-skargard"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/kvarnberg_sandhamn.jpg?itok=qvQpYH3g" width="4618" height="3464" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/din-ultimata-guide-till-sandhamn-i-stockholms-skargard">Din ultimata guide till Sandhamn i Stockholms skärgård</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Sandhamn är skärgårdens Åre. Det är hit du drar med pappas yacht. Men också med ditt stora kill- eller tjejgäng. Alla från tonåren och uppåt är välkomna. Men det funkar lika bra för stora barnfamiljer att komma hit, liksom för par. Sandhamn är den enda platsen i Stockholms skärgård med en hyfsad infrastruktur för att ta hand om turister. När du kommer hit finns kartor, krogar och toaletter. Det finns vägar och skyltar som visar var stränderna finns. Och det finns hotellrum i olika prisklasser som gör att du kan sova över, en natt eller en hel sommar. Vi rekommenderar dig att inleda ditt liv på Sandhamn med en dagsutflykt. Ta båten från Strömkajen mitt emot Grand Hotel i Stockholm eller ta dig ut till Stavsnäs brygga och ta en kortare båtresa hit.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/de-tre-basta-budgethotellen-i-stockholm" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/af_chapman_0.jpg?itok=GygI2E58"><a href="/de-tre-basta-budgethotellen-i-stockholm"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/af_chapman_0.jpg?itok=GygI2E58" width="3464" height="3086" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/de-tre-basta-budgethotellen-i-stockholm">De tre bästa budgethotellen i Stockholm</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Här bor du för en ringa peng i vår vackra huvudstad. RES tips bygger på våra egna erfarenheter och preferenser. Vår reseguide är INTE på en datagenererad algoritm och miljontals anonyma betyg utan på vad vi älskar och vill göra själva. Här är är handplockade hoitelltips till Stockholm sommaren 2020. Vill du uppleva det alla andra gör kan du sluta läsa nu. Annars välkommen till vår vår värld. Detta är Stockholm i våra hjärtan.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/glampingyra-vi-ger-dig-hela-listan-over-lyxcamping-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/kneippbyn_huvudbild.jpg?itok=rPpPBdhd"><a href="/glampingyra-vi-ger-dig-hela-listan-over-lyxcamping-i-sverige"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/kneippbyn_huvudbild.jpg?itok=rPpPBdhd" width="1030" height="687" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/glampingyra-vi-ger-dig-hela-listan-over-lyxcamping-i-sverige">Glampingyra – vi ger dig hela listan över lyxcamping i Sverige</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Sommaren 2020 är här och för dig som inte vill övernatta mellan fyra väggar på ett hotell är detta alternativet för dig. Glamping är camping i lyxförpackning, bo med stil i naturen men slipp omaket med att sätta upp ditt eget läger. Lyxtälta komfortabelt samtidigt som du har tillgång till de flesta bekvämligheterna.</p></div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/spanien/malaga/veckans-reseguide-malaga-marbella" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-467378642.jpg?itok=Hg269hxV"><a href="/spanien/malaga/veckans-reseguide-malaga-marbella"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-467378642.jpg?itok=Hg269hxV" width="724" height="483" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/malaga/veckans-reseguide-malaga-marbella">Veckans reseguide: Malaga &amp; Marbella</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Museer i världsklass, fantastiska matupplevelser, stränder och Solkustens solsäkra klimat – det är inte svårt att förstå varför både Malaga och Marbella lockar så många svenskar.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/spanien/mallorca/mallorca-vara-basta-artiklar-stor-reseguide" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/playa_can_pere_antoni.jpg?itok=Pfafiytd"><a href="/spanien/mallorca/mallorca-vara-basta-artiklar-stor-reseguide"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/playa_can_pere_antoni.jpg?itok=Pfafiytd" width="5856" height="3897" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Spanien</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/mallorca/mallorca-vara-basta-artiklar-stor-reseguide">Mallorca – våra bästa artiklar &amp; stor reseguide</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Mallorca är ett säkert kort för en lyckad semester – skönt avslappnad och mysig men håller ändå stilen och bjuder på snygga barer och kultiverade restauranger. Vi har samlat våra populäraste artiklar om ön genom tiderna och självklart vår uppdaterade, stora resguide till hela ön och dess huvudstad Palma. </p></div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/sommaren-i-city-stockholm-i-vart-hjarta" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/istock-522224035.jpg?itok=kiCthWRB"><a href="/sverige/stockholm/sommaren-i-city-stockholm-i-vart-hjarta"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/istock-522224035.jpg?itok=kiCthWRB" width="736" height="474" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/sommaren-i-city-stockholm-i-vart-hjarta">Sommaren i city: Stockholm i vårt hjärta</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Stockholm är en ljuvlig sommarstad – missa inte guldkornen och de initierade tipsen i vår huvudstad i vår uppdaterade reseguide till Stockholm. RES redaktion har samlat alla sina favoriter i den här fullmatade cityguiden.</p></div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/vi-rangordnar-stockholms-tre-basta-boutiquehotell" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/bankhotel-bild12-003-niklas-nyman-1.jpg?itok=HTcewsFj"><a href="/sverige/stockholm/vi-rangordnar-stockholms-tre-basta-boutiquehotell"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/bankhotel-bild12-003-niklas-nyman-1.jpg?itok=HTcewsFj" width="1000" height="667" alt="Bank Hotel i Stockholm." /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">TIPS BOUTIQUE </div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/vi-rangordnar-stockholms-tre-basta-boutiquehotell">Vi rangordnar Stockholms tre bästa boutiquehotell</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Boutiquehotell är ett svårt begrepp. Ungefär som ordet naturvin. Det finns ingen definition eller regelbok som säger hur litet ett boutiquehotell ska vara eller om det får ingå i en kedja. Men när vi på RES använder ordet boutiquehotell menar vi ett personligt hotell som är så långt det går att komma från ett industriellt hospitality-koncept. Helst ska ägarna stå i receptionen och fixa frukosten. Men det är förstås inget krav från oss. Men vi ser hellre personlig service än iskall teater.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-attachment_1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/artikel/hemester-med-royal-robbins-klader" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/hemester-med-royal-robbins-klader"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/erik_tjerneld_-_dsc7863v3.jpg?itok=uNmoQX9h" width="1169" height="779" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/hemester-med-royal-robbins-klader">Hemester med Royal Robbins kläder</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I sommar satsar vi fullt ut på hemester, en semester hemma i Sverige helt enkelt.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/grekland-valkomnar-dig-igen-5-originella-tips" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/grekland-valkomnar-dig-igen-5-originella-tips"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/melissani_i656049494_560.jpg?itok=vjLR9xBS" width="560" height="374" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/grekland-valkomnar-dig-igen-5-originella-tips">Grekland välkomnar dig igen: 5 originella tips</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ser du också vita stränder, turkost vatten, mysiga öar och vita stenhus med blåa detaljer framför dig när du tänker på Grekland? Men faktum är att landet erbjuder så mycket mer.&nbsp;</p>
</div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-df09eced48769d89711011bf70b8d060">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/moja-vardshus-bageri-oppnar-igen-efter-omfattande-renovering" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/img_20200604_1145207000782694137225673-e1591336490451.jpg?itok=41YlM7H2"><a href="/moja-vardshus-bageri-oppnar-igen-efter-omfattande-renovering"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/img_20200604_1145207000782694137225673-e1591336490451.jpg?itok=41YlM7H2" width="1536" height="1377" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">NYHET</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/moja-vardshus-bageri-oppnar-igen-efter-omfattande-renovering">Möja Värdshus &amp; Bageri öppnar igen efter omfattande renovering</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Nu öppnar Möja Värdshus &amp; Bageri i Stockholms Skärgård upp i ny regi, och med nya förutsättningar, för att bedriva året-runt-verksamhet. Fastigheten har de senaste fem månaderna genomgått en omfattande renovering i syfte att gynna hela Möjas turistnäring och erbjuda ett helhetserbjudande, tillsammans med Möja Vandrarhem, enligt ett pressmeddelande.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/svenska-turister-tillats-gora-transitstopp-i-danmark" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/img_20190422_1751537761730996421158938-e1556083448609.jpg?itok=Xb_p042o"><a href="/svenska-turister-tillats-gora-transitstopp-i-danmark"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/img_20190422_1751537761730996421158938-e1556083448609.jpg?itok=Xb_p042o" width="1536" height="1495" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">NYHET</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/svenska-turister-tillats-gora-transitstopp-i-danmark">Svenska turister tillåts göra transitstopp i Danmark</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Danmark tillåter svenskar att resa in i landet för att fortsätta vidare till ett tredje land på semester, skriver Sydsvenskan.</p></div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/disney-world-planerar-att-oppna-turister-i-juli" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/copy_ydhnxdlmq1.jpg?itok=neWozKUD"><a href="/disney-world-planerar-att-oppna-turister-i-juli"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/copy_ydhnxdlmq1.jpg?itok=neWozKUD" width="2000" height="1333" alt="Sverige: Viggos Roadtrip i Sverige, del 3" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">NYHET</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/disney-world-planerar-att-oppna-turister-i-juli">Disney World planerar att öppna för turister i juli</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Disney World i Florida, USA, kommer att börja öppna för besökare den 11 juli, skriver New York Times.</p></div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv?page=1">Nästa sida</a></p>
</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, med&nbsp;andra ord.</p>

			<form name="SubscriberForm" action="https://app.rule.io/subscriber-form/subscriber" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">
				<input type="hidden" value="62325" name="tags[]">
				<input type="hidden" name="token" value="fb2f4674-0bc24f4-f946e43-0064029-7fe1760-ace">

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="rule_email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<label class="rulemailer-email-check">Are you machine?</label>
				<input type="checkbox" name="email_field" class="rulemailer-email-check" value="1" tabindex="-1" autocomplete="off">

				<input type="hidden" name="language" value="sv">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-block-71" class="block block-block clearfix">

        <h2 class="block-title">Hitta hotell</h2>
    
  <p>Hitta de bästa hotellen: <a href="https://berlinhotell.nu/" target="_blank">Berlin</a>, <a href="https://hotellgotland.nu/" target="_blank">Gotland</a>, <a href="https://köpenhamnhotell.nu/" target="_blank">Köpenhamn</a>, <a href="https://mallorcahotell.nu/" target="_blank">Mallorca</a>, <a href="https://warszawahotell.se/" target="_blank">Warszawa</a>.</p>

</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-973ee9b8a62ec88549b56c4538770dbb">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script src="https://res.se/sites/all/themes/bootstrap/js/bootstrap.js?qcfimv"></script>
</body>
</html>
