<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/skribenter/victoria-machmudov" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Victoria Machmudov" />
<meta name="description" content="En kompositör, Svalbard och Stavangers universitet har alla något gemensamt med de nyöppnade hotellen i Norge." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://res.se/norge/spana-norges-nya-designhotell" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://res.se/norge/spana-norges-nya-designhotell" />
<meta property="og:title" content="Spana in Norges nya designhotell" />
<meta property="og:description" content="En kompositör, Svalbard och Stavangers universitet har alla något gemensamt med de nyöppnade hotellen i Norge." />
<meta property="og:updated_time" content="2018-05-07T11:34:33+02:00" />
<meta property="og:image" content="http://res.se/sites/default/files/field/image/yadalir.jpg" />
<meta property="article:published_time" content="2018-05-07T10:06:02+02:00" />
<meta property="article:modified_time" content="2018-05-07T11:34:33+02:00" />
  <title>Spana in Norges nya designhotell | RES.se</title>
  <link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_XzBfbJjAnLJTXjxCfrAKBfn2CaC8cSJtVhqR-YdUlSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_TTmVrsGEOtv4CtbQO0CR2XVLtUYSWCO_1zTuj1BFj2g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://res.se/sites/default/files/css/css_vddagCWl0zdlGJvZgj7FcjKk2JOkquuLoFhihWOzF2M.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="http://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="http://res.se/misc/drupal.js?p7sf9i"></script>
<script src="http://res.se/misc/ajax.js?v=7.59"></script>
<script src="http://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://res.se/sites/all/modules/res_ads/insert-ads.js?p7sf9i"></script>
<script src="http://res.se/sites/default/files/languages/sv_27hQQQ2MVen0snfcMq6uEq7CM639A30sE9QHD3Z2QU8.js?p7sf9i"></script>
<script src="http://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?p7sf9i"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox.js?p7sf9i"></script>
<script src="http://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?p7sf9i"></script>
<script src="http://res.se/sites/all/modules/colorbox/js/colorbox_load.js?p7sf9i"></script>
<script src="http://res.se/sites/all/modules/video/js/video.js?p7sf9i"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="http://res.se/sites/all/modules/field_group/field_group.js?p7sf9i"></script>
<script src="http://res.se/sites/all/modules/res_share/share.js?p7sf9i"></script>
<script src="http://res.se/sites/all/modules/res_ads/responsive-ads.js?p7sf9i"></script>
<script src="http://res.se/sites/all/modules/res_newsletter/newsletter.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.59"></script>
<script src="http://res.se/sites/all/modules/colorbox_node/colorbox_node.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/res/build/scripts.js?p7sf9i"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?p7sf9i"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"xFcrglyj66eO9KuytGL4Yz_EcoXoHLjPk0dE4uWiBtI","jquery_version":"1.10","js":{"\/\/ads.res.se\/revive\/www\/delivery\/asyncjs.php":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv_27hQQQ2MVen0snfcMq6uEq7CM639A30sE9QHD3Z2QU8.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25387 node-type-article">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="69" data-revive-id="dc05cfdddd9b951f4851ef6f4e3d0f55"></ins><ins data-ad-platform="mobile" data-revive-zoneid="73" data-revive-id="dc05cfdddd9b951f4851ef6f4e3d0f55"></ins>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-e373f447be367f4729ddf18fbdd85d40">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="http://res.se/blogg" title="">Bloggar</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
<li class="last leaf"><a href="http://res.prenservice.se/Home/Index/" title="">Prenumerera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/norge/spana-norges-nya-designhotell" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/yadalir.jpg?itok=NYlfpP-0"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_artikelbild/public/field/image/yadalir.jpg?itok=NYlfpP-0" width="750" height="615" alt="" /></div></div></div><div class="field field-name-field-bildtext field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Ydalir Hotel</div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Spana in Norges nya designhotell</h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>En kompositör, Svalbard och Stavangers universitet har alla något gemensamt med de nyöppnade hotellen i Norge.</strong></p>

<p><em>Text: Malin Nilsson</em></p>

<p><img alt="" src="/sites/default/files/upload/opusx.jpg" width="1000" height="1000" /><br /><strong>Opus XVI</strong><br /><br />
I den gamla byggnaden Bergens Kreditbank har det lyxiga hotellet Opus XVI öppnat. Hotellet är uppkallat efter Edvard Griegs ikoniska pianokonsert i A minor, en av de största norska kompositörerna någonsin. Hotellet, med 65 rum inredda i en klassisk och modern stil, drivs av släktingar till kompositören. Hotellet är utrustat med ett bibliotek och en utställning om Edvard Grieg.<br /><em>Vågsallmenningen 16, Bergen</em></p>

<p><a class="booking-com" href="http://www.booking.com/hotel/no/opus-xvi.sv.html?aid=327111&amp;no_rooms=1&amp;group_adults=1&amp;label=norge-spana-norges-nya-designhotell" target="_blank">Lediga rum &amp; priser</a><br />
 </p>

<p><img alt="" src="/sites/default/files/upload/funken_mat.jpg" width="960" height="640" /></p>

<p><strong>Funken Lodge</strong><br /><br />
Funken Lodge är beläget I Longyearbyen på Svalbard med utsikt över glaciärerna Larsbreen och Longyearbreen. Hotellet öppnade ursprungligen 1947 med ett annat namn, och har fungerat i många år som logi för tjänstemän i gruvbolaget Store Norske. Hotellet har totalrenoverats och erbjuder modern komfort och elegans. I biblioteket finns ett stort utbud av polarlitteratur och i restaurangen kan du äta mat av världsklass. I vinkällaren finns över 300 olika typer av vin samt över 70 sorter av champagne.<br /><em>Vei 2124, Svalbard</em></p>

<p><a class="booking-com" href="http://www.booking.com/hotel/no/spitsbergen.html?aid=327111&amp;no_rooms=1&amp;group_adults=1&amp;label=norge-spana-norges-nya-designhotell" target="_blank">Lediga rum &amp; priser</a></p>

<p><br /><br /><img alt="" src="/sites/default/files/upload/superiordoubleroo_bed_ydalirhotel_db584f423f6a11f7c5e2f2b22a1e3208.jpg" width="750" height="377" /></p>

<p><strong>Yadalir</strong><br /><br />
Stavangers universitet öppnade i mars sitt eget hotell, och är även landets första campushotell. Yadalir är öppet för alla, men fokuserar på den akademiska scenen i staden. Här kan gästerna på universitet bo och träffas samtidigt som det är en arena för forskning och vetenskap. I rummen som är ljusa och luftiga, finns fönster från golv till tak med en vacker utsikt över Stavanger.<br />
Telegrafdirektør<br />
Heftyes vei 99, Stavanger<br />
 </p></div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2018-05-07</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fres.se%2Fnorge%2Fspana-norges-nya-designhotell" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fres.se%2Fnorge%2Fspana-norges-nya-designhotell" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fres.se%2Fnorge%2Fspana-norges-nya-designhotell" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-views-relaterade-artiklar-block" class="block block-views clearfix">

        <h2 class="block-title">Läs också</h2>
    
  <div class="view view-relaterade-artiklar view-id-relaterade_artiklar view-display-id-block view-dom-id-dd2a19c261a309571d1430f165ee9815">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-sm-4"><div  about="/estland/tallinn/hemliga-rum-och-heta-hak-i-tallinn" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/est_wed3_018_0.jpg?itok=lcBpKmg5"><a href="/estland/tallinn/hemliga-rum-och-heta-hak-i-tallinn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/est_wed3_018_0.jpg?itok=lcBpKmg5" width="480" height="364" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Estland</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/estland/tallinn/hemliga-rum-och-heta-hak-i-tallinn">Hemliga rum och heta hak i Tallinn</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Den gamla allvarsamma Hansastaden Tallinn har blivit en av Nordens hetaste städer. Det byggs ständigt nya restauranger, hotell, klubbar och kasinon. Och till skillnad från andra städer är krogarna i gamla stan inga turistfällor.</p>
</div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/frankrike/fransk-bed-and-breakfast" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/bedandb2_0.jpg?itok=ZG0sX4yr"><a href="/frankrike/fransk-bed-and-breakfast"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/bedandb2_0.jpg?itok=ZG0sX4yr" width="480" height="320" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Frankrike</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/frankrike/fransk-bed-and-breakfast">Fransk bed and breakfast</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Att inta croissanter och ekologiskt kaffe under Jesus välsignande armar i ett tempelriddarkapell från niohundratalet kommer onekligen långt upp på listan ”märkliga frukostupplevelser”. Men det är bara ett exempel på vilka oväntade miljöer man kan hamna i om man bor på ett chambre d’hôtes, den spännande och föga kända franska motsvarigheten till bed and breakfast.</p>
</div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/artikel/4-fracka-hotelltak" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/wet_deck_-_day.jpg?itok=rNXLlgdg"><a href="/artikel/4-fracka-hotelltak"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/wet_deck_-_day.jpg?itok=rNXLlgdg" width="1000" height="612" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Middag med vy </div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/4-fracka-hotelltak">4 fräcka hotelltak</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Finns det något härligare än att avnjuta en middag på en takterass med en fantastisk utsikt? Vi listar några av världens hotell med hissnande vyer.</p>
</div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/usa/miami/smaka-pa-miamis-kvarter" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/miami_oceandrive_lindaromppala_5377.jpg?itok=Sl-O87PN"><a href="/usa/miami/smaka-pa-miamis-kvarter"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/miami_oceandrive_lindaromppala_5377.jpg?itok=Sl-O87PN" width="5616" height="3744" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reportage</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/miami/smaka-pa-miamis-kvarter">Smaka på Miamis kvarter</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Miamis gravitationscenter har på senare år allt mer förflyttat sig ifrån de palmkantade stränderna på Miami Beach till stadsdelarna på fastlandet där multietnisk kultur, modern design och ett innovativt restauranglandskap står på agendan. Little Havana, Wynwood, Sunset Harbour och Design District är kvarteren som lyfter Miami till kosmopolitiska nivåer. </p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/faroarna/faroarna-destination-kanskeland" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/fa_.jpg?itok=EO229uUl"><a href="/faroarna/faroarna-destination-kanskeland"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/fa_.jpg?itok=EO229uUl" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reportage</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/faroarna/faroarna-destination-kanskeland">Färöarna – destination Kanskeland</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vår blir till vinter, sommar till höst. Bara inom loppet av en timme. På Färöarna är det fortfarande naturen – inte människan – som bestämmer. </p></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/spanien/gran-canaria/gront-vatten-pa-gran-canaria" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/pool_gran_canaria_org.jpg?itok=7g61Kbny"><a href="/spanien/gran-canaria/gront-vatten-pa-gran-canaria"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/pool_gran_canaria_org.jpg?itok=7g61Kbny" width="1018" height="768" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Miljö</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/gran-canaria/gront-vatten-pa-gran-canaria">Grönt vatten på Gran Canaria </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nu syftar vi inte på havsvattnet utan det som flödar ur kranar och duschmunstycken.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="79" data-revive-id="dc05cfdddd9b951f4851ef6f4e3d0f55"></ins>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-4848a9b522fccefef84e6aa68d2ac6c1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/nordic-light-hotel-nysatsar-med-norden-i-fokus" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/nordic_light_hotel.jpeg?itok=7xvGO3-W"><a href="/sverige/stockholm/nordic-light-hotel-nysatsar-med-norden-i-fokus"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/nordic_light_hotel.jpeg?itok=7xvGO3-W" width="1772" height="1183" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/nordic-light-hotel-nysatsar-med-norden-i-fokus">Nordic Light Hotel nysatsar med Norden i fokus</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nordic Light Hotel nysatsar med inspiration från Norden, både vad det gäller inredning samt med hotellets nya matbar.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/norge/spana-norges-nya-designhotell" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/yadalir.jpg?itok=dUtuupMZ"><a href="/norge/spana-norges-nya-designhotell" class="active"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/yadalir.jpg?itok=dUtuupMZ" width="750" height="615" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/norge/spana-norges-nya-designhotell" class="active">Spana in Norges nya designhotell</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>En kompositör, Svalbard och Stavangers universitet har alla något gemensamt med de nyöppnade hotellen i Norge.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/nederlanderna/amsterdam/din-basta-reseguide-till-amsterdam" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-667394284.jpg?itok=37yBbNAT"><a href="/nederlanderna/amsterdam/din-basta-reseguide-till-amsterdam"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-667394284.jpg?itok=37yBbNAT" width="654" height="534" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/nederlanderna/amsterdam/din-basta-reseguide-till-amsterdam">Din bästa reseguide till Amsterdam </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Är Amsterdam vårets hetaste stad måntro? Ja, det känns så. Staden är så mycket mer än bara Red light district och marijuanadoftande coffeeshops. En hipp cykelstad där du till och med cyklar till (och hem från) klubben. </p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-545ba7160100336e7f98ff2d4f611a33">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bangkok" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bangkok"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1482142566182.jpg.main600.jpg?itok=Xe_pV3_a" width="600" height="400" alt="Bangkok" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bangkok">Bangkok</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Bangkok hittar du de bästa tipsen till de hotell, restauranger, takbarer, klubbar, affärer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/porto" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/porto"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495533863686.jpg.main600.jpg?itok=47GoA0h5" width="600" height="400" alt="Porto" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/porto">Porto</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Porto i norra Portugal har ett förföriskt vackert läge - en naturlig skönhet med ett fascinerande förflutet och en...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/aruba" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/aruba"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495534906822.jpg.main600.jpg?itok=AW9onGV3" width="600" height="400" alt="Aruba" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/aruba">Aruba</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Aruba bjuder på vita stränder, kristallklart vatten och skinande sol. Hit vallfärdar chica yogaentusiaster, snygga...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/zurich" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/zurich"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495184980977.jpg.main600.jpg?itok=RmlKtN9l" width="600" height="400" alt="Zürich" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/zurich">Zürich</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bland alla skinande banker växer en kreativ kulturstad med små kaffebarer, lokala designbutiker och alternativa barer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/prag" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/prag"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495196970226.jpg.main600.jpg?itok=CMsabmMM" width="600" height="400" alt="Prag" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/prag">Prag</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I över tusen år har Prag samlat en brokig skara kulturer som tillsammans skapat en mix få städer kan matcha. I vår...</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/hongkong" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/hongkong"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1498134845869.jpg.main600.jpg?itok=UVKsM9nK" width="600" height="431" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/hongkong">Hongkong</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Hongkong – en världsmetropol av rang som förutom galna marknader, finrestauranger med Michelinstjärnor och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/hamburg" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/hamburg"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497605803494.jpg.main600.jpg?itok=Fpy5pGfU" width="600" height="450" alt="Hamburg" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/hamburg">Hamburg</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Hamburg hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/singapore" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/singapore"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495184145038.jpg.main600.jpg?itok=laT1GYcJ" width="600" height="445" alt="Singapore" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/singapore">Singapore</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Singapore är hett, hett, hett! I vår reseguide till Singapore hittar du de bästa tipsen till de hotell, restauranger,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/ibiza" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/ibiza"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497275310291.jpg.main600.jpg?itok=YzoRdmf8" width="600" height="399" alt="Ibiza" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/ibiza">Ibiza</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>På hundra år har Ibiza gått från fattig glesbygd till tummelplats för de rika och berömda. Däremellan har ön hunnit...</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/franska-rivieran" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/franska-rivieran"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497511668920.jpg.main600.jpg?itok=lQqdwlt-" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/franska-rivieran">Franska Rivieran</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vår reseguide till Franska rivieran lockar med sol, bad, glamour, mysiga franska bistroer, gamla fasader, konstmuseer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/stockholm" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/stockholm"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497519193076.jpg.main600.jpg?itok=vdKKLX50" width="600" height="450" alt="Stockholm" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/stockholm">Stockholm</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Stockholm hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubai" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubai"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1484238418585.jpg.main600.jpg?itok=7zejnd92" width="600" height="461" alt="Dubai" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubai">Dubai</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Dubai hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, affärer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/miami" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/miami"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631964084.jpg.main600.jpg?itok=63-7JtMJ" width="600" height="400" alt="Miami" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/miami">Miami</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår resguide till Miami hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, affärer och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tel-aviv" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tel-aviv"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1487066267743.jpg.main600.jpg?itok=v9XLpl7s" width="600" height="400" alt="Tel Aviv" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tel-aviv">Tel Aviv</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Tel Aviv hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bali" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bali"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496221060954.jpg.main600.jpg?itok=9rx-sy-M" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bali">Bali</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Bali. Bali är den sinnliga ön där det alltid finns plats för konst, dans, traditioner och kultur. Samtidigt...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/london" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/london"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422798858197.jpg.main600.jpg?itok=hrNUxNsd" width="600" height="400" alt="London" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/london">London</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till London hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museum, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/palma-mallorca" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/palma-mallorca"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1460626385402.jpg.main600.jpg?itok=Dq2ZCFO3" width="486" height="600" alt="Palma, Mallorca" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/palma-mallorca">Palma, Mallorca</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Palma på Mallorca hittar du de bästa tipsen till stadens hotell, restauranger, barer, klubbar...</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tokyo" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tokyo"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1497511450419.jpg.main600.jpg?itok=K5KWiTI5" width="600" height="399" alt="Tokyo" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tokyo">Tokyo</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Tokyo hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer, affärer...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kopenhamn" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kopenhamn"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1422631888969.jpg.main600.jpg?itok=M1W_gtc3" width="600" height="399" alt="Köpenhamn" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kopenhamn">Köpenhamn</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Köpenhamn hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/reykjavik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/reykjavik"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495110569246.jpg.main600.jpg?itok=wLNZEsA0" width="600" height="400" alt="Reykjavik" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/reykjavik">Reykjavik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Reykjavik hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, museer,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/siem-reap" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/siem-reap"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496054552773.jpg.main600.jpg?itok=91OC7JC7" width="600" height="400" alt="Siem Reap" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/siem-reap">Siem Reap</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det som en gång var en dammig och sömning landsortsstad som bokstavligt talat doldes i skuggan av världsarvet Angkor...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rom" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rom"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1504860798657.jpg.main600.jpg?itok=3D54y7AG" width="600" height="400" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rom">Rom</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Rom bjuder på mer än Colosseum och Vatikanen. Den senaste tiden har många nya barer och restauranger öppnat...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/gran-canaria" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/gran-canaria"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1496132615589.jpg.main600.jpg?itok=iIhfnJxU" width="600" height="378" alt="" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/gran-canaria">Gran Canaria</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide Gran Canaria bjuder på lodrätta klippstup, sagoskogar, bördigt högland och små fridfulla byar. Gran Canaria...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/nashville" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/nashville"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col/public/1495529282025.jpg.main600.jpg?itok=QLE_8Qvu" width="600" height="400" alt="Nashville" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/nashville">Nashville</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nashville är hett. Här finns artisternas favoritbutik, musikaffären som blivit en turistattraktion och det gamla...</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  <ins data-ad-platform="desktop" data-revive-zoneid="79" data-revive-id="dc05cfdddd9b951f4851ef6f4e3d0f55"></ins>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-821980fc2fbba9b3047b40d878d1e88c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/upptack-skanes-nya-spa" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/airphotothelodge15crop.jpg?itok=33-X48rl"><a href="/upptack-skanes-nya-spa"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/airphotothelodge15crop.jpg?itok=33-X48rl" width="4088" height="2046" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/upptack-skanes-nya-spa">Upptäck Skånes nya spa</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The Lodge, beläget i skånska Genarp bygger nytt spa med en tolv meter lång infinitypool, sparitual, en kallvak, fyra nya behandlingsrum, en yogasal och flera olika bastur. ”Eagle´s Nest” byggs på en av Skånes högsta punkter med 167 meter över havet.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/svenskarna-drommer-om-transsibiriska-jarnvagen" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-466719148.jpg?itok=bLdTP54D"><a href="/svenskarna-drommer-om-transsibiriska-jarnvagen"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-466719148.jpg?itok=bLdTP54D" width="722" height="484" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tåg</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/svenskarna-drommer-om-transsibiriska-jarnvagen">Svenskarna drömmer om Transsibiriska järnvägen </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Allt fler svenskar väljer att åka tåg på semestern. Transsibiriska järnvägen är den tågresa som de allra flesta svenskar drömmer om, följt av Orientexpressen. </p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/usa/miami/ny-trend-i-miami-cocktailglass" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/_q0a0014.jpg?itok=YXU931RG"><a href="/usa/miami/ny-trend-i-miami-cocktailglass"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/_q0a0014.jpg?itok=YXU931RG" width="8525" height="5683" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Mat &amp; Dryck</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/miami/ny-trend-i-miami-cocktailglass">Ny trend i Miami – cocktailglass </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I Miami finns det perfekta stället för den som vill kombinera dessert och avec... </p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/detta-skryter-vi-helst-om-pa-semestern" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-871549090.jpg?itok=MztXafGd"><a href="/detta-skryter-vi-helst-om-pa-semestern"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-871549090.jpg?itok=MztXafGd" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Sociala medier</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/detta-skryter-vi-helst-om-pa-semestern">Detta skryter vi helst om på semestern</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Att skryta om sina resor är inte en företeelse som lär försvinna från våra sociala medier. Tvärtom. Att uppdatera sina vänner om den (tillsynes) lyckade semestern är ett av de vanligaste inläggen på Facebook och Instagram.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/har-ar-de-gronaste-staderna-2018" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-476889000.jpg?itok=W3whpV__"><a href="/har-ar-de-gronaste-staderna-2018"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-476889000.jpg?itok=W3whpV__" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">CITY</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/har-ar-de-gronaste-staderna-2018">Här är de grönaste städerna 2018</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Två svenska städer hamnar på listan över de 50 grönaste städerna i världen. I Travel Birds index ”Gröna städer” listas populära resmål och rangordnas efter naturliga grönområden, konstgjorda grönområden samt livsmedelsproduktion.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/palma-stoppar-uthyrning-av-lagenheter-till-turister" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-459448369.jpg?itok=oukW9WWp"><a href="/palma-stoppar-uthyrning-av-lagenheter-till-turister"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-459448369.jpg?itok=oukW9WWp" width="761" height="459" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Spanien</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/palma-stoppar-uthyrning-av-lagenheter-till-turister">Palma stoppar uthyrning av lägenheter till turister</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>För att begränsa turismen i Mallorcas huvudstad Palma förbjuds nu lägenhetsinnehavare att hyra ut sina lägenheter till turister.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-skribenter-block" class="block block-views clearfix">

        <h2 class="block-title">Våra reseproffs</h2>
    
  <div class="view view-skribenter view-id-skribenter view-display-id-block view-dom-id-3dc7f0d138b151a2e8127068cbca402c">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/argot-murelius"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/argot_murelius.jpg?itok=TZ3ASFJV" width="3264" height="3223" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/argot-murelius">Argot Murelius</a></h2></div></div></div><div class="taxonomy-term-description"><p>En globetrotter och socialt geni som har sin bas i New York, men som ständigt är på resande fot. Från henne får vi trendrapporter från världens alla hörn, särskilt om restauranger och innovativa kockar.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/nina-olsson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/nina_olsson2.jpg?itok=3PM18OwN" width="3193" height="3191" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/nina-olsson">Nina Olsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vårt matproffs i Amsterdam. Nina driver den omåttligt populära bloggen och Instagram-kontot Nourish Atelier med fokus på vegetariska anrättningar – mest sina egna. Hon har stenkoll på allt var vad Amsterdam har att erbjuda, även bortom tallrikskanten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-clausson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/linda-clausson-byline.jpg?itok=fk3-LuE6" width="2543" height="2679" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-clausson">Linda Clausson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda har gjort Los Angeles till sin hemstad och rapporterar om allt från smartaste foodtrucken på Venice Beach till flådigaste restaurangen för Hollywoodeliten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/cajsa-lykke-carlson"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/cajsa_lykke_carlson.jpg?itok=8_RmZJIb" width="615" height="616" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/cajsa-lykke-carlson">Cajsa Lykke Carlson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår Londonkorrespondent som har full koll på de senaste hotellen, de hetaste restaurangerna och vilka utställningar och klubbar som gäller.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/ida-mogren"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/ida_morgen.jpg?itok=t4LM50O6" width="2244" height="2592" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/ida-mogren">Ida Mogren</a></h2></div></div></div><div class="taxonomy-term-description"><p>Idas jobb är bokstavligt talat att hålla koll på det senaste i Barcelona – hon driver guide- och eventföretaget When in Barcelona. Hon är snäll nog att dela med sig av sina hemligheter till RES.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/johan-lindskog"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/johan_lindskog_kopia.jpg?itok=8taFcG61" width="3419" height="3443" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/johan-lindskog">Johan Lindskog</a></h2></div></div></div><div class="taxonomy-term-description"><p>Johan är vår hotellexpert, men även en förträfflig fotograf och skribent. Han har ett långt förflutet på RES, bland annat som chefredaktör.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/david-grudd"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/david_grudd.jpg?itok=55qT_G6_" width="1848" height="1890" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/david-grudd">David Grudd</a></h2></div></div></div><div class="taxonomy-term-description"><p>Redaktören som skyr sol, bad och värme. När David får välja är vädret kyligt, landskapet kargt och baren mörk och fylld med träpanel. Det är alltså ingen slump att han kan Irland utan och innan.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/kajsa-beausang"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/kajsa_beausang.jpg?itok=Nadv09Jr" width="3841" height="3900" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/kajsa-beausang">Kajsa Beausang</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES chefredaktör har rötterna i Värmland men hjärtat i en resväska. Hon återvänder sällan till samma resmål två gånger utan har som motto att alltid åka till nya platser, oavsett klimat eller kultur.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/victoria-machmudov"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_2col_square/public/victoria_machmudov.jpg?itok=yCw-5Puk" width="1870" height="1902" alt="" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/victoria-machmudov">Victoria Machmudov</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår korrespondent i Paris som befunnit sig i ljusets stad på obestämd tid – under väldigt många år. Hon förser oss med de senaste nyheterna och de bästa tipsen.</p></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-c4394c3c49fb308870e5b4ab16df06f5">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/valborg-dessa-stader-reser-svenskarna-till" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-516165031.jpg?itok=Z-PAbBfe"><a href="/valborg-dessa-stader-reser-svenskarna-till"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-516165031.jpg?itok=Z-PAbBfe" width="724" height="483" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Weekendresa</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/valborg-dessa-stader-reser-svenskarna-till">Valborg – dessa städer reser svenskarna till</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det nalkas Valborg, lediga dagar och möjlighet till weekendresa. Svenskarna åker helst till storstäder, och Amsterdam toppar listan som populäraste resmålet i Valborg.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/yoga-gor-vinet-godare" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-475849114.jpg?itok=XbgiNl77"><a href="/sverige/yoga-gor-vinet-godare"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/istock-475849114.jpg?itok=XbgiNl77" width="683" height="512" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/yoga-gor-vinet-godare">Yoga gör vinet godare</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Yogan skärper sinnena, vinet blir godare och det blir lättare att äta långsamt och njuta av maten. </p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/oregon-mikrobryggeriernas-forlovade-stat" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://res.se/sites/default/files/styles/res_4col/public/field/image/breakside2.jpg?itok=wtrIqWiv"><a href="/oregon-mikrobryggeriernas-forlovade-stat"><img typeof="foaf:Image" class="img-responsive" src="http://res.se/sites/default/files/styles/res_4col/public/field/image/breakside2.jpg?itok=wtrIqWiv" width="960" height="640" alt="" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Mat &amp; dryck</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/oregon-mikrobryggeriernas-forlovade-stat">Oregon – mikrobryggeriernas förlovade stat</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I Oregon i USA finns det nästan 300 mikrobryggerier varav 70 finns i Portland. Det har bland annat bidragit till att staden heter ”Beervana”. Här kan du uppleva unika ölsorter och ta del av tillverkningsprocessen.</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv">Fler artiklar</a></p>

</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, men andra ord.</p>

			<form name="SubscriberForm" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=42445F477545475A4571" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_SubscriberName">Namn</label>
					<input type="text" name="pf_SubscriberName" id="pf_SubscriberName" value="" size="30" class="form-control">
				</div>

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="pf_Email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<select name="pf_DeliveryFormat" style="display:none;">
					<option value="HTML" selected>HTML</option>
					<option value="Text">Text</option>
				</select>

				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="6003">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="55853">
				<input type="hidden" name="pf_redir" value="http://res.se/bekraftelse-nyhetsbrev">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-87be5de82cb17b29e673850a2ef37523">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script defer="defer" src="//ads.res.se/revive/www/delivery/asyncjs.php"></script>
<script src="http://res.se/sites/all/themes/bootstrap/js/bootstrap.js?p7sf9i"></script>
</body>
</html>
