<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/sites/all/themes/res/images/app-icon.png" />
<meta name="description" content="På grund av den rådande situationen med coronaviruset erbjuder nu Elite Hotels hotellrum som evakueringsbostad till människor över 70 år och vårdpersonal till kraftigt rabatterade priser." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://res.se/sverige/hotell-ger-aldre-och-vardpersonal-rabatt" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://res.se/sverige/hotell-ger-aldre-och-vardpersonal-rabatt" />
<meta property="og:title" content="Hotell ger äldre och vårdpersonal rabatt" />
<meta property="og:description" content="På grund av den rådande situationen med coronaviruset erbjuder nu Elite Hotels hotellrum som evakueringsbostad till människor över 70 år och vårdpersonal till kraftigt rabatterade priser." />
<meta property="og:updated_time" content="2020-03-24T09:46:16+01:00" />
<meta property="og:image" content="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/tict40gjsb69ivtp5syq.jpg?itok=vqYbnF3G" />
<meta property="article:published_time" content="2020-03-24T09:46:16+01:00" />
<meta property="article:modified_time" content="2020-03-24T09:46:16+01:00" />
  <title>Hotell ger äldre och vårdpersonal rabatt | RES.se</title>
  <link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_lbtjCly0dB_ALefQf5ZcrR7ymGD2zLPWcCCTXkXfW_I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_IDC26wpgKxOw3auxH7jew_Ah59jqLEmJu8q9ooXkTPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_GVGHul52DEgW_k1d9ofQuAug9jBqE4F2uItiDSAa0SA.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://res.se/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="https://res.se/misc/drupal.js?q7frxl"></script>
<script src="https://res.se/misc/ajax.js?v=7.69"></script>
<script src="https://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script>(function(d,ce,ge){var n=d[ce]('script'); n.async=true; n.src='//www.googletagservices.com/tag/js/gpt.js'; var s=d[ge]('script')[0]; s.parentNode.insertBefore(n, s);})(document, 'createElement', 'getElementsByTagName');</script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>window.ResCurrentDestinations = ["Sverige"];</script>
<script src="https://res.se/sites/all/modules/res_ads/insert-ads.js?q7frxl"></script>
<script src="https://res.se/sites/default/files/languages/sv_iQp61OwDjzx3oMiWFlMwRMX200cvXulPH396ODEG5Jc.js?q7frxl"></script>
<script src="https://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/colorbox/js/colorbox.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/colorbox/js/colorbox_load.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/video/js/video.js?q7frxl"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="https://res.se/sites/all/modules/field_group/field_group.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/res_ads/responsive-ads.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://res.se/sites/all/modules/res_share/share.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/res_newsletter/newsletter.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/res_tv/fitvids.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/res_tv/playlist.js?q7frxl"></script>
<script src="https://res.se/sites/all/modules/colorbox_node/colorbox_node.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/res/build/scripts.js?q7frxl"></script>
<script src="https://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?q7frxl"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"0h1ut2bHzZxK3GtyfWVAZ5r2P8qeh81Tghtyk-1NS9w","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"1":1,"2":1,"3":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv_iQp61OwDjzx3oMiWFlMwRMX200cvXulPH396ODEG5Jc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/modules\/res_tv\/fitvids.js":1,"sites\/all\/modules\/res_tv\/playlist.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>
  <!-- Strossle SDK -->
  <script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
    strossle('36a98ec4-47b2-42d7-bd8a-f96bd28295af', '.strossle-widget');
  </script>
  <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
  <!-- End Strossle SDK -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'sv',
		'Initial Screen Title Text': 'Vi värdesätter din integritet',
		'Initial Screen Reject Button Text': 'Jag godkänner inte',
		'Initial Screen Accept Button Text': 'Jag godkänner',
		'Initial Screen Purpose Link Text': 'Visa syften',
		'Purpose Screen Title Text': 'Vi värderar din integritet',
		'Purpose Screen Body Text': 'Du kan ställa in dina samtyckepreferenser och bestämma hur du vill att dina data ska användas baserat på syftena nedan. Du kan ange dina preferenser för oss oberoende dem för tredjehandspartners. Varje syfte har en beskrivning så att du vet hur vi och partners använder dina data.',
		'Purpose Screen Enable All Button Text': 'Tillåt alla syften',
		'Purpose Screen Vendor Link Text': 'Se fullständig leverantörslista',
		'Purpose Screen Cancel Button Text': 'Avbryt',
		'Purpose Screen Save and Exit Button Text': 'Spara &amp; Avsluta',
		'Vendor Screen Title Text': 'Vi värderar din integritet',
		'Vendor Screen Body Text': 'Du kan ange samtyckespreferenser för varje enskilt tredjepartsföretag nedan. Utöka varje företags listobjekt för att se i vilka syften de använder data för att hjälpa dig att göra dina val. I vissa fall kan företag uppge att de använder dina uppgifter utan att begära ditt samtycke baserat på deras legitima intressen. Du kan klicka på deras sekretesspolicy för mer information och för att välja bort.',
		'Vendor Screen Accept All Button Text': 'Acceptera alla',
		'Vendor Screen Reject All Button Text': 'Avvisa alla',
		'Vendor Screen Purposes Link Text': 'Tillbaka till syften',
		'Vendor Screen Cancel Button Text': 'Avbryt',
		'Vendor Screen Save and Exit Button Text': 'Spara och Avsluta',
		'Initial Screen Body Text': 'Vi och våra partners använder teknik så som cookies på vår webbplats för att personifiera innehåll och annonser, tillhandahålla funktioner för sociala medier samt analysera vår trafik. Klicka nedan för att godkänna användningen av denna teknik över hela webben. Du kan ångra dig och ändra dina samtyckesval när som helst genom att återvända till den här webbplatsen.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'RES',
		'Consent Scope': 'service',
		'Publisher Purpose IDs': [1,3,5],
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 30,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #222 !important;
          border-color: #222 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #222 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #222 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #222 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #222 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #333 !important;
            border-color: #333 !important;
        }
    </style>

  <script class='adten-wordpress' src='//content.adten.eu/assets/js/adten-wordpress.js?z=5685' type='text/javascript' charset='utf-8' async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-29002 node-type-article single">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5e7b43720492a-0" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_topbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5e7b43720492a-0')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5e7b43720492a-0');
					});
				}
			</script>
		</div>
		<div id="div-gpt-ad-5e7b43720492a-1" data-ad-platform="mobile">
			<script>
				if (window.innerWidth < 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_mbile_toppbanner', [[320,100],[320,320],[300,250]], 'div-gpt-ad-5e7b43720492a-1')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5e7b43720492a-1');
					});
				}
			</script>
		</div>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-5fec226c92dd67a75e493fe5f57d2643">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-76 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-77 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="/tv" title="">RES TV</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="last leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <a href="https://www.youtube.com/channel/UCpHWQUZ577th9SqktNwbi0g" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><g fill="none"><path d="M19.624 6.874c-.207-.738-.817-1.319-1.592-1.516C16.63 5 11 5 11 5s-5.629 0-7.032.358c-.775.197-1.385.778-1.592 1.516C2 8.21 2 11 2 11s0 2.79.376 4.126c.207.738.817 1.319 1.592 1.516C5.37 17 11 17 11 17s5.629 0 7.032-.358c.775-.197 1.385-.778 1.592-1.516C20 13.79 20 11 20 11s0-2.79-.376-4.126" fill="#444"/><path fill="#fff" d="M9.16 13.532L13.863 11 9.159 8.468z"/></g></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/sverige/hotell-ger-aldre-och-vardpersonal-rabatt" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/tict40gjsb69ivtp5syq.jpg?itok=vqYbnF3G"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/tict40gjsb69ivtp5syq.jpg?itok=vqYbnF3G" width="599" height="337" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Hotell ger äldre och vårdpersonal rabatt</h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p><strong>På grund av den rådande situationen med coronaviruset erbjuder nu Elite Hotels hotellrum som evakueringsbostad till människor över 70 år och vårdpersonal till kraftigt rabatterade priser.</strong></p>

<p>Hotellbranschen är en av de hårt drabbade branscherna till följd av coronaviruset och många hotellrum står tomma runt om i landet. Därför har Elite Hotels beslutat att man erbjuder husrum för alla som är 70 år eller över, i enlighet med Folkhälsomyndighetens bedömning att detta är en riskgrupp. Även vårdpersonal kan ta del av erbjudandet. Behovet kan röra sig om tillfällig personal som behöver ett boende nära arbetet eller vårdpersonal som är behov av centralt boende närmare arbetsplatsen för att exempelvis undvika kollektivtrafik eller få vila mellan arbetspass. Det kan också röra sig om vårdpersonals behov av att inte befinna sig i hemmiljön. Utgångspunkten är att prissättningen sker mot självkostnadstäckning, vilket innebär att ingen vinst tas ut.&nbsp;</p>

<p>– Vi som samhälle befinner oss i en gemensam krissituation. Vårt erbjudande har två syften: att bidra till samhällsnytta och samtidigt skapa arbete för så många av våra medarbetare som möjligt. Sedan förra veckan har vi både privatpersoner med evakueringsbehov och vårdpersonal boende på våra hotell. Vi ser med andra ord att vi kan hjälpa till och lösa ett konkret behov som finns. Därför känns det viktigt att försöka nå ut bredare med det här erbjudandet, säger David Halldén, vd på Elite Hotels.</p>

<p>Alla över 70 år med giltig legitimation kan vända sig direkt till hotellen. Vårdaktörer som vill diskutera behov och lösningar ombeds kontakta Elite Hotels huvudkontor.</p>
</div></div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2020-03-24</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fres.se%2Fsverige%2Fhotell-ger-aldre-och-vardpersonal-rabatt" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fres.se%2Fsverige%2Fhotell-ger-aldre-och-vardpersonal-rabatt" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fres.se%2Fsverige%2Fhotell-ger-aldre-och-vardpersonal-rabatt" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-block-69" class="block block-block clearfix">

      
  <div class="strossle-widget"></div>
</section>
<section id="block-views-7d523ddcbba67b67988bf3e824cc3006" class="block block-views clearfix">

        <h2 class="block-title">Läs också</h2>
    
  <div class="view view-relaterade-artiklar-region view-id-relaterade_artiklar_region view-display-id-block view-dom-id-5c1f209dfb8057c76b892c161753865c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-sm-4"><div  about="/sverige/sa-maximerar-du-julledigheten-2019" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-623608524.jpg?itok=UIbffvp6"><a href="/sverige/sa-maximerar-du-julledigheten-2019"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-623608524.jpg?itok=UIbffvp6" width="4032" height="2569" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips </div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/sa-maximerar-du-julledigheten-2019">Så maximerar du julledigheten 2019</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Julen känns kanske som en bit bort men vill du sticka iväg på en vintersemester är det hög tid att börja planera...</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/de-har-ar-de-popularaste-skidorterna-i-fjallen" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/are_.jpg?itok=NbTCciCv"><a href="/sverige/de-har-ar-de-popularaste-skidorterna-i-fjallen"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/are_.jpg?itok=NbTCciCv" width="600" height="400" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/de-har-ar-de-popularaste-skidorterna-i-fjallen">De här är de populäraste skidorterna i fjällen</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Det här är de populäraste skidorterna i svenska fjällen – och de minst populära. 

Hotell i Åre</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/kungens-elefant-har-fott-en-kalv-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/ae5a332746bd2b5d_800x800ar.png?itok=nxtzf3vX"><a href="/sverige/kungens-elefant-har-fott-en-kalv-i-sverige"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/ae5a332746bd2b5d_800x800ar.png?itok=nxtzf3vX" width="800" height="558" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/kungens-elefant-har-fott-en-kalv-i-sverige">Kungens elefant har fött en kalv i Sverige</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I deppiga tider är det viktigt med lite glada nyheter. En sådan är det nya lilla (stora) tillskottet som fötts på...</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/sveriges-dyraste-hotellstad-ar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/simrishamn_.jpg?itok=4CC9Fnse"><a href="/sverige/sveriges-dyraste-hotellstad-ar"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/simrishamn_.jpg?itok=4CC9Fnse" width="600" height="400" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/sveriges-dyraste-hotellstad-ar">Sveriges dyraste hotellstad är...</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Vilken är Sveriges dyraste hotellstad? "Trumvirvlar". Inte helt oväntat toppar storstäderna Stockholm och Göteborg...</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/ny-app-sammanstaller-alla-restaurangrecensioner" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/cafe_fotograf_taisiia_shestopal.jpg?itok=ZEloOuFC"><a href="/sverige/ny-app-sammanstaller-alla-restaurangrecensioner"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/cafe_fotograf_taisiia_shestopal.jpg?itok=ZEloOuFC" width="3882" height="5824" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/ny-app-sammanstaller-alla-restaurangrecensioner">Ny app sammanställer alla restaurangrecensioner</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Appen Eatie är populärt i grannlandet Danmark och har över 100 000 användare i månaden. Appen, som samlar och...</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/300-sokte-till-miss-claras-utstallning-konsten-att-vara-kvinna" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted view-mode-preview_4_col node-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/missclara_exterior_closer_beatrice_graalheim_26.jpg?itok=05z_y5Rl"><a href="/sverige/300-sokte-till-miss-claras-utstallning-konsten-att-vara-kvinna"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/missclara_exterior_closer_beatrice_graalheim_26.jpg?itok=05z_y5Rl" width="4724" height="3241" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/300-sokte-till-miss-claras-utstallning-konsten-att-vara-kvinna">300 sökte till Miss Claras utställning Konsten att vara kvinna</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Över 300 ansökningar kom in till Miss Claras utställning Konsten att vara kvinna. I samband med internationella...</p></div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5e7b43720492a-2" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5e7b43720492a-2')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5e7b43720492a-2');
					});
				}
			</script>
		</div>
</section>
<section id="block-block-68" class="block block-block clearfix">

      
  <h2 class="block-title">Mer från RES</h2>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-f94bcbb3c15bc043117f2a2900ced09f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/sverige/hotell-lanserar-gratis-hemmaweekend" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/zv5lw9z8thpnzzoyvv35.jpg?itok=4ZH4VVIN"><a href="/sverige/hotell-lanserar-gratis-hemmaweekend"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/zv5lw9z8thpnzzoyvv35.jpg?itok=4ZH4VVIN" width="477" height="337" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/hotell-lanserar-gratis-hemmaweekend">Hotell lanserar gratis hemmaweekend</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Vi befinner oss i de kreativa lösningarnas tid. Många svenskar tvingas nu tillbringa oönskat mycket tid i hemmet och nu lanserar Countryside Hotels en kostnadsfri weekendupplevelse som man kan ordna själv i hemmet.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/kungens-elefant-har-fott-en-kalv-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/ae5a332746bd2b5d_800x800ar.png?itok=nxtzf3vX"><a href="/sverige/kungens-elefant-har-fott-en-kalv-i-sverige"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/ae5a332746bd2b5d_800x800ar.png?itok=nxtzf3vX" width="800" height="558" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/kungens-elefant-har-fott-en-kalv-i-sverige">Kungens elefant har fött en kalv i Sverige</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I deppiga tider är det viktigt med lite glada nyheter. En sådan är det nya lilla (stora) tillskottet som fötts på Kolmådren – en elefantunge av den utrotningshotade asiatiska elefanten.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/hotell-ger-aldre-och-vardpersonal-rabatt" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/tict40gjsb69ivtp5syq.jpg?itok=L2ZTh0Ha"><a href="/sverige/hotell-ger-aldre-och-vardpersonal-rabatt" class="active"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/tict40gjsb69ivtp5syq.jpg?itok=L2ZTh0Ha" width="599" height="337" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/hotell-ger-aldre-och-vardpersonal-rabatt" class="active">Hotell ger äldre och vårdpersonal rabatt</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>På grund av den rådande situationen med coronaviruset erbjuder nu Elite Hotels hotellrum som evakueringsbostad till människor över 70 år och vårdpersonal till kraftigt rabatterade priser.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-de6fccf68e5c22e61427fbfb2b7bce5c">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tokyo" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tokyo"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1497511450419.jpg.main600.jpg?itok=K5KWiTI5" width="600" height="399" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tokyo">Tokyo</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Japans huvudstad och dess kranskommuner är med sina 38 miljoner invånare världens största storstadsområde,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/lissabon" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/lissabon"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-881131504.jpg?itok=fW8GGkMf" width="724" height="483" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/lissabon">Lissabon</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>De susande spårvagnarna och de branta kullerstensgatorna. De pastellfärgade husen, den maffiga floden Tejo och doften...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/warszawa" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/warszawa"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/war.jpg?itok=_4hSOYmp" width="3648" height="2432" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/warszawa">Warszawa</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Warszawa är definitivt en av Europas mest omtalade storstäder bland weekendresenärer med koll. Staden har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rotterdam" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rotterdam"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/dsc_0313.jpg?itok=wE4EZGJX" width="6000" height="4000" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rotterdam">Rotterdam</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Rotterdam hittar du de bästa tipsen till de hotell, restauranger, takbarer, klubbar, shopping,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/washington-dc" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/washington-dc"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/washington4_lindalarsson.jpg?itok=__GDMZla" width="3542" height="5313" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/washington-dc">Washington D.C.</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Washington&nbsp;har mycket att erbjuda – inte minst för den som är fasci­nerad av politik och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/siem-reap" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/siem-reap"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1496054552773.jpg.main600.jpg?itok=91OC7JC7" width="600" height="400" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/siem-reap">Siem Reap</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Det som en gång var en dammig och sömning landsortsstad som bokstavligt talat doldes i skuggan av...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/zurich" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/zurich"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495184980977.jpg.main600.jpg?itok=RmlKtN9l" width="600" height="400" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/zurich">Zürich</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Från att ha varit en stad där nattlivet dött före midnatt och där det kreativaste en bankir kunde göra var...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/hongkong" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/hongkong"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1498134845869.jpg.main600.jpg?itok=UVKsM9nK" width="600" height="431" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/hongkong">Hongkong</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Hongkong – en världsmetropol av rang som förutom galna marknader, finrestauranger med Michelinstjärnor och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/helsingfors" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/helsingfors"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/bronda_food_012_midres_rgb.jpg?itok=wP5SAI7N" width="3045" height="4000" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/helsingfors">Helsingfors</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Vårt grannlands huvudstad är som gjort för en weekend. Att designen håller världsklass vet väl alla vid...</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/malaga-marbella" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/malaga-marbella"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/tropical-2459106_1920.jpg?itok=j9DvOQpO" width="1920" height="1421" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/malaga-marbella">Malaga &amp; Marbella</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Museer i världsklass, fantastiska matupplevelser, stränder och Solkustens solsäkra klimat – det är inte...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/reykjavik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/reykjavik"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495110569246.jpg.main600.jpg?itok=wLNZEsA0" width="600" height="400" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/reykjavik">Reykjavik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Reykjavik känns inte som en storstad, staden är liten och känns liten. Däremot erbjuder Reykjavik allt en...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kapstaden" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kapstaden"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495791789487.jpg.main600.jpg?itok=dF30NEQX" width="600" height="400" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kapstaden">Kapstaden</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Omgiven av hav, berg och vindpinad natur. Lägg till vackra stränder, vingårdar och fler upplevelser än du...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/berlin" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/berlin"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1482141291895.jpg.main600.jpg?itok=7YtBTmyZ" width="600" height="401" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/berlin">Berlin</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Berlin är inte bara trendkänslig, Berlin skapar trender. Men, staden är motsatsen till snobbig och du kan...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/gran-canaria" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/gran-canaria"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-483079279.jpg?itok=ikg0pYNT" width="724" height="483" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/gran-canaria">Gran Canaria</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Gran Canaria är så mycket mer än artificiella hotellstäder, opersonliga shoppingcenter och överbefolkade...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dublin" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dublin"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/69208314_2020748804692989_6175747317597995008_o.jpg?itok=tWHIt3Oj" width="1638" height="2048" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dublin">Dublin</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Irlands huvudstad Dublin har en hög mysfaktor – framförallt under hösten. Staden har till och med blivit framröstad...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/los-angeles" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/los-angeles"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1422631925131.jpg.main600.jpg?itok=B-OyiBxK" width="600" height="449" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/los-angeles">Los Angeles</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Från hippa kaffekedjor och hipstermarknader i Silverlake till fantastisk bibimbap och Korean BBQ i...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubai" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubai"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1484238418585.jpg.main600.jpg?itok=7zejnd92" width="600" height="461" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubai">Dubai</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Mellanösterns Las Vegas är en surrealistisk upplevelse och har på bara ett decennium blivit en av världens...</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/sydney" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/sydney"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/bondi_.jpg?itok=mTa1sMwe" width="5472" height="3648" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/sydney">Sydney</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Att många svenskar gillar Australien är inte svårt att förstå, och varför många inte bara hamnar men...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/ibiza" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/ibiza"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1497275310291.jpg.main600.jpg?itok=YzoRdmf8" width="600" height="399" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/ibiza">Ibiza</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. På hundra år har Ibiza gått från fattig glesbygd till tummelplats för de rika och berömda. Däremellan har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rom" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rom"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1504860798657.jpg.main600.jpg?itok=3D54y7AG" width="600" height="400" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rom">Rom</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Rom bjuder på mer än Colosseum och Vatikanen. Den senaste tiden har många nya barer och restauranger...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/riga" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/riga"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1449157968635.jpg.main600.jpg?itok=nNoId01_" width="600" height="800" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/riga">Riga</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. I vår reseguide till Riga hittar du de bästa tipsen till de hotell, restauranger, barer, klubbar, shopping...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/buenos-aires-patagonien" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/buenos-aires-patagonien"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/ba_gatukonst.jpg?itok=6wn8HRGW" width="3648" height="5472" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/buenos-aires-patagonien">Buenos Aires &amp; Patagonien</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Trolska skogar, majestätiska berg och blommande jakarandaträd som färgar gatorna lila. Hipsterkaféer och coola...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/las-vegas" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/las-vegas"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/nevada-932708_1920.jpg?itok=HDSZmDsf" width="1920" height="1275" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/las-vegas">Las Vegas</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Den mytomspunna staden på USA:s västkust har fått vara huvudroll i många filmer. Inte så konstigt. Den här...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/krakow" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/krakow"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-980714368.jpg?itok=A4tXzzmC" width="3992" height="2992" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/krakow">Krakow</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Allt fler upptäcker Krakow som weekendstad. Helt rätt tycker vi....</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-tv-res-tv-player" class="block block-res-tv clearfix">

        <h2 class="block-title">RES TV</h2>
    
  <div class="tv-playlist row"><div class="tv-playlist__main col-xs-12 col-md-8"><iframe width="752" height="423" src="https://www.youtube.com/embed/fEi4fFoVNaI?rel=0&amp;showinfo=0&amp;autoplay=0&amp;mute=0&amp;color=white&amp;hl=sv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen loading="lazy"></iframe><p class="vinjett" style="margin-top: 20px; margin-bottom: 0;">Gran Canaria</p><h2 style="margin-top: 4px; margin-bottom: 8px;"><a href="/tv/gran-canaria/kommer-rom-fran-gran-canaria">Kommer rom från Gran Canaria?</a></h2><p>Vem uppfann romen? Vår ciceron Hans Fahlén hjälper oss att bena ut historien samtidigt som han dricker 30-årig rom och dessutom får dåliga minnen från 1980-talet pga klassisk bananlikör – allt händer på Arehucas Destilleri.</p>
</div><ul class="tv-playlist__list col-xs-12 col-md-4"><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/kommer-rom-fran-gran-canaria"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/fEi4fFoVNaI.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Kommer rom från Gran Canaria?</h3><p class="tv-playlist__description">Vem uppfann romen? Vår ciceron Hans Fahlén hjälper oss...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tjeckien/upptack-prags-nya-restauranger"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/8Uu55OaYD5w.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Upptäck Prags nya restauranger</h3><p class="tv-playlist__description">Knödel eller grisknä, no more! Matutbudet i Prag har...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/kroatien/orientexpressens-och-slipsens-historia-i-zagreb"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/pj3lMqzu468.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Zagreb</p><h3 class="tv-playlist__title">Orientexpressens och slipsens historia i Zagreb </h3><p class="tv-playlist__description">I början av 1900-talet passerade den fashionabla...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/sydafrika/vinprovning-i-sydafrika"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/uMq_ERR6qbU.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Sydafrika</p><h3 class="tv-playlist__title">Vinprovning i Sydafrika</h3><p class="tv-playlist__description">På slingriga vägar en bit utanför Kapstaden åker vi för...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/malta/hans-fahlen-ohoppar-mellan-comino-och-gozo"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/nNV90uEM134.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Malta</p><h3 class="tv-playlist__title">Hans Fahlén öhoppar mellan Comino och Gozo</h3><p class="tv-playlist__description">Hans Fahlén hoppar på en båt från huvudön Malta för att...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/sydafrika/safari-i-sanbona-sydafrika"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/GS0xQttw2Qk.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Sydafrika</p><h3 class="tv-playlist__title">Safari i Sanbona, Sydafrika</h3><p class="tv-playlist__description">I det stora naturreservatet Sanbona några timmar utanför...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/har-ska-du-ata-och-dricka-i-minneapolis"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vDWrmdUYv9c.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Minneapolis</p><h3 class="tv-playlist__title">Här ska du äta och dricka i Minneapolis</h3><p class="tv-playlist__description">Under 1800-talet bosatte sig många svenskar i Minneapolis...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/nusstorte-schweiz-viktigaste-recept"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/-wuEcpjOZxY.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Nusstorte – Schweiz viktigaste recept</h3><p class="tv-playlist__description">”All you need is love Nusstorte” står det skrivet i...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/cykla-utfor-i-schweiz"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/gyv8FjzzS2M.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Cykla utför i Schweiz</h3><p class="tv-playlist__description">Under sommarhalvåret byts skidor ut mot spinnande...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/megashoppa-pa-mall-america-i-minneapolis"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/ubM_HndsEc0.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Minneapolis</p><h3 class="tv-playlist__title">Megashoppa på Mall of America i Minneapolis </h3><p class="tv-playlist__description">Mall of America - 520 butiker, 60 restauranger, men också...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/malta/mdina-staden-napoleon-missade-att-plundra"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/6uKzO7YKaWU.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Malta</p><h3 class="tv-playlist__title">Mdina – staden Napoleon missade att plundra</h3><p class="tv-playlist__description">Mdina, eller den ”Tysta staden”, är den gamla huvudstaden...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/malta/hagar-qim-varldens-aldsta-byggnad-pa-malta"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/61VZT3vumlo.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Malta</p><h3 class="tv-playlist__title">Hagar Qim – världens äldsta byggnad på Malta</h3><p class="tv-playlist__description">Hans Fahlén tar hjälp av guiden Anna att utforska Hagar...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/eilat/varldens-laskigaste-skrackhus-fran-insidan"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/64ZyFD2lUdA.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Eilat</p><h3 class="tv-playlist__title">Världens läskigaste skräckhus från insidan</h3><p class="tv-playlist__description">Skrik, blod och tårar. Endast hälften av alla våghalsiga...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/islands-sjudande-kulturliv"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vQPOucrZ9YQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Islands sjudande kulturliv</h3><p class="tv-playlist__description">”If you want to have a nice life, this is the place to...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/upptack-gran-canarias-maktiga-vandring"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/ZFdkmzerFS0.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Upptäck Gran Canarias mäktiga vandring </h3><p class="tv-playlist__description">”Vissa ställen ska man inte snubbla på” – ett stenblock...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/vacker-och-farlig-islands-natur"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/bVbjmZ1C1so.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Vacker och farlig – Islands natur</h3><p class="tv-playlist__description">Att sova på mjuk lavamossa, blicka ut över havet till...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/hans-fahlen-upptacker-dublins-otroliga-kust"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/Mq5zvNUJwhg.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Hans Fahlén upptäcker Dublins otroliga kust</h3><p class="tv-playlist__description">Looks can be deceiving! Häng med vår ciceron Hans Fahlén...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/kroatien/julmarknad-i-zagreb"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/UqML7wwCIgY.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Zagreb</p><h3 class="tv-playlist__title">Julmarknad i Zagreb</h3><p class="tv-playlist__description">Europas bästa julmarknad hittar vi i Zagreb! Vår ciceron...</p></a></li></ul><div class="tv-playlist__more col-xs-12 col-md-4"><a href="/tv" class="btn btn-primary">Mer från RES TV</a></div></div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5e7b43720492a-3" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5e7b43720492a-3')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5e7b43720492a-3');
					});
				}
			</script>
		</div>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-276610f397b36f164a7b28a69f84e434">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/sverige/uteserveringarna-ar-oppna" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/cafe-4186269_1920.jpg?itok=ivEz8SZe"><a href="/sverige/uteserveringarna-ar-oppna"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/cafe-4186269_1920.jpg?itok=ivEz8SZe" width="1920" height="1280" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/uteserveringarna-ar-oppna">Uteserveringarna är öppna</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I och med coronatider och UD:s avrådan från att resa utomlands och den allmänna inrådan att resa så lite inom landet som möjligt är det vanskligt att ge tips om trevliga alternativ. Men här är en ljusglimt i coronamörkret.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/grona-lund-och-kolmarden-skjuter-pa-oppning" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/vybild_2013.jpg?itok=U1_sq-YD"><a href="/sverige/grona-lund-och-kolmarden-skjuter-pa-oppning"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/vybild_2013.jpg?itok=U1_sq-YD" width="1772" height="1247" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Coronaviruset</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/grona-lund-och-kolmarden-skjuter-pa-oppning">Gröna Lund och Kolmården skjuter på öppning</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>På grund av förbudet mot allmänna sammankomster för fler än 500 personer, skjuter nu två av Sveriges största besöksmål, Kolmården och Gröna Lund, på sina premiärdatum. Nya premiärdatum meddelas när regeringen kan häva förbudet.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/spanjorer-i-karantan-haller-balkongkonsert" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/skarmavbild_2020-03-18_kl._12.08.40.png?itok=ZJj7MrVZ"><a href="/spanjorer-i-karantan-haller-balkongkonsert"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/skarmavbild_2020-03-18_kl._12.08.40.png?itok=ZJj7MrVZ" width="1592" height="1042" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Coronaviruset</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanjorer-i-karantan-haller-balkongkonsert">Spanjorer i karantän håller balkongkonsert</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I eländiga tider är det extra hjärtvärmande att se hur människor anstränger sig för att förgylla tillvaron för varandra. Som de här spanska musikerna som höll en balkongkonsert för sina grannar i karantän.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/spanien/mallorca/mallorca-evakuerar-turister" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/facade-4548451_1920.jpg?itok=RqRfGo4X"><a href="/spanien/mallorca/mallorca-evakuerar-turister"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/facade-4548451_1920.jpg?itok=RqRfGo4X" width="1920" height="1072" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/mallorca/mallorca-evakuerar-turister">Mallorca evakuerar turister</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Spanien är ett av de europeiska länder som drabbats hårdast av coronaviruset och på Mallorca förbereder man nu att evakuera turister istället för att sätta dem i karantän.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/res-fran-soffan-5-resefilmer-att-fly-vardagen-med" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/popcorn-1085072_1920.jpg?itok=6n0gKxvL"><a href="/res-fran-soffan-5-resefilmer-att-fly-vardagen-med"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/popcorn-1085072_1920.jpg?itok=6n0gKxvL" width="1920" height="1440" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">LISTA</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/res-fran-soffan-5-resefilmer-att-fly-vardagen-med">Res från soffan – 5 resefilmer att fly vardagen med</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Eftersom UD avråder från samtliga utlandsresor får vi resa från soffan istället i väntan på bättre tider. Här är fem filmer på resetema att fördriva tiden med.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sydafrika/vinprovning-i-sydafrika" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/bild2.jpg?itok=ErN4amXq"><a href="/sydafrika/vinprovning-i-sydafrika"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/bild2.jpg?itok=ErN4amXq" width="1920" height="1080" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">RES TV</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sydafrika/vinprovning-i-sydafrika">Vinprovning i Sydafrika</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I senaste avsnittet av RES TV hänger vi med Hans Fahlén som på&nbsp;slingriga vägar tar sig en bit utanför Kapstaden för att besöka ett antal vingårdar.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/tips-till-dig-som-ska-boka-en-resa" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/go-pro-1478810_1920.jpg?itok=naxxcnKl"><a href="/tips-till-dig-som-ska-boka-en-resa"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/go-pro-1478810_1920.jpg?itok=naxxcnKl" width="1920" height="1280" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Coronaviruset</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/tips-till-dig-som-ska-boka-en-resa">Tips till dig som ska boka en resa</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Coronaviruset har skrämt många från att boka resor i vår och sommar och resebolagen genomgår ett stålbad. Men för dig som fortfarande funderar på att boka en resa framöver – här är bästa tipsen att tänka på i coronavirustider.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/spanien/mallorca/branson-bygger-vardens-basta-ekohotell-pa-mallorca" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/637.jpeg?itok=UxKXmXiI"><a href="/spanien/mallorca/branson-bygger-vardens-basta-ekohotell-pa-mallorca"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/637.jpeg?itok=UxKXmXiI" width="637" height="419" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hotell</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/mallorca/branson-bygger-vardens-basta-ekohotell-pa-mallorca">Branson bygger ”värdens bästa ekohotell” på Mallorca</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Sir Richard Branson har fått klartecken för sitt drömprojekt – att bygga vad han kallar för världens bästa ekoresort på Mallorca.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/har-du-sett-min-gasmask" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/image002_0.png?itok=jBPAC463"><a href="/har-du-sett-min-gasmask"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/image002_0.png?itok=jBPAC463" width="2500" height="1741" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/har-du-sett-min-gasmask">&quot;Har du sett min gasmask?&quot;</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Bröstmjölk, frusna möss och en gasmask. Det är exempel på saker som glömts i en Uber under 2019. Nu släpper företaget sitt årliga Lost &amp; Found Index – och det är märkligare än någonsin.&nbsp;</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-attachment_1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/artikel/finansiera-en-bil-med-ett-lan-eller-valja-en-hyrbil" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/finansiera-en-bil-med-ett-lan-eller-valja-en-hyrbil"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/pengar18.jpg?itok=8ZaI7guy" width="1201" height="962" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/finansiera-en-bil-med-ett-lan-eller-valja-en-hyrbil">Finansiera en bil med ett lån eller välja en hyrbil?</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>När det kommer till finansieringsalternativ för en bil så finns det flera val. Du kan finansiera en helt ny bil med ett lån eller välja en hyrbil.&nbsp;</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/arosa-lenzerheide" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/arosa-lenzerheide"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/screenshot_2020-03-03_at_09.01.21.png?itok=iaeFVymd" width="1415" height="942" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/arosa-lenzerheide">Arosa Lenzerheide </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>De två välkända orterna Arosa och Lenzerheide är ett vinterparadis som länkades samman i januari 2014 genom öppningen Urdenbahn. Resultatet är ett snöparadis med 225 snösäkra pister och ett fördubblat antal mysiga berghytter.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/de-vanligaste-fallorna-med-kredittkort-i-2020" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/de-vanligaste-fallorna-med-kredittkort-i-2020"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/photo-q.jpg?itok=6aQ2BxrQ" width="1160" height="772" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/de-vanligaste-fallorna-med-kredittkort-i-2020">De vanligaste fällorna med kredittkort i 2020</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Fällorna med att använda sig av kredittkort i 2020 är otroligt många - och ofta lite luriga. Om man råkar hamna i någon av dessa fällor så kan det också tendera att bli väldigt kostsamt för användaren.&nbsp;</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/city-break-i-grekland-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/city-break-i-grekland-0"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/macedonia_thessaloniki_nightlife_4356_hkakarouhas.jpg?itok=rDcyFxzk" width="2671" height="2000" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/city-break-i-grekland-0">City break i Grekland</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>City break, weekendresa, långhelg… kärt barn har många namn, men fenomenet är en trend på framväxt, särskilt bland erfarna resenärer. Främst handlar det om besökare som inte vill se turistfällorna och de stereotypa sevärdheterna, utan söker djupare kännedom om kultur, stadens faktiska livsstil och sanna karaktär.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/puder-i-davos" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/puder-i-davos"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/backcountry_freeride_c_christianegelmair_12.jpg?itok=8ACkFrt5" width="7360" height="4912" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/puder-i-davos">Puder i Davos</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Uppför berget med järnväg eller linbana, nedförlängs med orörda sluttningar i pudersnö och tillbaka till byn med tåg eller buss. Det är fördelen med Davos Klosters, lättillgängligheten.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/vanliga-fragor-om-lan" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/vanliga-fragor-om-lan"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/066120.jpg?itok=tehKy1cd" width="1160" height="773" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/vanliga-fragor-om-lan">Vanliga frågor om lån</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det finns alltid frågor om lån och nedan listas de vanligaste förekommande frågorna som du kan ha nytta av att veta svaren på.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/grekisk-gastronomi" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/grekisk-gastronomi"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/wine_3_560.jpg?itok=PoIHFAxq" width="560" height="374" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/grekisk-gastronomi">Grekisk gastronomi</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Välkommen till landet som myntade middagstraditioner! Salt som de grekiska haven, mjuk som en Santorini-solnedgång, varm som den grekiska solen, iskall som floderna i Epirus, sammetslen som molnen på Atticas himmel, imponerande som kanjonerna i Makedonien, kyligt som höstvädret på de Joniska öarna,&nbsp;uppfriskande som en vårbris på Kreta. Det grekiska köket skapar ett kvarvarande intryck precis som dessa naturfenomen.&nbsp;</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/samla-lan-med-refinansiering-att-undvika-inkasso" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/samla-lan-med-refinansiering-att-undvika-inkasso"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/88761.jpg?itok=1C7VD0xb" width="1150" height="761" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/samla-lan-med-refinansiering-att-undvika-inkasso">Samla lån med refinansiering för att undvika inkasso </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I den här guiden kan du läsa mer om refinansiering och hur du samlar lån för att undvika inkasso.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/melissani_i656049494_560.jpg?itok=vjLR9xBS" width="560" height="374" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips">Upptäck en ny sida av Grekland: 7 originella tips</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ser du också vita stränder, turkost vatten, mysiga öar och vita stenhus med blåa detaljer framför dig när du tänker på Grekland? Men faktum är att landet erbjuder så mycket mer.&nbsp;</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/grekland-ett-kulturellt-varldsarv-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/grekland-ett-kulturellt-varldsarv-0"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/6._dodecanese_kos_kastro_neratzias_02_gnto_y_skoulas_1.jpg?itok=H7D0_jbg" width="4256" height="2832" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/grekland-ett-kulturellt-varldsarv-0">Grekland – ett kulturellt världsarv</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Grekland beskrivs ofta som civilisationens vagga.&nbsp;Det märks inte minst på UNESCO:s världsarvslista: Hela 18 grekiska monument och plaster återfinns på listan.</p>
</div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-dcad20f3dba7a09a282d9707f3b37d54">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/sydafrika/kapstaden/nytt-avsnitt-med-full-fart-i-kapstaden" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/skarmavbild_2020-03-11_kl._11.02.25.png?itok=9WoOs72e"><a href="/sydafrika/kapstaden/nytt-avsnitt-med-full-fart-i-kapstaden"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/skarmavbild_2020-03-11_kl._11.02.25.png?itok=9WoOs72e" width="1182" height="623" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">RES TV</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sydafrika/kapstaden/nytt-avsnitt-med-full-fart-i-kapstaden">Nytt avsnitt: Med full fart i Kapstaden</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Vid Taffelbergets fot ligger Kapstaden. Hans Fahlén tar oss runt med hjälp av både en gammal motorcykel med sidovagn och en hisnande helikoptertur. Väl på marken igen besöker vi spännande områden som Woodstock och Khayelitsha.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/enklare-att-avboka-flyg-och-utlandsresor-listan-over-resebolagen-som-lattar-pa-reglerna" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/world-1264062_1920.jpg?itok=_K_ZC99L"><a href="/enklare-att-avboka-flyg-och-utlandsresor-listan-over-resebolagen-som-lattar-pa-reglerna"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/world-1264062_1920.jpg?itok=_K_ZC99L" width="1920" height="1281" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Coronavirus</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/enklare-att-avboka-flyg-och-utlandsresor-listan-over-resebolagen-som-lattar-pa-reglerna">Enklare att avboka flyg och utlandsresor – listan över resebolagen som lättar på reglerna  </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Många flyg- och resebolag har infört generösa om- och avbokningsregler för utlandsresor de närmaste månaderna på grund av coronaviruset. Här är listan över flygbolag och charterbolag som infört flexiblare regler.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/stockholm/hon-tar-odlingstrenden-till-designhotellet" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/dsc_0737.jpg?itok=F4I0wGy9"><a href="/sverige/stockholm/hon-tar-odlingstrenden-till-designhotellet"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/dsc_0737.jpg?itok=F4I0wGy9" width="2048" height="1365" alt="Sverige: Hotell ger äldre och vårdpersonal rabatt" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Stockholm</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/stockholm/hon-tar-odlingstrenden-till-designhotellet">Hon tar odlingstrenden till designhotellet</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Gröna fingrar är hett! Agnes Stuber, grundare av Facebookgruppen Växtgäris, drar odlingsintresserade till designhotellet Skeppsholmen i Stockholm för en sticklingbytardag i april.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv?page=1">Nästa sida</a></p>
</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, med&nbsp;andra ord.</p>

			<form name="SubscriberForm" action="https://app.rule.io/subscriber-form/subscriber" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">
				<input type="hidden" value="62325" name="tags[]">
				<input type="hidden" name="token" value="fb2f4674-0bc24f4-f946e43-0064029-7fe1760-ace">

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="rule_email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<label class="rulemailer-email-check">Are you machine?</label>
				<input type="checkbox" name="email_field" class="rulemailer-email-check" value="1" tabindex="-1" autocomplete="off">

				<input type="hidden" name="language" value="sv">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-14721b1300eb3aaeb1f426a2112c5e7c">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script src="https://res.se/sites/all/themes/bootstrap/js/bootstrap.js?q7frxl"></script>
</body>
</html>
