<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/skribenter/david-grudd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="David Grudd" />
<meta name="description" content="Komikern Ann Westin är ständigt på resande fot och är i år aktuell med Humorkalasets sommarturné i Sverige. Privat reser hon gärna till södra Europa där favoriten Grekland är svårslagen." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://res.se/sverige/ann-westin-jag-alskar-grekland" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://res.se/sverige/ann-westin-jag-alskar-grekland" />
<meta property="og:title" content="Ann Westin: &quot;Jag älskar Grekland!&quot;" />
<meta property="og:description" content="Komikern Ann Westin är ständigt på resande fot och är i år aktuell med Humorkalasets sommarturné i Sverige. Privat reser hon gärna till södra Europa där favoriten Grekland är svårslagen." />
<meta property="og:updated_time" content="2020-01-14T11:42:47+01:00" />
<meta property="og:image" content="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/ann_westin_foto_robert_eldrim.jpg?itok=jThnTOVA" />
<meta property="article:published_time" content="2020-01-14T11:32:15+01:00" />
<meta property="article:modified_time" content="2020-01-14T11:42:47+01:00" />
  <title>Ann Westin: "Jag älskar Grekland!" | RES.se</title>
  <link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_lbtjCly0dB_ALefQf5ZcrR7ymGD2zLPWcCCTXkXfW_I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_IDC26wpgKxOw3auxH7jew_Ah59jqLEmJu8q9ooXkTPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_VMMiulzT27oS1udq2hCPG0K9zWijZHrVD6KhNz5KETo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://res.se/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="https://res.se/misc/drupal.js?q2pm6e"></script>
<script src="https://res.se/misc/ajax.js?v=7.69"></script>
<script src="https://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script>(function(d,ce,ge){var n=d[ce]('script'); n.async=true; n.src='//www.googletagservices.com/tag/js/gpt.js'; var s=d[ge]('script')[0]; s.parentNode.insertBefore(n, s);})(document, 'createElement', 'getElementsByTagName');</script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>window.ResCurrentDestinations = ["Sverige"];</script>
<script src="https://res.se/sites/all/modules/res_ads/insert-ads.js?q2pm6e"></script>
<script src="https://res.se/sites/default/files/languages/sv_iQp61OwDjzx3oMiWFlMwRMX200cvXulPH396ODEG5Jc.js?q2pm6e"></script>
<script src="https://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/colorbox/js/colorbox.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/colorbox/js/colorbox_load.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/video/js/video.js?q2pm6e"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="https://res.se/sites/all/modules/field_group/field_group.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/res_ads/responsive-ads.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.69"></script>
<script src="https://res.se/sites/all/modules/res_share/share.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/res_newsletter/newsletter.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/res_tv/fitvids.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/res_tv/playlist.js?q2pm6e"></script>
<script src="https://res.se/sites/all/modules/colorbox_node/colorbox_node.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/res/build/scripts.js?q2pm6e"></script>
<script src="https://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?q2pm6e"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"9qNxuatr_0PDGx6kyIhexlbvvs1m-OLXo_CpmFLRkoQ","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"1":1,"2":1,"3":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv_iQp61OwDjzx3oMiWFlMwRMX200cvXulPH396ODEG5Jc.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/modules\/res_tv\/fitvids.js":1,"sites\/all\/modules\/res_tv\/playlist.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'sv',
		'Initial Screen Title Text': 'Vi värdesätter din integritet',
		'Initial Screen Reject Button Text': 'Jag godkänner inte',
		'Initial Screen Accept Button Text': 'Jag godkänner',
		'Initial Screen Purpose Link Text': 'Visa syften',
		'Purpose Screen Title Text': 'Vi värderar din integritet',
		'Purpose Screen Body Text': 'Du kan ställa in dina samtyckepreferenser och bestämma hur du vill att dina data ska användas baserat på syftena nedan. Du kan ange dina preferenser för oss oberoende dem för tredjehandspartners. Varje syfte har en beskrivning så att du vet hur vi och partners använder dina data.',
		'Purpose Screen Enable All Button Text': 'Tillåt alla syften',
		'Purpose Screen Vendor Link Text': 'Se fullständig leverantörslista',
		'Purpose Screen Cancel Button Text': 'Avbryt',
		'Purpose Screen Save and Exit Button Text': 'Spara &amp; Avsluta',
		'Vendor Screen Title Text': 'Vi värderar din integritet',
		'Vendor Screen Body Text': 'Du kan ange samtyckespreferenser för varje enskilt tredjepartsföretag nedan. Utöka varje företags listobjekt för att se i vilka syften de använder data för att hjälpa dig att göra dina val. I vissa fall kan företag uppge att de använder dina uppgifter utan att begära ditt samtycke baserat på deras legitima intressen. Du kan klicka på deras sekretesspolicy för mer information och för att välja bort.',
		'Vendor Screen Accept All Button Text': 'Acceptera alla',
		'Vendor Screen Reject All Button Text': 'Avvisa alla',
		'Vendor Screen Purposes Link Text': 'Tillbaka till syften',
		'Vendor Screen Cancel Button Text': 'Avbryt',
		'Vendor Screen Save and Exit Button Text': 'Spara och Avsluta',
		'Initial Screen Body Text': 'Vi och våra partners använder teknik så som cookies på vår webbplats för att personifiera innehåll och annonser, tillhandahålla funktioner för sociala medier samt analysera vår trafik. Klicka nedan för att godkänna användningen av denna teknik över hela webben. Du kan ångra dig och ändra dina samtyckesval när som helst genom att återvända till den här webbplatsen.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'RES',
		'Consent Scope': 'service',
		'Publisher Purpose IDs': [1,3,5],
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 30,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #222 !important;
          border-color: #222 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #222 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #222 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #222 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #222 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #333 !important;
            border-color: #333 !important;
        }
    </style>

  <script class='adten-wordpress' src='//content.adten.eu/assets/js/adten-wordpress.js?z=5685' type='text/javascript' charset='utf-8' async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-28846 node-type-article single">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5e1f2d6e45ef5-0" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_topbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5e1f2d6e45ef5-0')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5e1f2d6e45ef5-0');
					});
				}
			</script>
		</div>
		<div id="div-gpt-ad-5e1f2d6e45ef5-1" data-ad-platform="mobile">
			<script>
				if (window.innerWidth < 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_mbile_toppbanner', [[320,100],[320,320],[300,250]], 'div-gpt-ad-5e1f2d6e45ef5-1')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5e1f2d6e45ef5-1');
					});
				}
			</script>
		</div>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-21557c871d713b8f68d6cf926349e4f9">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-76 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-77 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="/tv" title="">RES TV</a></li>
<li class="leaf"><a href="https://res.se/blogg" title="">Bloggar</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="last leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <a href="https://www.youtube.com/channel/UCpHWQUZ577th9SqktNwbi0g" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><g fill="none"><path d="M19.624 6.874c-.207-.738-.817-1.319-1.592-1.516C16.63 5 11 5 11 5s-5.629 0-7.032.358c-.775.197-1.385.778-1.592 1.516C2 8.21 2 11 2 11s0 2.79.376 4.126c.207.738.817 1.319 1.592 1.516C5.37 17 11 17 11 17s5.629 0 7.032-.358c.775-.197 1.385-.778 1.592-1.516C20 13.79 20 11 20 11s0-2.79-.376-4.126" fill="#444"/><path fill="#fff" d="M9.16 13.532L13.863 11 9.159 8.468z"/></g></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/sverige/ann-westin-jag-alskar-grekland" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/ann_westin_foto_robert_eldrim.jpg?itok=jThnTOVA"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/ann_westin_foto_robert_eldrim.jpg?itok=jThnTOVA" width="4872" height="3578" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Veckans resenär</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Ann Westin: &quot;Jag älskar Grekland!&quot;</h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p><strong>Komikern Ann Westin är ständigt på resande fot och är i år aktuell med Humorkalasets sommarturné i Sverige. Privat reser hon gärna till södra Europa där favoriten Grekland är svårslagen.</strong></p>

<p><strong>Namn: </strong>Ann Westin<br />
<strong>Aktuell med:</strong> Ständigt synlig och figurerande på svenska stand up-scenen. I år aktuell med Humorkalaset 2020 tillsammans med bland andra David Batra, Petra Mede, Nour El Refai och Johanna Nordström.<br />
<strong>Familj:</strong> Dottern Camilla samt nya familjemedlemmen katten Gandalf Grå.<br />
<strong>Ålder:</strong> På katten menar ni då? 63.<br />
<strong>Bor:</strong> Vasastan i Stockholm</p>

<p><img alt="" src="/sites/default/files/upload/x1000w-humorkalaset_2020_poster_alla_liggande_logo.jpg" /></p>

<p><strong>Senaste resa?</strong> Korsika.</p>

<p><strong>Favorithotell?</strong> Har ingen speciell favorit. Men jag reser en hel del i mitt jobb så viktigt för mig är bra utsikt från balkongen och en bra säng, med det så kan jag bo var som helst.</p>

<p><strong>Favoritdestination? </strong>Älskar Grekland! Min första utlandsresa var till Grekland, Rhodos och känslan att se medelhavet för första gången är något jag aldrig kommer att glömma.</p>

<p><strong>Bästa weekendstaden? </strong>London, finns något för alla i den staden.</p>

<p><strong>Vilken pryl tar du alltid med dig på resan?</strong> Hörlurar och nackkudde, så otroligt skönt att flyga med hörlurar och nackkudde för bekvämlighet och för att bli av med bruset.</p>

<p><strong>Vad har du för drömresemål?</strong> Västindien/Karibien och att få uppleva ö-livet.</p>

<p><strong>Tåg eller flyg? </strong>Flyg.</p>

<p><strong>Vad är det bästa med att resa?</strong> Att få uppleva nya platser och kulturer och även nya gastronomiska upplevelser.</p>

<p><strong>Hit åker jag aldrig igen:</strong> Nej men jag åker överallt, däremot vill jag inte bo överallt, typ Finspång.</p>

<p><strong>Bästa matupplevelsen: </strong>Förra året åt jag kolgrillat lammlägg uppe i bergen i Spanien tillsammans med deras lokala vin. Det var en upplevelse utöver det vanliga, en matupplevelse som gjorde att man blev alldeles lycklig i själen. Restaurangen ligger i Otivar norr om Almunecar. Vet dock inte restaurangens namn.</p>

<p><strong>Detta vet vi inte om dig:</strong> Att jag en gång i tiden när jag var 16-17 år arbetade på en plastfabrik i Gårda i Göteborg. Det var ett väldigt märkligt ställe, vi tillverkade hyllremsor i plats (finns inte längre). Detta var under samma period som jag kunde se en karriär inom musik då jag spelade block och tvärflöjt. Haha, något som inte realiserades dock.</p>

<p><strong>Nästa resa går till:</strong> Spanien Almunecar, har inte kunna släppa min fantastiska matupplevelse så det är dags att åka dit igen.&nbsp;</p>
</div></div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2020-01-14</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fres.se%2Fsverige%2Fann-westin-jag-alskar-grekland" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fres.se%2Fsverige%2Fann-westin-jag-alskar-grekland" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fres.se%2Fsverige%2Fann-westin-jag-alskar-grekland" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-views-7d523ddcbba67b67988bf3e824cc3006" class="block block-views clearfix">

        <h2 class="block-title">Läs också</h2>
    
  <div class="view view-relaterade-artiklar-region view-id-relaterade_artiklar_region view-display-id-block view-dom-id-a5c871a796ab8211d69fd62ae138d32a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-sm-4"><div  about="/sverige/detta-shoppar-utlandska-turister-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/istock-888019344.jpg?itok=pmoO4IUl"><a href="/sverige/detta-shoppar-utlandska-turister-i-sverige"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/istock-888019344.jpg?itok=pmoO4IUl" width="762" height="459" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/detta-shoppar-utlandska-turister-i-sverige">Detta shoppar utländska turister i Sverige</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Utländska turister spenderar 63 miljarder kronor på shopping i Sverige. Det är nästan hälften av deras totala budget för resan.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/kiruna-ett-skimrande-arktiskt-aventyr" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/bild_1.1_kiruna_-_kontrasternas_rike_-_bild_mats_ogren_wanger.jpg?itok=Zqjne3Xt"><a href="/sverige/kiruna-ett-skimrande-arktiskt-aventyr"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/bild_1.1_kiruna_-_kontrasternas_rike_-_bild_mats_ogren_wanger.jpg?itok=Zqjne3Xt" width="4031" height="2478" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reportage</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/kiruna-ett-skimrande-arktiskt-aventyr">Kiruna – ett skimrande arktiskt äventyr  </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Det är säkert ingen tillfällighet att den populära fransk/svenska tv-serien Midnattssol är inspelad i Kiruna. Här finns så mycket exotiska och kontrastrika naturupplevelser att inspireras av. På vintern det färgsprakande norrskenet, den magiska polarnatten då solen inte når över horisonten. På sommaren midnattssolen, då sommarljuset lyser dygnet runt i 100 dagar. Här finns Sveriges högsta berg, den uråldriga samiska kulturen och inte minst Icehotel - en av världens främsta turistattraktioner enligt tidningen Times.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/shima.jpg?itok=5ezVdYcc"><a href="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/shima.jpg?itok=5ezVdYcc" width="4106" height="3563" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/shima-niavarani-far-hotellrum-uppkallat-efter-sig">Shima Niavarani får hotellrum uppkallat efter sig</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>På Såstaholm hotell och konferens finns rum uppkallade efter bland annat Alicia Vikander och Joel Kinnaman. Nu får även skådespelarskan och sångerskan Shima Niavarani ett rum uppkallat efter sig.</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/fem-finfina-stallen-i-sverige" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/furil.jpg?itok=-ZsgWRPM"><a href="/sverige/fem-finfina-stallen-i-sverige"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/furil.jpg?itok=-ZsgWRPM" width="960" height="720" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/fem-finfina-stallen-i-sverige">Fem finfina ställen i Sverige </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>&nbsp;Vi gillar alla att åka bort och unna oss en semester, men det behöver inte betyda att man behöver åka så långt bort. Här kommer fem annorlunda platser innanför gränsen där du kan slappna av.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/sa-paverkas-du-av-thomas-cooks-konkurs" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1085154924.jpg?itok=5i7aAliv"><a href="/sverige/sa-paverkas-du-av-thomas-cooks-konkurs"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1085154924.jpg?itok=5i7aAliv" width="6685" height="4002" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet </div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/sa-paverkas-du-av-thomas-cooks-konkurs">Så påverkas du av Thomas Cooks konkurs</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Den brittiska resekoncernen Thomas Cook – som äger svenska Ving – går i konkurs. Nu drabbas hundratusentals resenärer av inställda flyg. Här är dina rättigheter som konsument vid en konkurs.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/sverige/tag-eller-flyg-vilket-ar-egentligen-billigare" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-626467568.jpg?itok=iFIEeuk-"><a href="/sverige/tag-eller-flyg-vilket-ar-egentligen-billigare"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-626467568.jpg?itok=iFIEeuk-" width="724" height="483" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/tag-eller-flyg-vilket-ar-egentligen-billigare">Tåg eller flyg - vilket är egentligen billigare? </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>En vanlig föreställning är att flyget är billigare såväl som snabbare än att ta tåget till sin utvalda destination – något som egentligen inte alltid är fallet visar&nbsp;en ny rapport.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5e1f2d6e45ef5-2" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5e1f2d6e45ef5-2')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5e1f2d6e45ef5-2');
					});
				}
			</script>
		</div>
</section>
<section id="block-block-68" class="block block-block clearfix">

      
  <h2 class="block-title">Mer från RES</h2>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-ef159d50a9294a76cb25aa7356d4320e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/danmark/kopenhamn/miniguide-kopenhamn-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/rudo_press_ambience.jpg?itok=rVe6g55p"><a href="/danmark/kopenhamn/miniguide-kopenhamn-0"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/rudo_press_ambience.jpg?itok=rVe6g55p" width="3529" height="2221" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/danmark/kopenhamn/miniguide-kopenhamn-0">Miniguide: Köpenhamn</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Erik Eje Almqvist är journalist och har bott i Köpenhamn på deltid i sju år. Hans guidebok <em>Köpenhamn för foodisar</em>, som gavs ut i fjol, är det ultimata resesällskapet för mat- och vinintresserade. Här är Eriks bästa tips i Köpenhamn just nu.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/japan/tokyo/4-tokyotips-foodisar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1176577129.jpg?itok=mMCpODsI"><a href="/japan/tokyo/4-tokyotips-foodisar"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1176577129.jpg?itok=mMCpODsI" width="3997" height="2665" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/japan/tokyo/4-tokyotips-foodisar">4 Tokyotips för foodisar</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Tokyo vekar vara på allas läppar just nu. Det är den michelintätaste staden i världen och en riktig drömstad för foodisar. En resa hit för mat- och dryckesintresserade kan svida lite i plånboken – men var lugn. Det finns riktigt god mat för rimliga priser. Här är adresserna att ha koll på.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/osterrike/turistboom-i-osterrikiska-hallstatt-efter-frost-feber" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-899427986.jpg?itok=cO48ZKcl"><a href="/osterrike/turistboom-i-osterrikiska-hallstatt-efter-frost-feber"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-899427986.jpg?itok=cO48ZKcl" width="6703" height="4469" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/osterrike/turistboom-i-osterrikiska-hallstatt-efter-frost-feber">Turistboom i österrikiska Hallstatt efter Frost-feber</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Den pittoreska byn&nbsp;Hallstatt i Österrike har drabbats av en enorm turistinvasion de senaste åren och i fjol fick man besök av hela 19 300 turistbussar. Anledningen till turistboomen är att byn ryktas vara förebild till Disneyfilmen "Frost".&nbsp;</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-tv-res-tv-player" class="block block-res-tv clearfix">

        <h2 class="block-title">RES TV</h2>
    
  <div class="tv-playlist row"><div class="tv-playlist__main col-xs-12 col-md-8"><iframe width="752" height="423" src="https://www.youtube.com/embed/vDWrmdUYv9c?rel=0&amp;showinfo=0&amp;autoplay=0&amp;mute=0&amp;color=white&amp;hl=sv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen loading="lazy"></iframe><p class="vinjett" style="margin-top: 20px; margin-bottom: 0;">Minneapolis</p><h2 style="margin-top: 4px; margin-bottom: 8px;"><a href="/node/vDWrmdUYv9c">Minneapolis Mat & nöje</a></h2><p>Under 1800-talet bosatte sig många svenskar i Minneapolis, och nu är även vår ciceron Hans Fahlén här - en inomhusbikupa, glass i stora lass och en trampande ölvagn genom gatorna av Minneapolis får honom att gå ”Holy shit!”.</p>
</div><ul class="tv-playlist__list col-xs-12 col-md-4"><li class="tv-playlist__video clearfix"><a href="/tv/usa/minneapolis-mat-noje"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vDWrmdUYv9c.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Minneapolis</p><h3 class="tv-playlist__title">Minneapolis Mat & nöje</h3><p class="tv-playlist__description">Under 1800-talet bosatte sig många svenskar i Minneapolis...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/prag/prag-golf"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/0AQgWXjqi4Y.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Prag Golf</h3><p class="tv-playlist__description">Golfbil, bunker, café med en utomordentlig vy - ja, det...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/duluth-friluftsliv"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/LQbc4VziD_E.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Duluth</p><h3 class="tv-playlist__title">Duluth Friluftsliv</h3><p class="tv-playlist__description">Ölen smakar bättre efter en friluftsaktivitet - i alla...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/dublin-slott"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vG9Os5qZqqQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Dublin Slott</h3><p class="tv-playlist__description">Clontarf Castle i Dublin har inspirerat både Thin Lynott,...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tjeckien/brno-julmarknader"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/TFpXRH8OkUw.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Tjeckien</p><h3 class="tv-playlist__title">Brno julmarknader</h3><p class="tv-playlist__description">RES TV är tillbaka med säsong 2 och i veckans avsnitt...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/minneapolis-mall-america"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/ubM_HndsEc0.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Minneapolis</p><h3 class="tv-playlist__title">Minneapolis Mall of America</h3><p class="tv-playlist__description">Mall of America - 520 butiker, 60 restauranger, men också...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-natur"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/bVbjmZ1C1so.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Natur</h3><p class="tv-playlist__description">Att sova på mjuk lavamossa, blicka ut över havet till...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-staden"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/YJYwFDSBU6M.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv Staden</h3><p class="tv-playlist__description">Att cykla i gamla stans uppförsbackar, att försöka...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/gran-canaria-rom"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/fEi4fFoVNaI.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Gran Canaria Rom</h3><p class="tv-playlist__description">Vem uppfann romen? Vår ciceron Hans Fahlén hjälper oss...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/prag/prag-pilsner"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/oQ9U03Bm5sQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Prag Pilsner</h3><p class="tv-playlist__description">År 1842 begicks ett misstag i staden Plzeň, ett misstag...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tjeckien/hans-fahlen-gar-pa-olspa-i-olomouc"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/YYaDrLsp35Y.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Tjeckien</p><h3 class="tv-playlist__title">Hans Fahlén går på ölspa i Olomouc</h3><p class="tv-playlist__description">De flesta reser till tjeckiska&nbsp;Olomouc för att äta...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/istanbul/20-timmar-i-istanbul"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/0E8fVCnrLmQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Istanbul</p><h3 class="tv-playlist__title">20 timmar i Istanbul</h3><p class="tv-playlist__description">Ska du mellanlanda i Istanbul? Hans Fahlén guidar dig i...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/gran-canaria/gran-canaria-naturvandring"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/ZFdkmzerFS0.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Gran Canaria</p><h3 class="tv-playlist__title">Gran Canaria Naturvandring</h3><p class="tv-playlist__description">”Vissa ställen ska man inte snubbla på” – ett stenblock...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/geneve/klockor"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/d7cOUPZVrbQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Genève</p><h3 class="tv-playlist__title">Klockor</h3><p class="tv-playlist__description">I ”klockornas klockland” Schweiz har man tillverkat...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-islandshastar"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/kmzVunUMD5k.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Islandshästar</h3><p class="tv-playlist__description">Att rida islandshästar på Island är en dröm för många,...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-hbtq"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/LF_gYQ8vNec.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv HBTQ</h3><p class="tv-playlist__description">I gaymeckat Tel Aviv har resan för HBTQ-personers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/kroatien/julmarknad-i-zagreb"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/UqML7wwCIgY.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Zagreb</p><h3 class="tv-playlist__title">Julmarknad i Zagreb</h3><p class="tv-playlist__description">Europas bästa julmarknad hittar vi i Zagreb! Vår ciceron...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/eilat/nationalpark"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/yyqzGtDjcZ4.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Eilat</p><h3 class="tv-playlist__title">Nationalpark</h3><p class="tv-playlist__description">I Timna Park finns inte bara vackra vyer att beskåda, vår...</p></a></li></ul><div class="tv-playlist__more col-xs-12 col-md-4"><a href="/tv" class="btn btn-primary">Mer från RES TV</a></div></div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-012d42b366537f4d6424bf1b8739f111">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/ho-chi-minh-staden" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/ho-chi-minh-staden"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/_20a3051.jpg?itok=K6vt7S1B" width="3750" height="5625" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/ho-chi-minh-staden">Ho Chi Minh-staden</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vietnams ekonomi och turism gasar på, precis som alla otaliga vespaförare som sicksackar sig genom stadens gator....</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/ibiza" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/ibiza"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1497275310291.jpg.main600.jpg?itok=YzoRdmf8" width="600" height="399" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/ibiza">Ibiza</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. På hundra år har Ibiza gått från fattig glesbygd till tummelplats för de rika och berömda. Däremellan har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/washington-dc" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/washington-dc"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/washington4_lindalarsson.jpg?itok=__GDMZla" width="3542" height="5313" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/washington-dc">Washington D.C.</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Washington&nbsp;har mycket att erbjuda – inte minst för den som är fasci­nerad av politik och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rom" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rom"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1504860798657.jpg.main600.jpg?itok=3D54y7AG" width="600" height="400" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rom">Rom</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Rom bjuder på mer än Colosseum och Vatikanen. Den senaste tiden har många nya barer och restauranger...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/oslo" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/oslo"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-512300824.jpg?itok=YP6s0HUw" width="2121" height="1414" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/oslo">Oslo</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Det är lätt att glömma bort Oslo som weekendstad, bara för att Norge ligger så nära. Men det är en skam...</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/stockholm" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/stockholm"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/stockholm_.jpg?itok=TQgQGPtU" width="2862" height="2128" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/stockholm">Stockholm</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Stockholm i våra hjärtan. Det finns trots allt en anledning till varför alla vi på den här resglada...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/singapore" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/singapore"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495184145038.jpg.main600.jpg?itok=laT1GYcJ" width="600" height="445" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/singapore">Singapore</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Singapore är hett, hett, hett! Med en sprudlande matscen med influenser från Kina, Malaysia, Indien och...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/san-sebastian" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/san-sebastian"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1496057559541.jpg.main600.jpg?itok=0ex7fM45" width="600" height="400" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/san-sebastian">San Sebastian</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Med San Sebastian är det kärlek vid första ögonkastet och det visar sig vara en hållbar sådan. Ju djupare...</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/boston" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/boston"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1496045164411.jpg.main600.jpg?itok=tWeXcuVV" width="600" height="400" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/boston">Boston</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Ett besök till USAs minsta storstad är som en enda lång historielektion. Det var i Boston som den...</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rotterdam" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rotterdam"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/dsc_0313.jpg?itok=wE4EZGJX" width="6000" height="4000" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rotterdam">Rotterdam</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Rotterdam hittar du de bästa tipsen till de hotell, restauranger, takbarer, klubbar, shopping,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/buenos-aires-patagonien" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/buenos-aires-patagonien"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/ba_gatukonst.jpg?itok=6wn8HRGW" width="3648" height="5472" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/buenos-aires-patagonien">Buenos Aires &amp; Patagonien</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Trolska skogar, majestätiska berg och blommande jakarandaträd som färgar gatorna lila. Hipsterkaféer och coola...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubrovnik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubrovnik"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1465373688788.jpg.main600.jpg?itok=bHqM9yqZ" width="600" height="400" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubrovnik">Dubrovnik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Undersköna Dubrovnik har lockat besökare sedan urminnes tider och anledningarna till att komma hit är...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/belgrad" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/belgrad"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/square_nine_bar_0.jpg?itok=sX3MzWZI" width="5616" height="3744" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/belgrad">Belgrad</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide.&nbsp;I den här guiden&nbsp;tar vi några steg utanför det vanliga stråket runt Knez Mihailova-gatan, även...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/miami" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/miami"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1422631964084.jpg.main600.jpg?itok=63-7JtMJ" width="600" height="400" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/miami">Miami</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Lyxhotell. Exklusiv shopping. Snygga bilar. Skyskrapor. En legendarisk feststad med några av världens...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bali" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bali"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/bali-6276_copy.jpg?itok=wnZC8czH" width="1200" height="1800" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bali">Bali</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Bali är den sinnliga ön där det alltid finns plats för konst, dans, traditioner och kultur. Samtidigt är...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bangkok" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bangkok"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1482142566182.jpg.main600.jpg?itok=Xe_pV3_a" width="600" height="400" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bangkok">Bangkok</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Bangkok är en stad fylld av kontraster – från marknadskaos i China Town till skinande rena köpcentrer. Ät...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/warszawa" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/warszawa"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/war.jpg?itok=_4hSOYmp" width="3648" height="2432" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/warszawa">Warszawa</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Warszawa är definitivt en av Europas mest omtalade storstäder bland weekendresenärer med koll. Staden har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/lissabon" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/lissabon"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-881131504.jpg?itok=fW8GGkMf" width="724" height="483" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/lissabon">Lissabon</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>De susande spårvagnarna och de branta kullerstensgatorna. De pastellfärgade husen, den maffiga floden Tejo och doften...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/monaco" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/monaco"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-92212619.jpg?itok=YiaWc5Ix" width="4165" height="2335" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/monaco">Monaco</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Lyx och flärd – ja, det är faktiskt vad du kan förvänta dig av Monaco, det lilla furstendömet på Franska...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/sydney" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/sydney"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/bondi_.jpg?itok=mTa1sMwe" width="5472" height="3648" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/sydney">Sydney</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Att många svenskar gillar Australien är inte svårt att förstå, och varför många inte bara hamnar men...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kopenhamn" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kopenhamn"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1422631888969.jpg.main600.jpg?itok=M1W_gtc3" width="600" height="399" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kopenhamn">Köpenhamn</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Köpenhamn är ett av svenskarnas absoluta favoritresmål. En sprudlande promenadvänlig stad med vacker...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/reykjavik" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/reykjavik"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495110569246.jpg.main600.jpg?itok=wLNZEsA0" width="600" height="400" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/reykjavik">Reykjavik</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Reykjavik känns inte som en storstad, staden är liten och känns liten. Däremot erbjuder Reykjavik allt en...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/tallinn" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/tallinn"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-503505286.jpg?itok=T1ny_Sa9" width="724" height="483" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/tallinn">Tallinn</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Tallinn är full av såväl hippa krogar som fantastiska historiska byggnader. I stadsdelen Kalamaja till...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kapstaden" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kapstaden"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495791789487.jpg.main600.jpg?itok=dF30NEQX" width="600" height="400" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kapstaden">Kapstaden</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Omgiven av hav, berg och vindpinad natur. Lägg till vackra stränder, vingårdar och fler upplevelser än du...</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5e1f2d6e45ef5-3" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5e1f2d6e45ef5-3')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5e1f2d6e45ef5-3');
					});
				}
			</script>
		</div>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-8fe8e8ec254e31630a76a0a6732184af">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/spanien/barcelona/6-tips-en-lyckad-weekend-i-barcelona" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/sirvictor_1.jpg?itok=wXMzjPTd"><a href="/spanien/barcelona/6-tips-en-lyckad-weekend-i-barcelona"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/sirvictor_1.jpg?itok=wXMzjPTd" width="1024" height="620" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/barcelona/6-tips-en-lyckad-weekend-i-barcelona">6 tips för en lyckad weekend i Barcelona</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Ida Moren bor i Barcelona och driver sedan fler år tillbaka resebyrån When In Barcelona. Här är hennes bästa tips i den katalanska staden just nu.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/usa/las-vegas/las-vegas-inviger-eldriven-underjordisk-transport" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-954500850.jpg?itok=B7BG9Tj1"><a href="/usa/las-vegas/las-vegas-inviger-eldriven-underjordisk-transport"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-954500850.jpg?itok=B7BG9Tj1" width="7596" height="4612" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/las-vegas/las-vegas-inviger-eldriven-underjordisk-transport">Las Vegas inviger eldriven underjordisk transport </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I januari 2021 kommer Las Vegas erbjuda besökare transport med en elektrisk ”people mover” i underjordiska tunnlar, för att ta sig runt på Las Vegas stora kongressområde, Las Vegas Convention Centre.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/spanien/malaga/5-heta-tips-i-weekendfavoriten-malaga" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-157586726.jpg?itok=klSiSavI"><a href="/spanien/malaga/5-heta-tips-i-weekendfavoriten-malaga"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-157586726.jpg?itok=klSiSavI" width="6048" height="4032" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/spanien/malaga/5-heta-tips-i-weekendfavoriten-malaga">5 heta tips i weekendfavoriten Malaga</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Museer i världsklass, fantastiska matupplevelser, stränder och Solkustens solsäkra klimat – det är inte svårt att förstå varför Malaga&nbsp;har blivit svenskarnas nya weekendfavorit.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/fyndlage-prisras-pa-resor-i-januari-och-februari" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-493156690.jpg?itok=WS0ULGBg"><a href="/fyndlage-prisras-pa-resor-i-januari-och-februari"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-493156690.jpg?itok=WS0ULGBg" width="7360" height="4912" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/fyndlage-prisras-pa-resor-i-januari-och-februari">Fyndläge: Prisras på resor i januari och februari</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I samband med att vårterminen startar och eleverna återvänder till skolan faller priserna på resor. För den som inte behöver förhålla sig till skolornas terminer och kan resa med kort varsel redan nu i januari eller början av februari är det riktigt fyndläge.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/ann-westin-jag-alskar-grekland" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/ann_westin_foto_robert_eldrim.jpg?itok=aWFXt6VQ"><a href="/sverige/ann-westin-jag-alskar-grekland" class="active"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/ann_westin_foto_robert_eldrim.jpg?itok=aWFXt6VQ" width="4872" height="3578" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Veckans resenär</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/ann-westin-jag-alskar-grekland" class="active">Ann Westin: &quot;Jag älskar Grekland!&quot;</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Komikern Ann Westin är ständigt på resande fot och är i år aktuell med Humorkalasets sommarturné i Sverige. Privat reser hon gärna till södra Europa där favoriten Grekland är svårslagen.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/usa/las-vegas/det-nya-las-vegas" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/_mg_0917.jpg?itok=gyOU04g5"><a href="/usa/las-vegas/det-nya-las-vegas"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/_mg_0917.jpg?itok=gyOU04g5" width="1800" height="1200" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reportage </div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/las-vegas/det-nya-las-vegas">Det nya Las Vegas</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Las Vegas bjuder på mer än spel, synd och vräkiga hotell. RES tog sig bortom The Strip – och upptäckte kreativa konstkvarter, stadens bästa cocktailbar och en kyrkogård för neon.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/frankrike/rivieran/mot-varen-pa-franska-rivieran-5-tips" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-184973514.jpg?itok=9ebVaWBI"><a href="/frankrike/rivieran/mot-varen-pa-franska-rivieran-5-tips"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-184973514.jpg?itok=9ebVaWBI" width="5315" height="2868" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/frankrike/rivieran/mot-varen-pa-franska-rivieran-5-tips">Möt våren på franska rivieran – 5 tips</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Franska rivieran är perfekt för en roadtrip, speciellt i början av året för att möta våren och undvika de stora turistmassorna. Rivieran förknippas ofta med lyx och flärd men det finns också en gammaldags charm med historiska adresser. En härlig blandning av gammalt och nytt helt enkelt.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/sverige/vastsverige-pa-ny-times-lista-over-heta-resmal-2020" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1136651526.jpg?itok=tFZlDWqM"><a href="/sverige/vastsverige-pa-ny-times-lista-over-heta-resmal-2020"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1136651526.jpg?itok=tFZlDWqM" width="7001" height="4672" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/vastsverige-pa-ny-times-lista-over-heta-resmal-2020">Västsverige på NY Times lista över heta resmål 2020</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Västkusten eller "Bästkusten" är&nbsp;med på ansedda NY Times topplista över 52 resmål att besöka 2020. Den svenska kustremsan kniper en 16:e plats, bakom topptrion Washington D.C,&nbsp;Brittiska Jungfruöarna och&nbsp;Rurrenabaque i Bolivia.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/tyskland/berlin/sydamerikanskt-hotellkoncept-till-berlin" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/selina.jpg?itok=w7h8qJAG"><a href="/tyskland/berlin/sydamerikanskt-hotellkoncept-till-berlin"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/selina.jpg?itok=w7h8qJAG" width="960" height="640" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Korrens tips i Berlin</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/tyskland/berlin/sydamerikanskt-hotellkoncept-till-berlin">Sydamerikanskt hotellkoncept till Berlin</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Var ska man bo, äta och dricka&nbsp;i coola Berlin?&nbsp;RES Berlin-korre Filip Sandström Beijer&nbsp;ger dig de senaste trenderna och vad som är hett i storstaden just nu. Veckans tips är en nyinflyttad hotellkedja med två nya hotell i staden.&nbsp;</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-attachment_1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/artikel/puder-i-davos" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/puder-i-davos"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/backcountry_freeride_c_christianegelmair_12.jpg?itok=8ACkFrt5" width="7360" height="4912" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/puder-i-davos">Puder i Davos</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Uppför berget med järnväg eller linbana, nedförlängs med orörda sluttningar i pudersnö och tillbaka till byn med tåg eller buss. Det är fördelen med Davos Klosters, lättillgängligheten.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/city-break-i-grekland-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/city-break-i-grekland-0"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/macedonia_thessaloniki_nightlife_4356_hkakarouhas.jpg?itok=rDcyFxzk" width="2671" height="2000" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/city-break-i-grekland-0">City break i Grekland</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>City break, weekendresa, långhelg… kärt barn har många namn, men fenomenet är en trend på framväxt, särskilt bland erfarna resenärer. Främst handlar det om besökare som inte vill se turistfällorna och de stereotypa sevärdheterna, utan söker djupare kännedom om kultur, stadens faktiska livsstil och sanna karaktär.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/sofias-resedagbok-time-say-goodbye-pa-aterseende" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/sofias-resedagbok-time-say-goodbye-pa-aterseende"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/norwegian_bliss.png?itok=_Q8M7o7c" width="1382" height="958" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">6 delen; ankomst Miami, slutet på en underbar resa! </div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/sofias-resedagbok-time-say-goodbye-pa-aterseende">Sofias resedagbok: Time to say goodbye – På återseende!</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>14:e<strong>dagen: Sista dagen.</strong></p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/geoparker-i-grekland" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/geoparker-i-grekland"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/ioannina_vikosgorge_photo_h_kakarouhas_1.jpg?itok=UyAE-AQQ" width="2500" height="1872" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/geoparker-i-grekland">Geoparker i Grekland</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vart du än befinner dig i Grekland kommer du att kunna beundra flera miljoner år gamla naturfenomen. Dessa områden har ett rikt geologiskt arv där jordens naturkrafter har skapat vackra och konstnärliga vyer.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/sofias-resedagbok-mitt-flytande-hotell-reser-alltid-med" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/sofias-resedagbok-mitt-flytande-hotell-reser-alltid-med"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/norwegian_bliss_teaser_picture_small.png?itok=M_yjgwtZ" width="1326" height="497" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Idag: 5:e delen: Action ombord!</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/sofias-resedagbok-mitt-flytande-hotell-reser-alltid-med">Sofias resedagbok: Mitt flytande hotell reser alltid med</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>13:e<strong>dagen: Missa inget!</strong></p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/melissani_i656049494_560.jpg?itok=vjLR9xBS" width="560" height="374" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips">Upptäck en ny sida av Grekland: 7 originella tips</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ser du också vita stränder, turkost vatten, mysiga öar och vita stenhus med blåa detaljer framför dig när du tänker på Grekland? Men faktum är att landet erbjuder så mycket mer.&nbsp;</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/vinn-en-resa-till-spanien" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/vinn-en-resa-till-spanien"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/bilbao_gugg_2.jpg?itok=nq3EtBM-" width="1200" height="589" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/vinn-en-resa-till-spanien">Vinn en resa till Spanien</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vårt nya nummer av Upptäck Spanien kan du läsa om Baskien. I magasinet hittar du också en tävling med en resa för två till Baskien som pris. I resan ingår två nätter på fyrstjärnig hotell.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/grekland-ett-kulturellt-varldsarv-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/grekland-ett-kulturellt-varldsarv-0"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/6._dodecanese_kos_kastro_neratzias_02_gnto_y_skoulas_1.jpg?itok=H7D0_jbg" width="4256" height="2832" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/grekland-ett-kulturellt-varldsarv-0">Grekland – ett kulturellt världsarv</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Grekland beskrivs ofta som civilisationens vagga.&nbsp;Det märks inte minst på UNESCO:s världsarvslista: Hela 18 grekiska monument och plaster återfinns på listan.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/sofias-resedagbok-spontan-vid-panamakanalen" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/sofias-resedagbok-spontan-vid-panamakanalen"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/norwegian_bliss.jpeg?itok=rTLxAtc_" width="5472" height="3015" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Avsnitt 4: Viva la Vida!</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/sofias-resedagbok-spontan-vid-panamakanalen">Sofias resedagbok: Spontan vid Panamakanalen</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>10:e<strong>dagen: Äntligen Panama!</strong></p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/sofias-resedagbok-mot-oppet-hav" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/sofias-resedagbok-mot-oppet-hav"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/mandara_spa_pa_norwegian_bliss_teaser_picture.jpeg?itok=QDpj4Oyh" width="4686" height="3246" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Drömmer du om din första kryssning? Följ Sofia’s första resa till Panama, Avsnitt 3</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/sofias-resedagbok-mot-oppet-hav">Sofias resedagbok: Mot öppet hav</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Drömmer du om din första kryssning?</strong></p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>
</section>
<section id="block-views-skribenter-block" class="block block-views clearfix">

        <h2 class="block-title">Våra reseproffs</h2>
    
  <div class="view view-skribenter view-id-skribenter view-display-id-block view-dom-id-baba798d35ae58e20af366e214badebe">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/cajsa-lykke-carlson"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/cajsa_lykke_carlson.jpg?itok=8_RmZJIb" width="615" height="616" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/cajsa-lykke-carlson">Cajsa Lykke Carlson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår Londonkorrespondent som har full koll på de senaste hotellen, de hetaste restaurangerna och vilka utställningar och klubbar som gäller.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/johan-lindskog"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/johan_lindskog_kopia.jpg?itok=8taFcG61" width="3419" height="3443" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/johan-lindskog">Johan Lindskog</a></h2></div></div></div><div class="taxonomy-term-description"><p>Johan är vår hotellexpert, men även en förträfflig fotograf och skribent. Han har ett långt förflutet på RES, bland annat som chefredaktör.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/victoria-machmudov"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/victoria_machmudov.jpg?itok=yCw-5Puk" width="1870" height="1902" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/victoria-machmudov">Victoria Machmudov</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår korrespondent i Paris som befunnit sig i ljusets stad på obestämd tid – under väldigt många år. Hon förser oss med de senaste nyheterna och de bästa tipsen.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/ida-mogren"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/ida_morgen.jpg?itok=t4LM50O6" width="2244" height="2592" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/ida-mogren">Ida Mogren</a></h2></div></div></div><div class="taxonomy-term-description"><p>Idas jobb är bokstavligt talat att hålla koll på det senaste i Barcelona – hon driver guide- och eventföretaget When in Barcelona. Hon är snäll nog att dela med sig av sina hemligheter till RES.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/argot-murelius"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/argot_murelius.jpg?itok=TZ3ASFJV" width="3264" height="3223" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/argot-murelius">Argot Murelius</a></h2></div></div></div><div class="taxonomy-term-description"><p>En globetrotter och socialt geni som har sin bas i New York, men som ständigt är på resande fot. Från henne får vi trendrapporter från världens alla hörn, särskilt om restauranger och innovativa kockar.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/kajsa-beausang"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/kajsa_beausang.jpg?itok=Nadv09Jr" width="3841" height="3900" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/kajsa-beausang">Kajsa Beausang</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES chefredaktör har rötterna i Värmland men hjärtat i en resväska. Hon återvänder sällan till samma resmål två gånger utan har som motto att alltid åka till nya platser, oavsett klimat eller kultur.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/nina-olsson"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/nina_olsson2.jpg?itok=3PM18OwN" width="3193" height="3191" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/nina-olsson">Nina Olsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vårt matproffs i Amsterdam. Nina driver den omåttligt populära bloggen och Instagram-kontot Nourish Atelier med fokus på vegetariska anrättningar – mest sina egna. Hon har stenkoll på allt var vad Amsterdam har att erbjuda, även bortom tallrikskanten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-larsson"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/ll.jpg?itok=PXhasihY" width="2402" height="2824" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-larsson">Linda Larsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES ständigt runtresande medarbetare som man aldrig riktigt vet var i världen hon befinner sig med sin kamera, penna och block. Kaffenörd som alltid är på jakt efter den perfekta koppen.</p>
</div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-clausson"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/linda-clausson-byline.jpg?itok=fk3-LuE6" width="2543" height="2679" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-clausson">Linda Clausson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda har gjort Los Angeles till sin hemstad och rapporterar om allt från smartaste foodtrucken på Venice Beach till flådigaste restaurangen för Hollywoodeliten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-iliste"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/linda-iliste.jpg?itok=M1jQLi7s" width="1024" height="1024" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-iliste">Linda Iliste</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda, RES korrespondent i London, är en svensk-estnisk skribent som för fem år sedan flyttade från Reykjavik till den brittiska huvudstaden. Det är en livslång dröm som nu slagit in, att i sin absoluta favoritstad rapportera om senaste nytt.</p>
</div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/david-grudd"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/david_grudd.jpg?itok=55qT_G6_" width="1848" height="1890" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/david-grudd">David Grudd</a></h2></div></div></div><div class="taxonomy-term-description"><p>Redaktören som skyr sol, bad och värme. När David får välja är vädret kyligt, landskapet kargt och baren mörk och fylld med träpanel. Det är alltså ingen slump att han kan Irland utan och innan.</p></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-de22b54ec92c0f66d0a0de335a892d74">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/thailand/thailand-infor-forbud-mot-plastpasar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-962590716.jpg?itok=DXefitak"><a href="/thailand/thailand-infor-forbud-mot-plastpasar"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-962590716.jpg?itok=DXefitak" width="4608" height="3456" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/thailand/thailand-infor-forbud-mot-plastpasar">Thailand inför förbud mot plastpåsar</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Thailand rankades för några månader sedan som det sjätte värsta landet i världen med att dumpa plast och avfall i haven. Efter nyår har landet&nbsp;infört ett förbud mot engångsplastpåsar i större butiker med förhoppningen om&nbsp;att ha ett fullständigt förbud 2021.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/argentina/buenos-aires/argentina-en-karlekshistoria" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/ba_examen.jpg?itok=8LZ5ZjEJ"><a href="/argentina/buenos-aires/argentina-en-karlekshistoria"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/ba_examen.jpg?itok=8LZ5ZjEJ" width="5472" height="3648" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reportage</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/argentina/buenos-aires/argentina-en-karlekshistoria">Argentina – en kärlekshistoria</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Trolska skogar, majestätiska berg och blommande jakarandaträd som färgar gatorna lila. Hipsterkaféer och coola nattklubbar. Argentina har allt och lite till. Men det är långtifrån kärlek vid första ögonkastet.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/tjeckien/res-tv-hans-fahlen-gar-pa-olspa-i-olomouc" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/screenshot_2020-01-09_at_15.14.20.png?itok=1X4C_u7m"><a href="/tjeckien/res-tv-hans-fahlen-gar-pa-olspa-i-olomouc"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/screenshot_2020-01-09_at_15.14.20.png?itok=1X4C_u7m" width="2198" height="1124" alt="Sverige: Ann Westin: &quot;Jag älskar Grekland!&quot;" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">TV</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/tjeckien/res-tv-hans-fahlen-gar-pa-olspa-i-olomouc">RES TV: Hans Fahlén går på ölspa i Olomouc</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>De flesta reser till tjeckiska&nbsp;Olomouc för att äta och dricka gott. Även RES ciceron Hans Fahlén som inleder dagen med en pilsner på ett ölspa och avslutar den på den världsberömda restaurangen&nbsp;Entree.&nbsp;</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv?page=1">Nästa sida</a></p>
</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, med&nbsp;andra ord.</p>

			<form name="SubscriberForm" action="" data-action-url="https://www.anpdm.com/public/process-subscription-form.aspx?formId=42445F477545475A4571" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">
				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_SubscriberName">Namn</label>
					<input type="text" name="pf_SubscriberName" id="pf_SubscriberName" value="" size="30" class="form-control">
				</div>

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="pf_Email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<select name="pf_DeliveryFormat" style="display:none;">
					<option value="HTML" selected>HTML</option>
					<option value="Text">Text</option>
				</select>

				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="6003">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="55853">
				<input type="hidden" name="pf_redir" value="http://res.se/bekraftelse-nyhetsbrev">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-873a9904f8836e5bfbfd09dfbd0bff41">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script src="https://res.se/sites/all/themes/bootstrap/js/bootstrap.js?q2pm6e"></script>
</body>
</html>
