<!DOCTYPE html>
<html lang="sv" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://res.se/sites/all/themes/res/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/skribenter/ida-mogren" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Ida Mogren" />
<meta name="description" content="Edge. Så heter observationsdäcket som kommer att bli New Yorks högsta utomhusutsiktsplats med sina 335 meter över havet. Edge invigs i mars 2020 men redan nu finns bilder från den svindlande terrassen." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://res.se/usa/new-york/maktiga-edge-observation-deck-i-ny-invigs-2020" />
<meta property="og:site_name" content="RES.se" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://res.se/usa/new-york/maktiga-edge-observation-deck-i-ny-invigs-2020" />
<meta property="og:title" content="Mäktiga Edge Observation Deck i NY invigs 2020" />
<meta property="og:description" content="Edge. Så heter observationsdäcket som kommer att bli New Yorks högsta utomhusutsiktsplats med sina 335 meter över havet. Edge invigs i mars 2020 men redan nu finns bilder från den svindlande terrassen." />
<meta property="og:updated_time" content="2019-10-28T12:35:45+01:00" />
<meta property="og:image" content="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/yto2ontzoji6imlkijtpoje2mzaznzi7czoxoij3ijtpojmymda7czoxoijoijtpojmymda7czoxoijjijtpoja7czoxoijzijtpoja7czoxoijrijtzojqwoijhowm5ndu4ndc3ywi0y2u5otbjoteznwy4mwjkngi1y2nln2exogeyijt9_1.jpeg?itok=Ii0I6gqV" />
<meta property="article:published_time" content="2019-10-28T12:27:53+01:00" />
<meta property="article:modified_time" content="2019-10-28T12:35:45+01:00" />
  <title>Mäktiga Edge Observation Deck i NY invigs 2020 | RES.se</title>
  <link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_lbtjCly0dB_ALefQf5ZcrR7ymGD2zLPWcCCTXkXfW_I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_IDC26wpgKxOw3auxH7jew_Ah59jqLEmJu8q9ooXkTPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://res.se/sites/default/files/css/css_VMMiulzT27oS1udq2hCPG0K9zWijZHrVD6KhNz5KETo.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://res.se/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://res.se/misc/jquery.once.js?v=1.2"></script>
<script src="https://res.se/misc/drupal.js?pzcw6a"></script>
<script src="https://res.se/misc/ajax.js?v=7.67"></script>
<script src="https://res.se/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script>(function(d,ce,ge){var n=d[ce]('script'); n.async=true; n.src='//www.googletagservices.com/tag/js/gpt.js'; var s=d[ge]('script')[0]; s.parentNode.insertBefore(n, s);})(document, 'createElement', 'getElementsByTagName');</script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script>window.ResCurrentDestinations = ["New York","USA"];</script>
<script src="https://res.se/sites/all/modules/res_ads/insert-ads.js?pzcw6a"></script>
<script src="https://res.se/sites/default/files/languages/sv__n2WXr6b5tDC1La9lZJE0fwrpvsuBgS_9eCY9Xc13fo.js?pzcw6a"></script>
<script src="https://res.se/sites/all/libraries/colorbox/jquery.colorbox-min.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/colorbox/js/colorbox.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/colorbox/styles/default/colorbox_style.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/colorbox/js/colorbox_load.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/video/js/video.js?pzcw6a"></script>
<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.4/lodash.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js"></script>
<script src="https://res.se/sites/all/modules/field_group/field_group.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/res_ads/responsive-ads.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://res.se/sites/all/modules/res_share/share.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/res_newsletter/newsletter.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/res_tv/fitvids.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/res_tv/playlist.js?pzcw6a"></script>
<script src="https://res.se/sites/all/modules/colorbox_node/colorbox_node.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/affix.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/alert.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/button.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/carousel.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/collapse.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/dropdown.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/modal.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tooltip.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/popover.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/scrollspy.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/tab.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/bootstrap/assets/javascripts/bootstrap/transition.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/res/build/scripts.js?pzcw6a"></script>
<script src="https://res.se/sites/all/themes/bootstrap/js/misc/ajax.js?pzcw6a"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"res","theme_token":"Zke5alJhU9WZUl_GRgoNBVw0F70Jfd5lCJFQOBSomzo","jquery_version":"1.10","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"1":1,"2":1,"3":1,"sites\/all\/modules\/res_ads\/insert-ads.js":1,"public:\/\/languages\/sv__n2WXr6b5tDC1La9lZJE0fwrpvsuBgS_9eCY9Xc13fo.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/video\/js\/video.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/lodash@4.17.4\/lodash.min.js":1,"https:\/\/cdn.jsdelivr.net\/npm\/es6-promise@4\/dist\/es6-promise.auto.min.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/res_ads\/responsive-ads.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/res_share\/share.js":1,"sites\/all\/modules\/res_newsletter\/newsletter.js":1,"sites\/all\/modules\/res_tv\/fitvids.js":1,"sites\/all\/modules\/res_tv\/playlist.js":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/affix.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/alert.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/button.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/carousel.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/collapse.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/dropdown.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/modal.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tooltip.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/popover.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/scrollspy.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/tab.js":1,"sites\/all\/themes\/res\/bootstrap\/assets\/javascripts\/bootstrap\/transition.js":1,"sites\/all\/themes\/res\/build\/scripts.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/ajax.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/colorbox_node\/colorbox_node.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/video\/css\/video.css":1,"sites\/all\/themes\/res\/ds_layouts\/article\/res_article.css":1,"sites\/all\/modules\/res_ads\/markings.css":1,"sites\/all\/themes\/res\/build\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} av {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"St\u00e4ng","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"colorbox_node":{"width":"600px","height":"600px"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2803478-1', 'auto');
    ga('send', 'pageview');
  </script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'sv',
		'Initial Screen Title Text': 'Vi värdesätter din integritet',
		'Initial Screen Reject Button Text': 'Jag godkänner inte',
		'Initial Screen Accept Button Text': 'Jag godkänner',
		'Initial Screen Purpose Link Text': 'Visa syften',
		'Purpose Screen Title Text': 'Vi värderar din integritet',
		'Purpose Screen Body Text': 'Du kan ställa in dina samtyckepreferenser och bestämma hur du vill att dina data ska användas baserat på syftena nedan. Du kan ange dina preferenser för oss oberoende dem för tredjehandspartners. Varje syfte har en beskrivning så att du vet hur vi och partners använder dina data.',
		'Purpose Screen Enable All Button Text': 'Tillåt alla syften',
		'Purpose Screen Vendor Link Text': 'Se fullständig leverantörslista',
		'Purpose Screen Cancel Button Text': 'Avbryt',
		'Purpose Screen Save and Exit Button Text': 'Spara &amp; Avsluta',
		'Vendor Screen Title Text': 'Vi värderar din integritet',
		'Vendor Screen Body Text': 'Du kan ange samtyckespreferenser för varje enskilt tredjepartsföretag nedan. Utöka varje företags listobjekt för att se i vilka syften de använder data för att hjälpa dig att göra dina val. I vissa fall kan företag uppge att de använder dina uppgifter utan att begära ditt samtycke baserat på deras legitima intressen. Du kan klicka på deras sekretesspolicy för mer information och för att välja bort.',
		'Vendor Screen Accept All Button Text': 'Acceptera alla',
		'Vendor Screen Reject All Button Text': 'Avvisa alla',
		'Vendor Screen Purposes Link Text': 'Tillbaka till syften',
		'Vendor Screen Cancel Button Text': 'Avbryt',
		'Vendor Screen Save and Exit Button Text': 'Spara och Avsluta',
		'Initial Screen Body Text': 'Vi och våra partners använder teknik så som cookies på vår webbplats för att personifiera innehåll och annonser, tillhandahålla funktioner för sociala medier samt analysera vår trafik. Klicka nedan för att godkänna användningen av denna teknik över hela webben. Du kan ångra dig och ändra dina samtyckesval när som helst genom att återvända till den här webbplatsen.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'RES',
		'Consent Scope': 'service',
		'Publisher Purpose IDs': [1,3,5],
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 30,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #222 !important;
          border-color: #222 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #222 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #222 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #222 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #222 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #333 !important;
            border-color: #333 !important;
        }
    </style>

  <script class='adten-wordpress' src='//content.adten.eu/assets/js/adten-wordpress.js?z=5685' type='text/javascript' charset='utf-8' async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-28453 node-type-article single">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDKJV"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PBDKJV');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hoppa till huvudinnehåll</a>
  </div>
      <aside class="container" role="complementary">
      <div class="region region-top-banner">
    <section id="block-res-ads-top-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5db871adcd886-0" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_topbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5db871adcd886-0')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5db871adcd886-0');
					});
				}
			</script>
		</div>
		<div id="div-gpt-ad-5db871adcd886-1" data-ad-platform="mobile">
			<script>
				if (window.innerWidth < 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_mbile_toppbanner', [[320,100],[320,320],[300,250]], 'div-gpt-ad-5db871adcd886-1')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5db871adcd886-1');
					});
				}
			</script>
		</div>
</section>
  </div>
  </aside>  <!-- /#sidebar-first -->

<header id="navbar" role="banner" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-header">
      <a class="navbar-brand" href="/" title="Hem">
        <svg width="171" height="74" viewBox="0 0 171 74" xmlns="http://www.w3.org/2000/svg">
          <title>RES</title>
          <path d="M135.68 21.357c0-3.912 3.942-5.378 7.57-5.378h24.878V0h-28.705c-9.849 0-23.21 6.552-23.21 21.538 0 22.352 35.057 21.36 35.057 31.147 0 3.591-4.136 4.024-6.152 4.024h-28.633v17.076h31.967c9.12 0 22.555-4.075 22.555-20.13 0-22.912-35.328-21.804-35.328-32.298zM61.93 73.796h50.954v-17.04h-31.08V43.659h28.282V27.826H81.803V16.079h31.084V.244H61.93v73.552zM50.612 7.686C43.32-.471 28.337.259 28.337.259L.011.295.001 15.92h21.384c8.644 0 8.76-.195 12.008.251 4.18.575 6.177 2.831 6.177 6.046 0 1.22-.346 5.184-6.12 6.147-2.92.487-3.244.253-12.336.253L.32 28.614H.311v45.182h19.206V43.408s5.45-.027 5.682-.015c.275.015 12.588 30.403 12.588 30.403h20.736s-15.45-33.264-15.195-33.52C55.494 35.355 61 19.308 50.612 7.686z" fill="#000"></path>
        </svg>
      </a>

              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/" title="">Hem</a></li>
<li class="leaf"><a href="/reseguider">Reseguider</a></li>
<li class="expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Resmål <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-views"><div class="view view-lander view-id-lander view-display-id-block_4 widget-land view-dom-id-8f1cf7449ba9c01401dfbc237d169089">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div></li>
          <li class="views-row views-row-26 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div></li>
          <li class="views-row views-row-27 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div></li>
          <li class="views-row views-row-28 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div></li>
          <li class="views-row views-row-29 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div></li>
          <li class="views-row views-row-30 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div></li>
          <li class="views-row views-row-31 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div></li>
          <li class="views-row views-row-32 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div></li>
          <li class="views-row views-row-33 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div></li>
          <li class="views-row views-row-34 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div></li>
          <li class="views-row views-row-35 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div></li>
          <li class="views-row views-row-36 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div></li>
          <li class="views-row views-row-37 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div></li>
          <li class="views-row views-row-38 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div></li>
          <li class="views-row views-row-39 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div></li>
          <li class="views-row views-row-40 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div></li>
          <li class="views-row views-row-41 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div></li>
          <li class="views-row views-row-42 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div></li>
          <li class="views-row views-row-43 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div></li>
          <li class="views-row views-row-44 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div></li>
          <li class="views-row views-row-45 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div></li>
          <li class="views-row views-row-46 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div></li>
          <li class="views-row views-row-47 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div></li>
          <li class="views-row views-row-48 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div></li>
          <li class="views-row views-row-49 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div></li>
          <li class="views-row views-row-50 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div></li>
          <li class="views-row views-row-51 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div></li>
          <li class="views-row views-row-52 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div></li>
          <li class="views-row views-row-53 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div></li>
          <li class="views-row views-row-54 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div></li>
          <li class="views-row views-row-55 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div></li>
          <li class="views-row views-row-56 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div></li>
          <li class="views-row views-row-57 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div></li>
          <li class="views-row views-row-58 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div></li>
          <li class="views-row views-row-59 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div></li>
          <li class="views-row views-row-60 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div></li>
          <li class="views-row views-row-61 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div></li>
          <li class="views-row views-row-62 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div></li>
          <li class="views-row views-row-63 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div></li>
          <li class="views-row views-row-64 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div></li>
          <li class="views-row views-row-65 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div></li>
          <li class="views-row views-row-66 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div></li>
          <li class="views-row views-row-67 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div></li>
          <li class="views-row views-row-68 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div></li>
          <li class="views-row views-row-69 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div></li>
          <li class="views-row views-row-70 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div></li>
          <li class="views-row views-row-71 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div></li>
          <li class="views-row views-row-72 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div></li>
          <li class="views-row views-row-73 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div></li>
          <li class="views-row views-row-74 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div></li>
          <li class="views-row views-row-75 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div></li>
          <li class="views-row views-row-76 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div></li>
          <li class="views-row views-row-77 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></li>
</ul></li>
<li class="leaf"><a href="/tv" title="">RES TV</a></li>
<li class="leaf"><a href="https://res.se/blogg" title="">Bloggar</a></li>
<li class="last expanded dropdown"><a href="javascript: void(0);" title="" class="dropdown-toggle" data-toggle="dropdown">Om oss <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/om-oss">Om RES.se</a></li>
<li class="leaf"><a href="http://annons.res.se/" title="" target="_blank">Annonsera</a></li>
<li class="last leaf"><a href="http://res.prenservice.se/Home/Index/" title="">Prenumerera</a></li>
</ul></li>
</ul>                                      </nav>
      </div>
        <div class="navbar-symbols">
      <a href="https://www.facebook.com/tidningenres/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="14" height="14" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg>
      </a>
      <a href="https://twitter.com/tidningenres" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="19" height="16" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg>
      </a>
            <a href="https://www.instagram.com/restravelmagazine/" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><path d="M10.997 14.669a3.665 3.665 0 1 1 0-7.331 3.665 3.665 0 0 1 0 7.331zm0-9.312a5.647 5.647 0 1 0 0 11.293 5.647 5.647 0 0 0 0-11.293zm0-5.35C8.01.007 7.636.02 6.463.073c-1.17.054-1.97.24-2.67.511a5.39 5.39 0 0 0-1.947 1.269A5.39 5.39 0 0 0 .577 3.8C.305 4.5.12 5.3.067 6.47.012 7.643 0 8.017 0 11.003c0 2.987.013 3.361.066 4.534.054 1.17.24 1.97.511 2.67a5.39 5.39 0 0 0 1.269 1.947 5.39 5.39 0 0 0 1.947 1.269c.7.272 1.5.457 2.67.51 1.173.054 1.547.067 4.534.067 2.986 0 3.36-.013 4.533-.066 1.17-.054 1.97-.24 2.67-.511a5.39 5.39 0 0 0 1.947-1.269 5.39 5.39 0 0 0 1.269-1.947c.272-.7.457-1.5.51-2.67.054-1.173.067-1.547.067-4.534 0-2.986-.013-3.36-.066-4.533-.053-1.17-.24-1.97-.511-2.67a5.39 5.39 0 0 0-1.269-1.947A5.39 5.39 0 0 0 18.2.584c-.7-.272-1.5-.457-2.67-.51C14.357.02 13.983.006 10.997.006zm0 1.981c2.936 0 3.284.012 4.443.064 1.072.05 1.654.228 2.042.379.513.2.88.438 1.264.823.385.384.623.75.823 1.264.15.388.33.97.379 2.042.052 1.16.064 1.507.064 4.443 0 2.937-.012 3.284-.064 4.444-.05 1.072-.228 1.654-.379 2.042-.2.513-.438.88-.823 1.264a3.407 3.407 0 0 1-1.264.823c-.388.15-.97.33-2.042.379-1.16.052-1.507.064-4.443.064-2.937 0-3.285-.012-4.444-.064-1.072-.05-1.654-.229-2.042-.38-.513-.199-.88-.437-1.264-.822a3.407 3.407 0 0 1-.823-1.264c-.15-.388-.33-.97-.379-2.042-.052-1.16-.064-1.507-.064-4.444 0-2.936.012-3.284.064-4.443.05-1.072.229-1.654.38-2.042.199-.513.437-.88.822-1.264A3.407 3.407 0 0 1 4.51 2.43c.388-.15.97-.33 2.042-.379 1.16-.052 1.507-.064 4.444-.064zm7.19 3.146a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill="#444"></path></svg>
      </a>
      <a href="https://www.youtube.com/channel/UCpHWQUZ577th9SqktNwbi0g" target="_blank" rel="noopener" class="navbar-symbols__symbol">
        <svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><g fill="none"><path d="M19.624 6.874c-.207-.738-.817-1.319-1.592-1.516C16.63 5 11 5 11 5s-5.629 0-7.032.358c-.775.197-1.385.778-1.592 1.516C2 8.21 2 11 2 11s0 2.79.376 4.126c.207.738.817 1.319 1.592 1.516C5.37 17 11 17 11 17s5.629 0 7.032-.358c.775-.197 1.385-.778 1.592-1.516C20 13.79 20 11 20 11s0-2.79-.376-4.126" fill="#444"/><path fill="#fff" d="M9.16 13.532L13.863 11 9.159 8.468z"/></g></svg>
      </a>
      <span class="navbar-symbols__divider"></span>
      <a href="/search/content/" class="navbar-symbols__symbol">
        <svg width="16" height="16" viewBox="0 0 13 13" xmlns="http://www.w3.org/2000/svg"><title>Sök</title><g transform="translate(1 1)" stroke="#444" fill="none"><circle cx="4.5" cy="4.5" r="4.5"></circle><path d="M7.5 7.5l3 3" stroke-width="2"></path></g></svg>
      </a>
    </div>
  </div>
</header>

<div class="main-container container">

  <div>
    
      </div> <!-- /#page-header -->

      <a id="main-content"></a>
                
  <main>    <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article  about="/usa/new-york/maktiga-edge-observation-deck-i-ny-invigs-2020" typeof="sioc:Item foaf:Document" class="node node-article node-promoted view-mode-full clearfix">

  
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/yto2ontzoji6imlkijtpoje2mzaznzi7czoxoij3ijtpojmymda7czoxoijoijtpojmymda7czoxoijjijtpoja7czoxoijzijtpoja7czoxoijrijtzojqwoijhowm5ndu4ndc3ywi0y2u5otbjoteznwy4mwjkngi1y2nln2exogeyijt9_1.jpeg?itok=Ii0I6gqV"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_artikelbild/public/field/image/yto2ontzoji6imlkijtpoje2mzaznzi7czoxoij3ijtpojmymda7czoxoijoijtpojmymda7czoxoijjijtpoja7czoxoijzijtpoja7czoxoijrijtzojqwoijhowm5ndu4ndc3ywi0y2u5otbjoteznwy4mwjkngi1y2nln2exogeyijt9_1.jpeg?itok=Ii0I6gqV" width="1200" height="747" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></div></div></div><div class="field field-name-field-bildtext field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Pressbild, Eli Parry</div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-md-8 col-md-offset-2 col-lg-7">
      <div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Bildspel</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Mäktiga Edge Observation Deck i NY invigs 2020</h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p><strong>Edge. Så&nbsp;heter observationsdäcket som kommer att bli&nbsp;New Yorks&nbsp;högsta utomhusutsiktsplats med sina 335 meter över havet. Edge invigs i mars 2020 men redan nu finns bilder från den&nbsp;svindlande terrassen.&nbsp;&nbsp;</strong></p>

<p><em>Text: Elin Fellman&nbsp;</em></p>

<p><a class="booking-com" href="https://www.booking.com/searchresults.sv.html?city=20088325&amp;aid=327111&amp;no_rooms=1&amp;group_adults=1&amp;label=NY_article" target="_blank">Lediga rum &amp; priser i New York</a></p>

<p><img alt="" src="/sites/default/files/upload/yto2ontzoji6imlkijtpoje2mzaznzk7czoxoij3ijtpojewmja7czoxoijoijtpoju5mjtzoje6immio2k6mdtzoje6inmio2k6mdtzoje6imsio3m6nda6imzmmgu5yjzindjhogfkmjhizmjjmjbmywmzzmvkoduwotu1zgq3mwyio30.jpeg" /></p>

<p>Nästan högst upp i skyskrapan&nbsp;30 Hudson Yards kommer utsiktsplatsen att ta form. Balkongen är trekantig och kommer delvis att ha golv i glas. Inget för den höjdrädda alltså.&nbsp;Även balkongens ytterväggar blir helt av glas – och är vinklade svagt utåt så att du kan luta dig emot dem.</p>

<p>New York har flera mäktiga byggnader med utsiktsplatser, bland annat Empire State Building, Top of the Rock och One World Observatory, men det här kommer att bli den högsta av alla.&nbsp;Höjden på 335 meter gör&nbsp;observationsdäcket till det högsta belägna inte bara i New York, utan på hela västra halvklotet, och till det femte högsta belägna i hela världen.</p>

<p><img alt="" src="/sites/default/files/upload/yto2ontzoji6imlkijtpoje2mzaznzm7czoxoij3ijtpojmymda7czoxoijoijtpojmymda7czoxoijjijtpoja7czoxoijzijtpoja7czoxoijrijtzojqwoiizmmjkzjhimgjmmmnkztewyteymge0ngi2nwrlymjlzgzjnzuxnzuzijt9.jpeg" /></p>

<p>Däcket kommer att ligga på våning 100 och dela våning med en champagnebar.&nbsp;</p>

<p>Edge invigs 11 mars 2020. En biljett upp i härligheten kommer att kosta 36 dollar.&nbsp;</p>

<p><img alt="" src="/sites/default/files/upload/yto2ontzoji6imlkijtpoje2mzaznze7czoxoij3ijtpojmymda7czoxoijoijtpojmymda7czoxoijjijtpoja7czoxoijzijtpoja7czoxoijrijtzojqwoijkoda5otgxzmi4mwjjmgy0y2iwztu5zjg5y2rknzyxmgi1zdy4zgu2ijt9.jpeg" /></p>

<h2><a href="https://res.se/reseguide/new-york" target="_blank">Läs den stora reseguiden till New York HÄR.</a></h2>
</div></div></div></div><div class="required-fields group-meta field-group-html-element"><div class="field field-name-publiceringsdatum field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Publicerad: 2019-10-28</div></div></div></div>    </div>
  </div>
  <div class="row">
    <div class="col-sm-6">
          </div>
  </div>

</article>


</section>
<section id="block-res-share-res-share" class="block block-res-share clearfix">

      
  <aside class="res-share share"><span class="share__label">Dela:</span><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fres.se%2Fusa%2Fnew-york%2Fmaktiga-edge-observation-deck-i-ny-invigs-2020" class="js-share-open share__service share__service--facebook"><svg width="22" height="22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><g fill="none" fill-rule="evenodd"><rect fill="#444" width="22" height="22" rx="2"></rect><path d="M15.154 22v-8.536H18l.426-3.304h-3.272V8.05c0-.956.266-1.608 1.638-1.608h1.75V3.485c-.303-.04-1.342-.13-2.55-.13-2.522 0-4.25 1.54-4.25 4.367v2.437H8.89v3.304h2.853V22h3.411z" fill="#FFF" fill-rule="nonzero"></path></g></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fres.se%2Fusa%2Fnew-york%2Fmaktiga-edge-observation-deck-i-ny-invigs-2020" class="js-share-open share__service share__service--twitter"><svg width="26" height="22" viewBox="0 0 26 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><defs><path id="a" d="M.005 19.817V.073h24.759v19.744z"></path></defs><g transform="translate(.59 0.9)" fill="none"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path d="M24.764 2.41a10.31 10.31 0 0 1-2.918.786A5.019 5.019 0 0 0 24.079.438c-.981.571-2.068.986-3.226 1.21A5.12 5.12 0 0 0 17.145.073c-2.806 0-5.08 2.232-5.08 4.986 0 .39.044.771.13 1.136A14.516 14.516 0 0 1 1.725.985a4.892 4.892 0 0 0-.688 2.507 4.96 4.96 0 0 0 2.26 4.15 5.134 5.134 0 0 1-2.301-.624v.063c0 2.416 1.75 4.43 4.075 4.889a5.178 5.178 0 0 1-2.294.085c.646 1.981 2.522 3.422 4.746 3.463a10.318 10.318 0 0 1-6.31 2.134c-.41 0-.815-.024-1.212-.07a14.58 14.58 0 0 0 7.788 2.24c9.345 0 14.455-7.597 14.455-14.185 0-.216-.005-.431-.015-.645a10.221 10.221 0 0 0 2.536-2.581" fill="#444" mask="url(#b)"></path></g></svg></a><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fres.se%2Fusa%2Fnew-york%2Fmaktiga-edge-observation-deck-i-ny-invigs-2020" class="js-share-open share__service share__service--pinterest"><svg width="20" height="20" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><title>Pinterest</title><path d="M11 0C4.924 0 0 4.925 0 11c0 4.659 2.9 8.643 6.99 10.245-.095-.87-.182-2.208.04-3.158.199-.859 1.289-5.468 1.289-5.468s-.33-.659-.33-1.633c0-1.53.887-2.671 1.991-2.671.938 0 1.392.705 1.392 1.55 0 .943-.601 2.354-.911 3.662-.26 1.094.549 1.987 1.629 1.987 1.955 0 3.457-2.061 3.457-5.037 0-2.633-1.892-4.475-4.594-4.475-3.13 0-4.967 2.348-4.967 4.774 0 .945.364 1.959.819 2.51.09.109.103.204.076.315-.083.348-.269 1.095-.305 1.248-.048.201-.16.244-.368.147-1.374-.64-2.233-2.648-2.233-4.261 0-3.47 2.521-6.656 7.268-6.656 3.815 0 6.78 2.719 6.78 6.352 0 3.791-2.39 6.842-5.707 6.842-1.115 0-2.162-.58-2.521-1.263 0 0-.552 2.1-.685 2.615-.249.955-.92 2.153-1.367 2.883 1.029.319 2.122.49 3.256.49 6.075 0 11-4.924 11-10.999 0-6.074-4.925-10.999-11-10.999" fill="#444"></path></svg></a></aside>
</section>
  </div>
  </main>
      <aside>      <div class="region region-frontpage-content">
    <section id="block-views-7d523ddcbba67b67988bf3e824cc3006" class="block block-views clearfix">

        <h2 class="block-title">Läs också</h2>
    
  <div class="view view-relaterade-artiklar-region view-id-relaterade_artiklar_region view-display-id-block view-dom-id-6e75408e505fd28328b725899acfb605">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-sm-4"><div  about="/usa/new-york/tips-6-bra-instagramkonton-fran-ny" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/ilove.jpg?itok=Z2Fh8Qdv"><a href="/usa/new-york/tips-6-bra-instagramkonton-fran-ny"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/ilove.jpg?itok=Z2Fh8Qdv" width="600" height="449" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/new-york/tips-6-bra-instagramkonton-fran-ny">Tips: 6 bra Instagramkonton från NY</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Vi tipsar om 6 bra Instagramkonton att följa om du drömmer om New York i USA.</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/usa/new-york/oscar-wilde-far-ny-pub-i-new-york" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/cmc_4352.jpg?itok=RDYBDLeD"><a href="/usa/new-york/oscar-wilde-far-ny-pub-i-new-york"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/cmc_4352.jpg?itok=RDYBDLeD" width="2500" height="1669" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Bar &amp; Nattliv</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/new-york/oscar-wilde-far-ny-pub-i-new-york">Oscar Wilde får ny pub i New York</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Berlin, Turin och San Diego. Ernest Hemingway kan han förstås inte slå på fingrarna, men Oscar Wilde har nu även han en ansenlig skara pubar och barer uppkallade efter sig.</p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/usa/new-york/veckans-reseguide-new-york" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/istock-909181318.jpg?itok=SHS4KXIC"><a href="/usa/new-york/veckans-reseguide-new-york"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/istock-909181318.jpg?itok=SHS4KXIC" width="724" height="483" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/new-york/veckans-reseguide-new-york">Veckans reseguide: New York</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>New York kan upplevas en gång, tio gånger eller 100 gånger – vinter, vår, sommar och höst. New York, New York. Staden gör skäl för sitt namn: ett förändringarnas mecka där nya trender hela tiden föds.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/usa/new-york/veckans-reseguide-new-york-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-908031820.jpg?itok=3QufsmLK"><a href="/usa/new-york/veckans-reseguide-new-york-0"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-908031820.jpg?itok=3QufsmLK" width="6000" height="4000" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/new-york/veckans-reseguide-new-york-0">Veckans reseguide:            New York</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>New York kan upplevas en gång, tio gånger eller 100 gånger. New York, New York. Staden gör skäl för sitt namn: ett förändringarnas mecka där nya trender hela tiden föds.</p>
</div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/usa/new-york/new-yorks-snackisar-just-nu" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/brooklyn_.jpg?itok=x5hEPN0P"><a href="/usa/new-york/new-yorks-snackisar-just-nu"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/brooklyn_.jpg?itok=x5hEPN0P" width="600" height="400" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/new-york/new-yorks-snackisar-just-nu">New Yorks snackisar just nu </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p><strong>RES New York-bloggare Argot Murelius kan New York utan och innan.</strong></p></div></div></div></div></div>

</li>
          <li class="col-sm-4"><div  about="/usa/new-york/marc-jacobs-oppnar-bokaffar" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/bookmarc_0.jpg?itok=XFVxMIok"><a href="/usa/new-york/marc-jacobs-oppnar-bokaffar"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/bookmarc_0.jpg?itok=XFVxMIok" width="480" height="309" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/new-york/marc-jacobs-oppnar-bokaffar">Marc Jacobs öppnar bokaffär</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Bokhandeln har just injicerats med en rejäl dos sexighet i och med öppnandet av Bookmarc på 400 Bleeker Street i New York. Modedesignern Marc Jacobs, som på några år förvandlats från cardiganförsedd boknörd till gymbunny som låter kläderna falla vid första bästa kamerablixt, står bakom den annorlunda bokaffären i New Yorks Meatpacking District.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5db871adcd886-2" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5db871adcd886-2')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5db871adcd886-2');
					});
				}
			</script>
		</div>
</section>
<section id="block-block-68" class="block block-block clearfix">

      
  <h2 class="block-title">Mer från RES</h2>
</section>
<section id="block-views-senaste-artiklarna-block" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block view-dom-id-d506e0e68af05f8b5aa4ca755b073dab">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/ungern/budapest/miniguide-budapest" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/potkulcs_bar_2.jpg?itok=Dnjgohyr"><a href="/ungern/budapest/miniguide-budapest"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/potkulcs_bar_2.jpg?itok=Dnjgohyr" width="1920" height="1280" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/ungern/budapest/miniguide-budapest">Miniguide: Budapest</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Antonia Morvai har ungerska rötter, är född och uppvuxen i Stockholm men bor sedan fyra år tillbaka i Budapest där hon är låtskrivare, poet och sångerska under artistnamnet Antonia Vai. Här är hennes hetaste tips i Ungerns huvudstad just nu.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/schweiz/geneve/hoteld-nytt-hotell-i-historisk-byggnad" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/_chb-506-2670-bd.jpg?itok=XT_tWRxp"><a href="/schweiz/geneve/hoteld-nytt-hotell-i-historisk-byggnad"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/_chb-506-2670-bd.jpg?itok=XT_tWRxp" width="2160" height="1440" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Bildspel</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/schweiz/geneve/hoteld-nytt-hotell-i-historisk-byggnad">Hotel.D – Nytt hotell i historisk byggnad</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Svenskar som planerar en weekend&nbsp;eller en affärsresa till schweiziska Genève har nu möjligheten att checka in på det nyöppnade, fyrstjärniga hotellet Hotel.D, som ligger centralt beläget mitt emellan tågstationen och den ikoniska sjön.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/bo-pa-tre-resorter-med-din-familj-och-fa-betalt" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/clubmed_familjedromjobbet_2.jpg?itok=5W_rm_SN"><a href="/bo-pa-tre-resorter-med-din-familj-och-fa-betalt"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/clubmed_familjedromjobbet_2.jpg?itok=5W_rm_SN" width="6720" height="4480" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/bo-pa-tre-resorter-med-din-familj-och-fa-betalt">Bo på tre resorter med din familj – och få betalt</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Drömmer du om att sola och bada, äta gourmetmat och uppleva nya platser tillsammans med din familj? Reseföretaget Club Med söker nu en familj som får resa och bo på&nbsp;tre av arrangörens luxuösa all inclusive-resorter – samtidigt som de&nbsp;får betalt för uppdraget.&nbsp;</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-tv-res-tv-player" class="block block-res-tv clearfix">

        <h2 class="block-title">RES TV</h2>
    
  <div class="tv-playlist row"><div class="tv-playlist__main col-xs-12 col-md-8"><iframe width="752" height="423" src="https://www.youtube.com/embed/4Hrpu4DiKxA?rel=0&amp;showinfo=0&amp;autoplay=0&amp;mute=0&amp;color=white&amp;hl=sv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen loading="lazy"></iframe><p class="vinjett" style="margin-top: 20px; margin-bottom: 0;">Eilat</p><h2 style="margin-top: 4px; margin-bottom: 8px;"><a href="/node/4Hrpu4DiKxA">Road Trip</a></h2><p>En hyrbil ute i Negevöknen? Varför inte! Korallrev med linslus-fiskar, Israels bästa glass och bergsklättrare vid skyhöga stup är vad vår ciceron Rickard Söderberg får ta del av i denna fartfyllda road trip.</p>
</div><ul class="tv-playlist__list col-xs-12 col-md-4"><li class="tv-playlist__video clearfix"><a href="/tv/eilat/road-trip"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/4Hrpu4DiKxA.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Eilat</p><h3 class="tv-playlist__title">Road Trip</h3><p class="tv-playlist__description">En hyrbil ute i Negevöknen? Varför inte! Korallrev med...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/duluth-friluftsliv"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/LQbc4VziD_E.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Duluth</p><h3 class="tv-playlist__title">Duluth Friluftsliv</h3><p class="tv-playlist__description">Ölen smakar bättre efter en friluftsaktivitet - i alla...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/prag/prag-pilsner"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/oQ9U03Bm5sQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Prag Pilsner</h3><p class="tv-playlist__description">År 1842 begicks ett misstag i staden Plzeň, ett misstag...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/dublin-whiskey"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/aHB-GBpQjhw.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Dublin Whiskey</h3><p class="tv-playlist__description">Irland gör comeback med sin whiskey efter att bootleggers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/arosa-lenzerheide-cykling"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/gyv8FjzzS2M.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Arosa Lenzerheide Cykling</h3><p class="tv-playlist__description">Under sommarhalvåret byts skidor ut mot spinnande...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-natur"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/bVbjmZ1C1so.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Natur</h3><p class="tv-playlist__description">Att sova på mjuk lavamossa, blicka ut över havet till...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/geneve/choklad"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/oM1g8RQiNi4.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Genève</p><h3 class="tv-playlist__title">Choklad</h3><p class="tv-playlist__description">Vår ciceron Rickard Söderberg provar på livet som ...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/arosa-lenzerheide-bergsvandning"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/QkHIhuY6Vu0.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Arosa Lenzerheide Bergsvandning</h3><p class="tv-playlist__description">Snöra dojjorna och på med brillorna för solen bränner...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/arosa-lenzerheide/arosa-lenzerheide-bakning"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/-wuEcpjOZxY.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Arosa Lenzerheide</p><h3 class="tv-playlist__title">Arosa Lenzerheide Bakning</h3><p class="tv-playlist__description">”All you need is love Nusstorte” står det skrivet i...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/usa/minneapolis-mall-america"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/ubM_HndsEc0.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Minneapolis</p><h3 class="tv-playlist__title">Minneapolis Mall of America</h3><p class="tv-playlist__description">Mall of America - 520 butiker, 60 restauranger, men också...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/prag/prag-golf"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/0AQgWXjqi4Y.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Prag</p><h3 class="tv-playlist__title">Prag Golf</h3><p class="tv-playlist__description">Golfbil, bunker, café med en utomordentlig vy - ja, det...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-islandshastar"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/kmzVunUMD5k.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Islandshästar</h3><p class="tv-playlist__description">Att rida islandshästar på Island är en dröm för många,...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-hbtq"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/LF_gYQ8vNec.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv HBTQ</h3><p class="tv-playlist__description">I gaymeckat Tel Aviv har resan för HBTQ-personers...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/eilat/nationalpark"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/yyqzGtDjcZ4.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Eilat</p><h3 class="tv-playlist__title">Nationalpark</h3><p class="tv-playlist__description">I Timna Park finns inte bara vackra vyer att beskåda, vår...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/irland/dublin-slott"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vG9Os5qZqqQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Dublin</p><h3 class="tv-playlist__title">Dublin Slott</h3><p class="tv-playlist__description">Clontarf Castle i Dublin har inspirerat både Thin Lynott,...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/geneve/gastronomi"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/3nEaYO2-nQY.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Genève</p><h3 class="tv-playlist__title">Gastronomi</h3><p class="tv-playlist__description">Vår ciceron Rickard Söderberg funderar på att beställa en...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/island/island-kultur"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vQPOucrZ9YQ.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Island</p><h3 class="tv-playlist__title">Island Kultur</h3><p class="tv-playlist__description">”If you want to have a nice life, this is the place to...</p></a></li><li class="tv-playlist__video clearfix"><a href="/tv/tel-aviv/tel-aviv-opera"><div class="tv-playlist__image-wrapper video-play-symbol video-play-symbol--small"><img src="https://res.se/sites/default/files/styles/res_4col_video/public/youtube/vGdalEIPK44.jpg" alt="" class="tv-playlist__image" loading="lazy" height="222" width="398" /></div><p class="tv-playlist__destination">Tel Aviv</p><h3 class="tv-playlist__title">Tel Aviv Opera</h3><p class="tv-playlist__description">Föreställningen Carmen står på schemat när Israels enda...</p></a></li></ul><div class="tv-playlist__more col-xs-12 col-md-4"><a href="/tv" class="btn btn-primary">Mer från RES TV</a></div></div>
</section>
<section id="block-views-lista-med-reseguider-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="http://res.se/reseguider" class="block-title-link">Reseguider</a></h2>
    
  <div class="view view-lista-med-reseguider view-id-lista_med_reseguider view-display-id-block view-dom-id-be81c6f6edaec42d4345e0ed98e7bc9f">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="views-row views-row-1 views-row-odd views-row-first col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kreta" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kreta"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/gettyimages-1127131482_0.jpg?itok=n7aWnPSO" width="6016" height="4016" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kreta">Kreta</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Turkost vatten, pittoreska byar, vita små hus, en storslagen natur och vackra stränder. Det är ingen tillfällighet...</p></div></div></div></div>

</li>
          <li class="views-row views-row-2 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/palma-mallorca" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/palma-mallorca"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1460626385402.jpg.main600.jpg?itok=Dq2ZCFO3" width="486" height="600" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/palma-mallorca">Palma, Mallorca</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. "Hetare än någonsin" må vara ett mantra som har upprepats från och till de senaste tjugo åren men är inte...</p></div></div></div></div>

</li>
          <li class="views-row views-row-3 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/oslo" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/oslo"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-512300824.jpg?itok=YP6s0HUw" width="2121" height="1414" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/oslo">Oslo</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Det är lätt att glömma bort Oslo som weekendstad, bara för att Norge ligger så nära. Men det är en skam...</p></div></div></div></div>

</li>
          <li class="views-row views-row-4 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/kapstaden" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/kapstaden"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495791789487.jpg.main600.jpg?itok=dF30NEQX" width="600" height="400" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/kapstaden">Kapstaden</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Omgiven av hav, berg och vindpinad natur. Lägg till vackra stränder, vingårdar och fler upplevelser än du...</p></div></div></div></div>

</li>
          <li class="views-row views-row-5 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/krakow" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/krakow"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-980714368.jpg?itok=A4tXzzmC" width="3992" height="2992" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/krakow">Krakow</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Allt fler upptäcker Krakow som weekendstad. Helt rätt tycker vi....</p></div></div></div></div>

</li>
          <li class="views-row views-row-6 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/franska-rivieran" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/franska-rivieran"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/gettyimages-943427972.jpg?itok=lDeNg7nA" width="5405" height="3707" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/franska-rivieran">Franska Rivieran</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Sol, bad och glamour. Stränder, berg och olivlundar. Franska bistroer, mysiga marknader och romantiska...</p></div></div></div></div>

</li>
          <li class="views-row views-row-7 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/new-york" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/new-york"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/new_york_0.jpg?itok=ZPW7A4gC" width="724" height="483" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/new-york">New York</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. New York kan upplevas en gång, tio gånger eller 100 gånger. New York, New York. Staden gör skäl för sitt...</p></div></div></div></div>

</li>
          <li class="views-row views-row-8 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/london" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/london"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/istock-487759994.jpg?itok=qQr9iDJo" width="3636" height="2496" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/london">London</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. London är den perfekta weekendstaden. Nöjesparker och Harry Potter, exklusiva klubbar och mysiga pubar,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-9 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/budapest" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/budapest"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/dobrumba_majus_0225.jpg?itok=26K1kOyE" width="5864" height="3915" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/budapest">Budapest</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Budapest är en cool stad och det är helt orimligt att inte fler pratar om staden i weekendsammanhang....</p></div></div></div></div>

</li>
          <li class="views-row views-row-10 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dublin" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dublin"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/69208314_2020748804692989_6175747317597995008_o.jpg?itok=tWHIt3Oj" width="1638" height="2048" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dublin">Dublin</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Irlands huvudstad Dublin har en hög mysfaktor – framförallt under hösten. Staden har till och med blivit framröstad...</p></div></div></div></div>

</li>
          <li class="views-row views-row-11 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/dubai" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/dubai"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1484238418585.jpg.main600.jpg?itok=7zejnd92" width="600" height="461" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/dubai">Dubai</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Mellanösterns Las Vegas är en surrealistisk upplevelse och har på bara ett decennium blivit en av världens...</p></div></div></div></div>

</li>
          <li class="views-row views-row-12 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/helsingfors" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/helsingfors"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/bronda_food_012_midres_rgb.jpg?itok=wP5SAI7N" width="3045" height="4000" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/helsingfors">Helsingfors</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Vårt grannlands huvudstad är som gjort för en weekend. Att designen håller världsklass vet väl alla vid...</p></div></div></div></div>

</li>
          <li class="views-row views-row-13 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/nashville" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/nashville"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495529282025.jpg.main600.jpg?itok=QLE_8Qvu" width="600" height="400" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/nashville">Nashville</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Nashville är hett. Här finns artisternas favoritbutik, musikaffären som blivit en turistattraktion och det...</p></div></div></div></div>

</li>
          <li class="views-row views-row-14 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/los-angeles" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/los-angeles"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1422631925131.jpg.main600.jpg?itok=B-OyiBxK" width="600" height="449" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/los-angeles">Los Angeles</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Från hippa kaffekedjor och hipstermarknader i Silverlake till fantastisk bibimbap och Korean BBQ i...</p></div></div></div></div>

</li>
          <li class="views-row views-row-15 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rom" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rom"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1504860798657.jpg.main600.jpg?itok=3D54y7AG" width="600" height="400" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rom">Rom</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Rom bjuder på mer än Colosseum och Vatikanen. Den senaste tiden har många nya barer och restauranger...</p></div></div></div></div>

</li>
          <li class="views-row views-row-16 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/bangkok" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/bangkok"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1482142566182.jpg.main600.jpg?itok=Xe_pV3_a" width="600" height="400" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/bangkok">Bangkok</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Bangkok är en stad fylld av kontraster – från marknadskaos i China Town till skinande rena köpcentrer. Ät...</p></div></div></div></div>

</li>
          <li class="views-row views-row-17 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/amsterdam" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/amsterdam"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1497433490585.jpg.main600.jpg?itok=9an_GVjc" width="600" height="473" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/amsterdam">Amsterdam</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Amsterdam är en av Europas coolaste städer. Men förträng bilden som amerikanska collegefilmer förmedlar....</p></div></div></div></div>

</li>
          <li class="views-row views-row-18 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/san-sebastian" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/san-sebastian"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1496057559541.jpg.main600.jpg?itok=0ex7fM45" width="600" height="400" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/san-sebastian">San Sebastian</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Med San Sebastian är det kärlek vid första ögonkastet och det visar sig vara en hållbar sådan. Ju djupare...</p></div></div></div></div>

</li>
          <li class="views-row views-row-19 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/warszawa" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/warszawa"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/war.jpg?itok=_4hSOYmp" width="3648" height="2432" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/warszawa">Warszawa</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Warszawa är definitivt en av Europas mest omtalade storstäder bland weekendresenärer med koll. Staden har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-20 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/malaga-marbella" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/malaga-marbella"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/tropical-2459106_1920.jpg?itok=j9DvOQpO" width="1920" height="1421" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/malaga-marbella">Malaga &amp; Marbella</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Museer i världsklass, fantastiska matupplevelser, stränder och Solkustens solsäkra klimat – det är inte...</p></div></div></div></div>

</li>
          <li class="views-row views-row-21 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/ibiza" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/ibiza"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1497275310291.jpg.main600.jpg?itok=YzoRdmf8" width="600" height="399" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/ibiza">Ibiza</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. På hundra år har Ibiza gått från fattig glesbygd till tummelplats för de rika och berömda. Däremellan har...</p></div></div></div></div>

</li>
          <li class="views-row views-row-22 views-row-even col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/zurich" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/zurich"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/1495184980977.jpg.main600.jpg?itok=RmlKtN9l" width="600" height="400" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/zurich">Zürich</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Från att ha varit en stad där nattlivet dött före midnatt och där det kreativaste en bankir kunde göra var...</p></div></div></div></div>

</li>
          <li class="views-row views-row-23 views-row-odd col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/rotterdam" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/rotterdam"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/dsc_0313.jpg?itok=wE4EZGJX" width="6000" height="4000" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/rotterdam">Rotterdam</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vår reseguide till Rotterdam hittar du de bästa tipsen till de hotell, restauranger, takbarer, klubbar, shopping,...</p></div></div></div></div>

</li>
          <li class="views-row views-row-24 views-row-even views-row-last col-xs-6 col-sm-4 col-md-2"><div  about="/reseguide/washington-dc" typeof="sioc:Item foaf:Document" class="ds-1col node node-reseguide node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/reseguide/washington-dc"><img typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col/public/washington4_lindalarsson.jpg?itok=__GDMZla" width="3542" height="5313" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-content-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Reseguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2><a href="/reseguide/washington-dc">Washington D.C.</a></h2></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Reseguide. Washington&nbsp;har mycket att erbjuda – inte minst för den som är fasci­nerad av politik och...</p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-res-ads-middle-banner-repeat" class="block block-res-ads clearfix">

      
  		<div id="div-gpt-ad-5db871adcd886-3" data-ad-platform="desktop">
			<script>
				if (window.innerWidth >= 600) {
					googletag.cmd.push(function() {
						googletag.pubads().setCentering(true);
						googletag.defineSlot('/294229655/res_desktop_mittbanner', [[980,120],[980,240],[1140,240]], 'div-gpt-ad-5db871adcd886-3')
							.setCollapseEmptyDiv(true)
							.addService(googletag.pubads());
						if (window.ResCurrentDestinations && window.ResCurrentDestinations.length > 0) {
							googletag.pubads().setTargeting("Destination", window.ResCurrentDestinations);
						}
						googletag.enableServices();
						googletag.display('div-gpt-ad-5db871adcd886-3');
					});
				}
			</script>
		</div>
</section>
<section id="block-views-senaste-artiklarna-block-1" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_1 view-dom-id-cd7721378fcf50989de7222f291d73c6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row row-handle-col-breaks">          <li class="col-xs-12 col-sm-4"><div  about="/reguljarflyg-okar-markant-i-vinter-tufft-chartern" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-488572323.jpg?itok=rmWpKLRW"><a href="/reguljarflyg-okar-markant-i-vinter-tufft-chartern"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-488572323.jpg?itok=rmWpKLRW" width="7113" height="4742" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/reguljarflyg-okar-markant-i-vinter-tufft-chartern">Reguljärflyg ökar markant i vinter – tufft för chartern</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Att flyga reguljärt istället för att boka en charterresa&nbsp;blir mer och mer populärt. Inför vinterns resor ökar reguljärflyget med 9 procent.&nbsp;Mest populärt är Bangkok, följt av Phuket och Miami.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/gastronomisk-galenskap" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/_mg_6568_panorama.jpg?itok=qdLLK-5z"><a href="/gastronomisk-galenskap"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/_mg_6568_panorama.jpg?itok=qdLLK-5z" width="10000" height="5000" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Världsläget</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/gastronomisk-galenskap">Gastronomisk galenskap</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>RES världsmedborgare Johan Lindskog tar tempen på vår samtid i resenärernas förlovade väg. Han hissar och dissar, analyserar och funderar.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/usa/new-york/maktiga-edge-observation-deck-i-ny-invigs-2020" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/yto2ontzoji6imlkijtpoje2mzaznzi7czoxoij3ijtpojmymda7czoxoijoijtpojmymda7czoxoijjijtpoja7czoxoijzijtpoja7czoxoijrijtzojqwoijhowm5ndu4ndc3ywi0y2u5otbjoteznwy4mwjkngi1y2nln2exogeyijt9_1.jpeg?itok=Ec9JRJmA"><a href="/usa/new-york/maktiga-edge-observation-deck-i-ny-invigs-2020" class="active"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/yto2ontzoji6imlkijtpoje2mzaznzi7czoxoij3ijtpojmymda7czoxoijoijtpojmymda7czoxoijjijtpoja7czoxoijzijtpoja7czoxoijrijtzojqwoijhowm5ndu4ndc3ywi0y2u5otbjoteznwy4mwjkngi1y2nln2exogeyijt9_1.jpeg?itok=Ec9JRJmA" width="1200" height="747" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Bildspel</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/usa/new-york/maktiga-edge-observation-deck-i-ny-invigs-2020" class="active">Mäktiga Edge Observation Deck i NY invigs 2020</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Edge. Så&nbsp;heter observationsdäcket som kommer att bli&nbsp;New Yorks&nbsp;högsta utomhusutsiktsplats med sina 335 meter över havet. Edge invigs i mars 2020 men redan nu finns bilder från den&nbsp;svindlande terrassen.&nbsp;&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/mest-prisvarda-skidorterna-i-europa" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-635973512.jpg?itok=h1gWSDmJ"><a href="/mest-prisvarda-skidorterna-i-europa"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-635973512.jpg?itok=h1gWSDmJ" width="5449" height="3633" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/mest-prisvarda-skidorterna-i-europa">Mest prisvärda skidorterna i Europa</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Att åka iväg på en härlig skidsemester står högt upp på många svenskars önskelista. I Europa finns en uppsjö av skidorter&nbsp;– men glöm inte bort att titta på platser utanför Alperna. Den mest prisvärda skidorten hittas i&nbsp;bulgariska Bankso, visar en ny undersökning.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/tyskland/berlin/judiska-museet-i-berlin-far-sagolik-avdelning" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/res_notis_bild_1_0.jpg?itok=HSpbVUB-"><a href="/tyskland/berlin/judiska-museet-i-berlin-far-sagolik-avdelning"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/res_notis_bild_1_0.jpg?itok=HSpbVUB-" width="802" height="534" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Korrens tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/tyskland/berlin/judiska-museet-i-berlin-far-sagolik-avdelning">Judiska muséet i Berlin får sagolik avdelning</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Det judiska museet är ett av Berlins absolut mest besökta museum med sina ständigt aktuella utställningar. Nu tar man sikte på år 2020 och storsatsar på den yngre målgruppen – barn mellan tre och tio år.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/danmark/kopenhamn/veckans-reseguide-kopenhamn-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-587892190.jpg?itok=RhVXA3ya"><a href="/danmark/kopenhamn/veckans-reseguide-kopenhamn-0"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-587892190.jpg?itok=RhVXA3ya" width="4500" height="3000" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/danmark/kopenhamn/veckans-reseguide-kopenhamn-0">Veckans reseguide: Köpenhamn</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Köpenhamn är ett av svenskarnas absoluta favoritresmål. En sprudlande promenadvänlig stad med vacker arkitektur. Här bubblar också restaurangscenen. Det som förr bara var hem åt röd pölse, smörrebröd och storstark är numer en gastrodestination av rang.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/avskalat-och-atervunnet-hos-houdini" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1141196125.jpg?itok=cqAHUdLQ"><a href="/avskalat-och-atervunnet-hos-houdini"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1141196125.jpg?itok=cqAHUdLQ" width="6000" height="3532" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/avskalat-och-atervunnet-hos-houdini">Avskalat och återvunnet hos Houdini </a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Det svenska outdoorföretaget Houdini har gjort sig känt för att vara en pionjär när det gäller hållbart producerade friluftskläder. Det vill få oss att shoppa mindre och smartare, och har därför skapat flera multifunktionella plagg.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/thailand/bildspel-iniala-beach-house-i-thailand" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/042-ds-iniala.jpg?itok=7CrvpZPW"><a href="/thailand/bildspel-iniala-beach-house-i-thailand"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/042-ds-iniala.jpg?itok=7CrvpZPW" width="7360" height="4912" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">HOTELL</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/thailand/bildspel-iniala-beach-house-i-thailand">Bildspel: Iniala Beach House i Thailand</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Många reser till Thailand och bor på de stora hotellkomplexen. Vill man testa på något annat kan man istället välja att bo på ett designhotell.&nbsp;Iniala Beach House i norra Thailand är den senaste i raden designhotell utöver det vanliga.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/storbritannien/london/heritage-schweizisk-fine-dining-i-soho" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/res_-_21_okt_-_korrens_tips_london_heritage1.jpg?itok=rviX_FDM"><a href="/storbritannien/london/heritage-schweizisk-fine-dining-i-soho"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/res_-_21_okt_-_korrens_tips_london_heritage1.jpg?itok=rviX_FDM" width="4799" height="3200" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Korrens tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/storbritannien/london/heritage-schweizisk-fine-dining-i-soho">Heritage – schweizisk fine dining i Soho</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Var ska man bo, äta och dricka&nbsp;i metropolen London?&nbsp;RES London-korre Linda Iliste ger dig de senaste trenderna och vad som är hett i storstaden just nu. Veckans tips är den&nbsp;schweiziska krogen&nbsp;Heritage.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-attachment_1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/artikel/sofias-resedagbok-time-say-goodbye-pa-aterseende" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/sofias-resedagbok-time-say-goodbye-pa-aterseende"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/norwegian_bliss.png?itok=_Q8M7o7c" width="1382" height="958" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">6 delen; ankomst Miami, slutet på en underbar resa! </div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/sofias-resedagbok-time-say-goodbye-pa-aterseende">Sofias resedagbok: Time to say goodbye – På återseende!</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>14:e<strong>dagen: Sista dagen.</strong></p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/geoparker-i-grekland" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/geoparker-i-grekland"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/ioannina_vikosgorge_photo_h_kakarouhas_1.jpg?itok=UyAE-AQQ" width="2500" height="1872" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/geoparker-i-grekland">Geoparker i Grekland</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vart du än befinner dig i Grekland kommer du att kunna beundra flera miljoner år gamla naturfenomen. Dessa områden har ett rikt geologiskt arv där jordens naturkrafter har skapat vackra och konstnärliga vyer.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/grekland-ett-kulturellt-varldsarv-0" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-sticky node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/grekland-ett-kulturellt-varldsarv-0"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/6._dodecanese_kos_kastro_neratzias_02_gnto_y_skoulas_1.jpg?itok=H7D0_jbg" width="4256" height="2832" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/grekland-ett-kulturellt-varldsarv-0">Grekland – ett kulturellt världsarv</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Grekland beskrivs ofta som civilisationens vagga.&nbsp;Det märks inte minst på UNESCO:s världsarvslista: Hela 18 grekiska monument och plaster återfinns på listan.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/sofias-resedagbok-mot-oppet-hav" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/sofias-resedagbok-mot-oppet-hav"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/mandara_spa_pa_norwegian_bliss_teaser_picture.jpeg?itok=QDpj4Oyh" width="4686" height="3246" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Drömmer du om din första kryssning? Följ Sofia’s första resa till Panama, Avsnitt 3</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/sofias-resedagbok-mot-oppet-hav">Sofias resedagbok: Mot öppet hav</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Drömmer du om din första kryssning?</strong></p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/kanda-landmarken-varda-ett-besok" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/kanda-landmarken-varda-ett-besok"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/res.se_-_golden-gate-bridge.jpeg?itok=ZIhAuGCv" width="640" height="427" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/kanda-landmarken-varda-ett-besok">Kända landmärken värda ett besök</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Det finns byggnadsverk som är större än andra, och då inte bara till storleken, utan i form av sin karaktär, rika historia, lockelse och förmåga att inspirera.</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/ett-hav-av-upplevelser" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/ett-hav-av-upplevelser"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/norwegian_bliss_hot_tub_teaser_picture.jpeg?itok=cNCsJGwK" width="10654" height="7562" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Sofias resedagbok: Följ Sofia’s första resa till Panama. Avsnitt 2: Komma fram och andas in nytt liv!</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/ett-hav-av-upplevelser">Ett hav av upplevelser</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>2:a<strong>dagen:</strong> Komma fram och andas in nytt liv.<br /></p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/en-extrados-vitamin-sea" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/en-extrados-vitamin-sea"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/ncl_carib_panama_kuanidup.jpeg?itok=NWxGA_3R" width="3000" height="2008" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Läs Sofias resedagbok under de kommande sex veckorna och följ med till de vackraste platserna i bl.a. Mexiko och Panama. Lätta ankare…</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/en-extrados-vitamin-sea">En extrados vitamin sea</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>På väg till Panamakanalen för första gången.</p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/sofias-resedagbok-mitt-flytande-hotell-reser-alltid-med" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/sofias-resedagbok-mitt-flytande-hotell-reser-alltid-med"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/norwegian_bliss_teaser_picture_small.png?itok=M_yjgwtZ" width="1326" height="497" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Idag: 5:e delen: Action ombord!</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/sofias-resedagbok-mitt-flytande-hotell-reser-alltid-med">Sofias resedagbok: Mitt flytande hotell reser alltid med</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>13:e<strong>dagen: Missa inget!</strong></p></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/melissani_i656049494_560.jpg?itok=vjLR9xBS" width="560" height="374" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/upptack-en-ny-sida-av-grekland-7-originella-tips">Upptäck en ny sida av Grekland: 7 originella tips</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ser du också vita stränder, turkost vatten, mysiga öar och vita stenhus med blåa detaljer framför dig när du tänker på Grekland? Men faktum är att landet erbjuder så mycket mer.&nbsp;</p>
</div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/artikel/sofias-resedagbok-spontan-vid-panamakanalen" typeof="sioc:Item foaf:Document" class="ds-1col node node-sponsored-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/artikel/sofias-resedagbok-spontan-vid-panamakanalen"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/norwegian_bliss.jpeg?itok=rTLxAtc_" width="5472" height="3015" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Avsnitt 4: Viva la Vida!</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/artikel/sofias-resedagbok-spontan-vid-panamakanalen">Sofias resedagbok: Spontan vid Panamakanalen</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>10:e<strong>dagen: Äntligen Panama!</strong></p></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>
</section>
<section id="block-views-skribenter-block" class="block block-views clearfix">

        <h2 class="block-title">Våra reseproffs</h2>
    
  <div class="view view-skribenter view-id-skribenter view-display-id-block view-dom-id-0708a2b1f7d925fe9c2a3ce8db6176bb">
        
  
  
      <div class="view-content">
      <div class="item-list scrollable-grid">    <ul class="row row-slider scrollable-grid__slider">          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-larsson"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/ll.jpg?itok=PXhasihY" width="2402" height="2824" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-larsson">Linda Larsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES ständigt runtresande medarbetare som man aldrig riktigt vet var i världen hon befinner sig med sin kamera, penna och block. Kaffenörd som alltid är på jakt efter den perfekta koppen.</p>
</div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/victoria-machmudov"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/victoria_machmudov.jpg?itok=yCw-5Puk" width="1870" height="1902" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/victoria-machmudov">Victoria Machmudov</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår korrespondent i Paris som befunnit sig i ljusets stad på obestämd tid – under väldigt många år. Hon förser oss med de senaste nyheterna och de bästa tipsen.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/johan-lindskog"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/johan_lindskog_kopia.jpg?itok=8taFcG61" width="3419" height="3443" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/johan-lindskog">Johan Lindskog</a></h2></div></div></div><div class="taxonomy-term-description"><p>Johan är vår hotellexpert, men även en förträfflig fotograf och skribent. Han har ett långt förflutet på RES, bland annat som chefredaktör.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/argot-murelius"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/argot_murelius.jpg?itok=TZ3ASFJV" width="3264" height="3223" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/argot-murelius">Argot Murelius</a></h2></div></div></div><div class="taxonomy-term-description"><p>En globetrotter och socialt geni som har sin bas i New York, men som ständigt är på resande fot. Från henne får vi trendrapporter från världens alla hörn, särskilt om restauranger och innovativa kockar.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/kajsa-beausang"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/kajsa_beausang.jpg?itok=Nadv09Jr" width="3841" height="3900" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/kajsa-beausang">Kajsa Beausang</a></h2></div></div></div><div class="taxonomy-term-description"><p>RES chefredaktör har rötterna i Värmland men hjärtat i en resväska. Hon återvänder sällan till samma resmål två gånger utan har som motto att alltid åka till nya platser, oavsett klimat eller kultur.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-iliste"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/linda-iliste.jpg?itok=M1jQLi7s" width="1024" height="1024" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-iliste">Linda Iliste</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda, RES korrespondent i London, är en svensk-estnisk skribent som för fem år sedan flyttade från Reykjavik till den brittiska huvudstaden. Det är en livslång dröm som nu slagit in, att i sin absoluta favoritstad rapportera om senaste nytt.</p>
</div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/cajsa-lykke-carlson"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/cajsa_lykke_carlson.jpg?itok=8_RmZJIb" width="615" height="616" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/cajsa-lykke-carlson">Cajsa Lykke Carlson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vår Londonkorrespondent som har full koll på de senaste hotellen, de hetaste restaurangerna och vilka utställningar och klubbar som gäller.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/linda-clausson"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/linda-clausson-byline.jpg?itok=fk3-LuE6" width="2543" height="2679" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/linda-clausson">Linda Clausson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Linda har gjort Los Angeles till sin hemstad och rapporterar om allt från smartaste foodtrucken på Venice Beach till flådigaste restaurangen för Hollywoodeliten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/nina-olsson"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/nina_olsson2.jpg?itok=3PM18OwN" width="3193" height="3191" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/nina-olsson">Nina Olsson</a></h2></div></div></div><div class="taxonomy-term-description"><p>Vårt matproffs i Amsterdam. Nina driver den omåttligt populära bloggen och Instagram-kontot Nourish Atelier med fokus på vegetariska anrättningar – mest sina egna. Hon har stenkoll på allt var vad Amsterdam har att erbjuda, även bortom tallrikskanten.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/david-grudd"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/david_grudd.jpg?itok=55qT_G6_" width="1848" height="1890" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/david-grudd">David Grudd</a></h2></div></div></div><div class="taxonomy-term-description"><p>Redaktören som skyr sol, bad och värme. När David får välja är vädret kyligt, landskapet kargt och baren mörk och fylld med träpanel. Det är alltså ingen slump att han kan Irland utan och innan.</p></div></div>

</li>
          <li class="col-xs-6 col-sm-3 col-md-2"><div  class="ds-1col taxonomy-term vocabulary-skribenter view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/skribenter/ida-mogren"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_2col_square/public/ida_morgen.jpg?itok=t4LM50O6" width="2244" height="2592" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><h2 class="h3"><a href="/skribenter/ida-mogren">Ida Mogren</a></h2></div></div></div><div class="taxonomy-term-description"><p>Idas jobb är bokstavligt talat att hålla koll på det senaste i Barcelona – hon driver guide- och eventföretaget When in Barcelona. Hon är snäll nog att dela med sig av sina hemligheter till RES.</p></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-senaste-artiklarna-block-2" class="block block-views clearfix">

      
  <div class="view view-senaste-artiklarna view-id-senaste_artiklarna view-display-id-block_2 view-dom-id-3888090aad114457cda07654544237b8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="row">          <li class="col-xs-12 col-sm-4"><div  about="/sverige/goteborg/metropolitan-brew-grill-flyttar-i-goteborg" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/1234567f_2_of_1_324.jpg?itok=d8pPyab8"><a href="/sverige/goteborg/metropolitan-brew-grill-flyttar-i-goteborg"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/1234567f_2_of_1_324.jpg?itok=d8pPyab8" width="6000" height="3376" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nyhet</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/sverige/goteborg/metropolitan-brew-grill-flyttar-i-goteborg">Metropolitan Brew &amp; Grill flyttar in i Göteborg</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>I höst öppnar den allra första Metropolitan Brew &amp; Grill på Göteborgs centralstation. Metropolitan är en hyllning till världens alla kosmopoler med sitt unika restaurangkoncept där man hämtat inspiration av järnvägsstationer i bland annat&nbsp;New York, Milano, Paris och London.</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/australien/sydney/sydneys-nya-darlings" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/paddington_2.jpg?itok=ueAWe-QR"><a href="/australien/sydney/sydneys-nya-darlings"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/paddington_2.jpg?itok=ueAWe-QR" width="5472" height="3648" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Miniguide</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/australien/sydney/sydneys-nya-darlings">Sydneys nya darlings</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>De flesta förknippar Sydney med Operahuset och Bondi Beach. Men däremellan finns så mycket mer. Inte minst områdena Paddington och Darlinghurst, som de flesta turister bara åker förbi. Det är synd, för här väntar några av Sydneys bästa restauranger, barer och kaféer.&nbsp;</p>
</div></div></div></div></div>

</li>
          <li class="col-xs-12 col-sm-4"><div  about="/lista-basta-resmalen-2020" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1016650356.jpg?itok=rr5tT-yQ"><a href="/lista-basta-resmalen-2020"><img loading="lazy" typeof="foaf:Image" class="img-responsive" src="https://res.se/sites/default/files/styles/res_4col/public/field/image/gettyimages-1016650356.jpg?itok=rr5tT-yQ" width="3264" height="2448" alt="New York, USA: Mäktiga Edge Observation Deck i NY invigs 2020" /></a></div></div></div><div class="field field-name-field-vinjett field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Tips</div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h3><a href="/lista-basta-resmalen-2020">Lista: Bästa resmålen 2020</a></h3></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="entry-content"><p>Drygt två månader återstår av 2019 och redan nu finns flera trendspaningar inför det nya året. Bokförlaget&nbsp;Lonely Planet har bland annat släppt sin årliga ”Best in Travel”-lista och rankar de tio bästa destinationerna att besöka 2020.</p>
</div></div></div></div></div>

</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-block-67" class="block block-block read-more-articles clearfix">

      
  <p><a class="btn btn-default btn-primary" href="/arkiv?page=1">Nästa sida</a></p>
</section>
<section id="block-res-newsletter-newsletter-subscribe" class="block block-res-newsletter clearfix">

      
  
			<h2>Missa inte de bästa tipsen – prenumerera på vårt nyhetsbrev i dag!</h2>
			<p>Då blir du först med de senaste nyheterna och mest initierade tipsen, får genvägarna till de nyaste guiderna och full koll vilka weekendstäder som gäller framöver och vart din nästa långresa bör gå. Ett fullkomligt nödvändigt nyhetsbrev för dig som vill få ut mer av dina resor, med&nbsp;andra ord.</p>

			<form name="SubscriberForm" action="" data-action-url="https://www.anpdm.com/public/process-subscription-form.aspx?formId=42445F477545475A4571" method="post" id="ApsisSubscribeForm" class="newsletter-subscription-form row">
				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_SubscriberName">Namn</label>
					<input type="text" name="pf_SubscriberName" id="pf_SubscriberName" value="" size="30" class="form-control">
				</div>

				<div class="form-group col-md-5 col-sm-4">
					<label for="pf_Email">E-postadress</label>
					<input type="text" name="pf_Email" id="pf_Email" value="" size="30" class="form-control">
				</div>

				<select name="pf_DeliveryFormat" style="display:none;">
					<option value="HTML" selected>HTML</option>
					<option value="Text">Text</option>
				</select>

				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="6003">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="55853">
				<input type="hidden" name="pf_redir" value="http://res.se/bekraftelse-nyhetsbrev">

				<div class="col-md-2 col-sm-4">
					<label class="hidden-xs" aria-hidden="true">&nbsp;</label>
					<input type="submit" name="Submit" value="Ja, tack!" class="btn btn-default btn-primary">
				</div>
			</form>
			
</section>
  </div>
    </aside>  </div>

  <footer class="footer">
    <div class="container">
        <div class="region region-footer">
    <section id="block-block-15" class="block block-block clearfix">

      
  <p>RES Travel Magazine Sweden AB, Sankt Paulsgatan 29a, 118 48 Stockholm</p>
</section>
<section id="block-views-lander-block-3" class="block block-views clearfix">

        <h2 class="block-title">Resmål</h2>
    
  <div class="view view-lander view-id-lander view-display-id-block_3 view-dom-id-804249df17f03a8ca776312ef99c5ec3">
        
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/aruba-0">Aruba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/australien-0">Australien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bahamas">Bahamas</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bangladesh">Bangladesh</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/barbados">Barbados</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belgien-0">Belgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/brasilien">Brasilien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/chile">Chile</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/colombia">Colombia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/costa-rica">Costa Rica</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cypern">Cypern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/danmark">Danmark</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ecuador">Ecuador</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/egypten">Egypten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estland">Estland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/faroarna-0">Färöarna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/filippinerna">Filippinerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/finland">Finland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/forenade-arabemiraten">Förenade Arabemiraten</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/frankrike">Frankrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/georgien">Georgien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/grekland">Grekland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/holland-0">Holland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indien">Indien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/indonesien">Indonesien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/irland">Irland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/island">Island</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/israel">Israel</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/italien">Italien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/japan">Japan</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/jordanien">Jordanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kanada">Kanada</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kenya">Kenya</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kina">Kina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kroatien">Kroatien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kuba">Kuba</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lettland">Lettland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/litauen">Litauen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/malaysia">Malaysia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/maldiverna">Maldiverna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/marocko">Marocko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mexiko">Mexiko</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/mongoliet">Mongoliet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/namibia">Namibia</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nederlanderna">Nederländerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nepal">Nepal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/norge">Norge</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nya-zeeland">Nya Zeeland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/osterrike">Österrike</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/panama">Panama</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/peru">Peru</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/polen">Polen</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/portugal">Portugal</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/puerto-rico-0">Puerto Rico</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ryssland">Ryssland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/schweiz">Schweiz</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/serbien">Serbien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seychellerna">Seychellerna</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/singapore">Singapore</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/skottland">Skottland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/spanien">Spanien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sri-lanka">Sri Lanka</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/storbritannien">Storbritannien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sverige">Sverige</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydafrika">Sydafrika</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sydkorea">Sydkorea</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tanzania">Tanzania</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/thailand">Thailand</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tjeckien">Tjeckien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tunisien">Tunisien</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turkiet">Turkiet</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tyskland">Tyskland</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ukraina">Ukraina</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ungern">Ungern</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/usa">USA</a></span>  </div>  </div>
  <div>
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vietnam">Vietnam</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
    </div>
  </footer>
  <script src="https://res.se/sites/all/themes/bootstrap/js/bootstrap.js?pzcw6a"></script>
</body>
</html>
